
<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html id="ganzeseite" xmlns="http://www.w3.org/1999/xhtml" xmlns:og="http://opengraphprotocol.org/schema/" xmlns:fb="http://www.facebook.com/2008/fbml">
<head><title>
	
    wirtschaft.ch - Erwerbstätige werden immer älter - Arbeitsmarkt, Gesellschaft, Trends, KMU, Gewerbenews, Branchennews, Firmennews, Wirtschaft

</title>
    <!-- Ausgeliefert von:WFARR1 am Sonntag, 13. Februar 2022 15:41:26 -->
    <meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
    <meta name="keywords" content="Arbeitsmarkt, Gesellschaft, Trends, Gewerbenews, Firmennews, Wirtschaft, Erwerbstätige, werden, immer, älter, news, nachrichten"/>
<meta name="description" content="2020 machten die 15- bis 29-Jährigen 22,0% der Erwerbsbevölkerung aus; 30 Jahre zuvor waren es noch 29,7%. Knapp ein Drittel der jungen Erwachsenen, die sich in Ausbildung befinden und gleichzeitig erwerbstätig sind, hatte 2020 einen befristeten Vertrag und nahezu jede siebte Person in diesem Alter arbeitete auf Abruf. "/>
<meta name="abstract" content="2020 machten die 15- bis 29-Jährigen 22,0% der Erwerbsbevölkerung aus; 30 Jahre zuvor waren es noch 29,7%. Knapp ein Drittel der jungen Erwachsenen, die sich in Ausbildung befinden und gleichzeitig erwerbstätig sind, hatte 2020 einen befristeten Vertrag und nahezu jede siebte Person in diesem Alter arbeitete auf Abruf. "/>
<meta name="DC.subject" content="wirtschaft.ch - Erwerbstätige werden immer älter - Arbeitsmarkt, Gesellschaft, Trends, KMU, Gewerbenews, Branchennews, Firmennews, Wirtschaft"/>
<meta http-equiv="Content-Language" content="de"/>
<meta name="language" content="de" />
<meta name="DC.language" content="de"  scheme="DCTERMS.RFC3066"/>
<meta name="Author" content="fest, wirtschaft.ch" />
<meta name="Publisher" content="VADIAN.NET AG" />
<meta name="DC.publisher" content="VADIAN.NET AG" />
<meta name="DC.creator" content="VADIAN.NET AG" />
<meta name="Copyright" content="VADIAN.NET AG" />
<meta property="og:title" content="Erwerbst&#228;tige werden immer &#228;lter"/>
<meta property="og:site_name" content="www.wirtschaft.ch"/>
<meta property="og:image" content="//media4.news.ch/news/fb/397484-9226f86eb6b4ec0c78e8b8699a232c62.jpg"/>
<meta property="og:description" content="2020 machten die 15- bis 29-Jährigen 22,0% der Erwerbsbevölkerung aus; 30 Jahre zuvor waren es noch 29,7%. Knapp ein Drittel der jungen Erwachsenen, die sich in Ausbildung befinden und gleichzeitig erwerbstätig sind, hatte 2020 einen befristeten Vertrag und nahezu jede siebte Person in diesem Alter arbeitete auf Abruf. "/>
<meta property="og:type" content="article"/>

<meta name="revisit-after" content="5 days" /><meta name="expires" content="30" /><meta name="DC.identifier" content="http://www.wirtschaft.ch" scheme="DCTERMS.URI" /><meta name="verify-v1" content="b6xdFRNFSIKsi4ajtxHC4mnmFnj1Q50I4IDC2lq7ro4=" />

    

    <link rel="stylesheet" href="/tmpl/v1.0/news.ch/css/sections_0.css" type="text/css" media="screen" /><link rel="stylesheet" href="/tmpl/v1.0/news.ch/css/sections_1.css" type="text/css" media="screen" /><link rel="stylesheet" href="/tmpl/v1.0/news.ch/css/sections_2.css" type="text/css" media="screen" /><link rel="stylesheet" href="/tmpl/v1.0/news.ch/css/sections_3.css" type="text/css" media="screen" /><link rel="stylesheet" href="/tmpl/v1.0/news.ch/css/sections_4.css" type="text/css" media="screen" /><link rel="stylesheet" href="/tmpl/v1.0/news.ch/css/sections_5.css" type="text/css" media="screen" /><link rel="stylesheet" href="/tmpl/v1.0/news.ch/css/sections_6.css" type="text/css" media="screen" /><link rel="stylesheet" href="/tmpl/v1.0/news.ch/css/sections_7.css" type="text/css" media="screen" /><link rel="stylesheet" href="/tmpl/v1.0/news.ch/css/sections_8.css" type="text/css" media="screen" /><link rel="stylesheet" href="/tmpl/v1.0/news.ch/css/ol.css" type="text/css" media="screen" /><link rel="stylesheet" href="/tmpl/v1.0/news.ch/css/ol-popup.css" type="text/css" media="screen" /><link id="styleCss" rel="stylesheet" href="//media3.news.ch/tmpl/v1.0/news.ch/css/style20220124021320.css" media="screen" /><link id="printCss" rel="stylesheet" href="//media1.news.ch/tmpl/v1.0/news.ch/css/style_print20180130125854.css" media="print" /><link id="footerCss" rel="stylesheet" href="//media3.news.ch/tmpl/v1.0/news.ch/css/inc_footer20190503082237.css" media="screen" /><link id="tooltipsterCss" rel="stylesheet" type="text/css" href="//media3.news.ch/tmpl/v1.0/news.ch/css/tooltipster.css" /><link id="ddsmothmenuCss" rel="stylesheet" href="//media4.news.ch/tmpl/v1.0/css/ddsmoothmenu.css" type="text/css" /><link rel="stylesheet" href="//code.jquery.com/ui/1.11.4/themes/smoothness/jquery-ui.css" /><link rel="stylesheet" href="/tmpl/v1.0/wetter.ch/css/publinews_kmu.css" type="text/css" /><link rel="stylesheet" href="/tmpl/font-awesome-4.7.0/css/font-awesome.min.css" type="text/css" media="screen" /><link id="shortCutIcon" rel="shortcut icon" href="//media5.news.ch/tmpl/v1.0/wirtschaft.ch/img/favicon.ico" type="image/x-icon" /><link id="icon" rel="icon" href="//media6.news.ch/tmpl/v1.0/wirtschaft.ch/img/favicon.ico" type="image/x-icon" /><link id="appleTouchIcon" rel="apple-touch-icon" type="image/x-icon" href="//media7.news.ch/tmpl/v1.0/wirtschaft.ch/img/apple-touch-icon.png" /><link rel="alternate" type="application/rss+xml" title="Letzte Meldungen" href="/rss/letztenews.xml" /><script type="text/javascript" src="//code.jquery.com/jquery-1.9.1.min.js"></script>
<script type="text/javascript" src="//media8.news.ch/tmpl/v1.0/news.ch/js/jquery.abookmark.min.js"></script>
<script type="text/javascript" src="//media9.news.ch/tmpl/v1.0/news.ch/js/jquery.cookie.min.js"></script>
<script type="text/javascript" src="//media3.news.ch/tmpl/v1.0/news.ch/js/functions.min.js"></script>
<script type="text/javascript" src="//media1.news.ch/tmpl/v1.0/js/ddsmoothmenu.min.js"></script>
<script type="text/javascript" src="//media3.news.ch/tmpl/v1.0/news.ch/js/jquery.tooltipster.min.js"></script>


    
    
        <script src="//code.jquery.com/ui/1.11.4/jquery-ui.min.js"></script>
    <link rel="stylesheet" type="text/css" href="/slick-1.5.0/slick/slick.css" /><link rel="stylesheet" type="text/css" href="/slick-1.5.0/slick/slick-theme.css" />
    <script type="text/javascript" src="/slick-1.5.0/slick/slick.min.js"></script>

    <link rel="stylesheet" href="/tmpl/v1.0/wetter.ch/bxslider/jquery.bxslider.css" type="text/css" />
    <script src="/tmpl/v1.0/wetter.ch/bxslider/jquery.bxslider.min.js"></script>

    <link rel="stylesheet" type="text/css" href="/tmpl/v1.0/wetter.ch/sweetalert.css" />
    <script src="/tmpl/v1.0/wetter.ch/sweetalert.min.js"></script>
    <script src="/tmpl/v1.0/wetter.ch/publinews_kmu.js"></script>

    <script data-ad-client="ca-pub-1205510737720485" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>


    <!-- Start GPT Tag --><script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script><script>
  var gptadslots = [];
  var googletag = googletag || {cmd:[]};
</script><script>
  googletag.cmd.push(function() {
    //Adslot 1 declaration
    gptadslots.push(googletag.defineSlot('/58108863/wirtschaft.ch', [[160,600],[300,600],[500,1000]], 'div-gpt-ad-9055344-1')
                             .addService(googletag.pubads()));
    //Adslot 2 declaration
    gptadslots.push(googletag.defineSlot('/58108863/wirtschaft.ch', [[728,90],[970,250],[994,250]], 'div-gpt-ad-9055344-2')
                             .addService(googletag.pubads()));
    //Adslot 3 declaration
    gptadslots.push(googletag.defineSlot('/58108863/wirtschaft.ch', [[2,2]], 'div-gpt-ad-9055344-3')
                             .addService(googletag.pubads()));
    //Adslot 4 declaration
    gptadslots.push(googletag.defineSlot('/58108863/wirtschaft.ch', [[300,250]], 'div-gpt-ad-9055344-4')
                             .setTargeting('rp', ['1'])
                             .addService(googletag.pubads()));
    //Adslot 5 declaration
    gptadslots.push(googletag.defineSlot('/58108863/wirtschaft.ch', [[300,250]], 'div-gpt-ad-9055344-5')
                             .setTargeting('rp', ['2'])
                             .addService(googletag.pubads()));

googletag.pubads().setForceSafeFrame(true);
    googletag.pubads().enableSingleRequest();
    googletag.pubads().setTargeting('newsRUBid',['23','311','121','579','1175','1176','1186','1']);
    googletag.pubads().collapseEmptyDivs();
    googletag.enableServices();
  });
</script><!-- End GPT Tag -->

</head>
<body id="news_ch">



    
    

<!--site-->
<div id="site">
    <!--header-->
    <div id="header">

        <div class="topad">
            <div class="center advert-init">
                <div class="advert-group">
                    <div id="adwr-1" class="advert-space">
                        <div id="topboard" style="width: 1064px;margin-bottom:20px; text-align: center; float: left; background-color: rgb(255, 255, 255);">
	<!-- GPT AdSlot Spezial Board for Ad unit 'wirtschaft.ch' ### Size: [[2,2]] -->
<!-- Adslot's refresh function: googletag.pubads().refresh([gptadslots[2]]) -->
<div id='div-gpt-ad-9055344-3'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-9055344-3'); });
  </script>
</div>
<!-- End AdSlot Spezial -->
</div>

                    </div>
                </div>
            </div>
        </div>

        <!--head-->
        <div id="head">
            <div class="center">
                <div class="head_zeile">
                    <div class="links">
                        <a href="/impressum" title="Impressum">VADIAN.NET</a> | <a href="https://www.hotel.ch" target="_blank" title="Hotels">Hotels</a> | <a href="https://www.restaurant.ch" target="_blank" title="Restaurants">Restaurants</a> | <a href="http://www.stellenmarkt.ch" target="_blank" title="Stellenmarkt">Stellenmarkt</a> | <a href="http://www.smsblaster.ch/" target="_blank" title="SMS">SMS</a> | <a href="https://www.domains.ch/" target="_blank" title="Domain registrieren">Domain registrieren</a> | <a href="http://www.kredit.ch" target="_blank" title="Kredit beantragen">Kredit beantragen</a>
                    </div>
                    <div class="rechts">
                        <div class="wetter" data-ts="2022-02-13 08:05:03Z">   <div  id="w_0"><a href="//www.wetter.ch/de/Schweiz/Zuerich/2657896/" target="_blank" class="station" title="Wetter in Zürich">Zürich <img src="//media3.news.ch/wetter/symb0.4_trans/1.gif" border="0" alt="Wetter in Zürich" width="26" height="26" /> -2°C / 8°C </a><a href="//www.wetter.ch/de/Schweiz/Zuerich/2657896/" target="_blank">7-Tagesprognose</a></div>   <div class="wetter2" id="w_1"><a href="//www.wetter.ch/de/Schweiz/Basel/2661604/" target="_blank" class="station" title="Wetter in Basel">Basel <img src="//media1.news.ch/wetter/symb0.4_trans/1.gif" border="0" alt="Wetter in Basel" width="26" height="26" /> 0°C / 12°C </a><a href="//www.wetter.ch/de/Schweiz/Basel/2661604/" target="_blank">7-Tagesprognose</a></div>   <div class="wetter2" id="w_2"><a href="//www.wetter.ch/de/Schweiz/St+Gallen/2658822/" target="_blank" class="station" title="Wetter in St. Gallen">St. Gallen <img src="//media3.news.ch/wetter/symb0.4_trans/1.gif" border="0" alt="Wetter in St. Gallen" width="26" height="26" /> 0°C / 8°C </a><a href="//www.wetter.ch/de/Schweiz/St+Gallen/2658822/" target="_blank">7-Tagesprognose</a></div>   <div class="wetter2" id="w_3"><a href="//www.wetter.ch/de/Schweiz/Bern/2661552/" target="_blank" class="station" title="Wetter in Bern">Bern <img src="//media3.news.ch/wetter/symb0.4_trans/1.gif" border="0" alt="Wetter in Bern" width="26" height="26" /> -4°C / 8°C </a><a href="//www.wetter.ch/de/Schweiz/Bern/2661552/" target="_blank">7-Tagesprognose</a></div>   <div class="wetter2" id="w_4"><a href="//www.wetter.ch/de/Schweiz/Luzern/2659811/" target="_blank" class="station" title="Wetter in Luzern">Luzern <img src="//media4.news.ch/wetter/symb0.4_trans/1.gif" border="0" alt="Wetter in Luzern" width="26" height="26" /> -2°C / 8°C </a><a href="//www.wetter.ch/de/Schweiz/Luzern/2659811/" target="_blank">7-Tagesprognose</a></div>   <div class="wetter2" id="w_5"><a href="//www.wetter.ch/de/Schweiz/Genf/2660646/" target="_blank" class="station" title="Wetter in Genf">Genf <img src="//media5.news.ch/wetter/symb0.4_trans/1.gif" border="0" alt="Wetter in Genf" width="26" height="26" /> -1°C / 10°C </a><a href="//www.wetter.ch/de/Schweiz/Genf/2660646/" target="_blank">7-Tagesprognose</a></div>   <div class="wetter2" id="w_6"><a href="//www.wetter.ch/de/Schweiz/Lugano/2659836/" target="_blank" class="station" title="Wetter in Lugano">Lugano <img src="//media6.news.ch/wetter/symb0.4_trans/1.gif" border="0" alt="Wetter in Lugano" width="26" height="26" /> 1°C / 9°C </a><a href="//www.wetter.ch/de/Schweiz/Lugano/2659836/" target="_blank">7-Tagesprognose</a></div></div><div class="datum"><b>Sonntag, 13. Februar 2022</b>&nbsp;|&nbsp;</div>
                    </div>
                </div>

                <!--top-holder-->
                
    <div class="top-holder" style="background: url(//media3.news.ch/img/headerpic/header_arbeitsmarkt_20101216103326.jpg);">
        <div class="logo_news"><a href="/" title="wirtschaft.ch" style="outline:none"><img src="//media3.news.ch/tmpl/v1.0/news.ch/img/logo/wirtschaft.png?20150121" alt="wirtschaft.ch" /></a></div>
        <div class="headspace">
            <a href="/arbeitsmarkt/" style="outline:none;"><img src="//media3.news.ch/img/1x1transp.gif" width="728" height="110" border=0 /></a>
        </div>
    </div>

                <!--/top-holder-->

            </div>
        </div>
        
        <!--/head-->

        <!--menu-->
        
    <div id="tm"><div class="navi center s-23-a"><ul><li class="s-home"><a href="//www.news.ch/" class="section">News</a></li><li class="s-23 ac bg"><a href="http://www.wirtschaft.ch/" class="section">Wirtschaft</a></li><li class="s-1053"><a href="http://www.wetter.ch" class="section">Wetter</a></li><li class="s-3-front"><a href="//www.news.ch/sport/" class="section">Sport</a></li><li class="s-123"><a href="//www.news.ch/people/" class="section">People</a></li><li class="s-meinung"><a href="//www.news.ch/forum/" class="section">Meinung!</a></li><li class="s-861-front"><a href="//www.news.ch/digitallifestyle/" class="section">Digital Lifestyle</a></li><li class="s-2-Front"><a href="//www.news.ch/kultur/" class="section">Kultur</a></li><li class="s-1054"><a href="http://www.stellenmarkt.ch/" class="section">Stellenmarkt</a></li><li class="s-home"><a href="http://www.klangundkleid.ch/" class="section" target="_blank">Klang und Kleid</a></li></ul>
</div></div><div id="sm"><div class="navi center s-23"><ul class="bg"><li class=""><a href="//www.wirtschaft.ch/" class="section">Alle</a></li><li class="trenner section">|</li><li class=""><a href="http://www.wirtschaft.ch/markenregister/" class="section">Markenregister</a></li><li class="trenner section">|</li><li class=""><a href="http://www.wirtschaft.ch/kompetenzmarkt/" class="section">Kompetenzmarkt</a></li><li class="trenner section">|</li><li class=""><a href="//www.wirtschaft.ch/startup/" class="section">Startup News</a></li><li class="trenner section">|</li><li class=""><a href="//www.wirtschaft.ch/automobil/" class="section">Automobil</a></li><li class="trenner section">|</li><li class=""><a href="http://www.versicherungen.ch/" class="section">Versicherungen</a></li><li class="trenner section">|</li><li class=""><a href="//www.wirtschaft.ch/finanzplatz/" class="section">Finanzplatz</a></li><li class="trenner section">|</li><li class=""><a href="//www.wirtschaft.ch/boerse/" class="section">Börse</a></li><li class="trenner section">|</li><li class=" ac"><a href="//www.wirtschaft.ch/arbeitsmarkt/" class="section">Arbeitsmarkt</a></li><li class="trenner section">|</li><li class=""><a href="http://www.greeninvestment.ch/" class="section">Green Investment</a></li><li class="trenner section">|</li><li id="test" class="" onclick="javascript:Navi_ShowMore();"><a class="section" href="#more">Mehr</a></li></ul>
</div></div><div id="navi_mehr" class="s-23" style="height:555px" ><ul class="bg" ><li><a href="//www.wirtschaft.ch/kmu-magazin/" class="section">KMU-Magazin Research</a></li><li><a href="//www.wirtschaft.ch/finanzkrise/" class="section">Finanzkrise</a></li><li><a href="//www.wirtschaft.ch/bankgeheimnis/" class="section">Bankgeheimnis</a></li><li><a href="//www.wirtschaft.ch/fusionen/" class="section">Fusionen/Übernahmen</a></li><li><a href="http://www.konkurs.ch/" class="section">Konkurs</a></li><li><a href="//www.wirtschaft.ch/medien/" class="section">Medien</a></li><li><a href="//www.wirtschaft.ch/werbung/" class="section">Werbung</a></li><li><a href="//www.wirtschaft.ch/telekommunikation/" class="section">Telekommunikation</a></li><li><a href="//www.wirtschaft.ch/pharmabiotech/" class="section">Pharma / BioTech</a></li><li><a href="//www.wirtschaft.ch/industrie/" class="section">Industrie</a></li><li><a href="http://www.baugewerbe.ch/" class="section">Baugewerbe</a></li><li><a href="//www.wirtschaft.ch/immobilien/" class="section">Immobilien</a></li><li><a href="//www.wirtschaft.ch/nahrungsmittel/" class="section">Nahrungsmittel</a></li><li><a href="//www.wirtschaft.ch/landwirtschaft/" class="section">Landwirtschaft</a></li><li><a href="//www.wirtschaft.ch/detailhandel/" class="section">Detailhandel</a></li><li><a href="//www.wirtschaft.ch/tourismus/" class="section">Tourismus</a></li><li><a href="//www.wirtschaft.ch/logistik/" class="section">Logistik</a></li><li><a href="//www.wirtschaft.ch/messen/" class="section">Messen</a></li><li><a href="//www.wirtschaft.ch/uhren/" class="section">Uhren</a></li><li><a href="//www.wirtschaft.ch/luftfahrt/" class="section">Luftfahrt</a></li><li><a href="//www.wirtschaft.ch/swiss/" class="section">Swiss</a></li><li><a href="//www.wirtschaft.ch/ubs/" class="section">UBS</a></li><li><a href="//www.wirtschaft.ch/boersezuerich/" class="section">Börse Zürich</a></li><li><a href="//www.wirtschaft.ch/boersenewyork/" class="section">Börse New York</a></li><li><a href="//www.wirtschaft.ch/boersetokio/" class="section">Börse Tokio</a></li><li><a href="//www.wirtschaft.ch/markenundpatente/" class="section">Marken & Patente</a></li><li><a href="//www.wirtschaft.ch/energie/" class="section">Energie</a></li><li><a href="//www.wirtschaft.ch/publinews/" class="section">Publinews</a></li><li><a href="//www.wirtschaft.ch/cnn/" class="section">CNN-Today</a></li></ul></div>

        <!--/menu-->

    </div>
    <!--/header-->

    <!--content-->
    
    <!--main-->
    <div id="main">
        <div class="center">
            <div id="Col_1_0">
                <div class="framebox"><!-- skin_80 -->
<div class="skin skin_80">
 
	<div class="breakingnews">
    <div class="btnl" id="nbutton_back"></div>
		<div class="content" id="bncontent"></div>
		<div class="btnr" id="nbutton_fwd"></div>
	</div>
	<div class="search">
	    <form method="post" action="/Default.aspx" id="suchform1" name="suchform1" onsubmit="return CheckSEARCH('1',true);"><div class="frame"><input type="text" name="s" value="Suche" id="suchefeld1"/><input type="hidden" value="Suche" id="suchefeld1hidden"/></div><div class="suchen" onclick="CheckSEARCH('1',false);"></div>
	    </form>
	</div>
	
</div>

</div>

            </div>

            <div id="wideboard" style="width: 1064px; text-align: center; float: left; background-color: rgb(255, 255, 255);">
<!-- GPT AdSlot Wideboard for Ad unit 'wirtschaft.ch' ### Size: [[728,90],[970,250],[994,250]] -->
<!-- Adslot's refresh function: googletag.pubads().refresh([gptadslots[1]]) -->
<div id='div-gpt-ad-9055344-2'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-9055344-2'); });
  </script>
</div>
<!-- End AdSlot Wideboard -->	
</div>


            <div class="columns2">

                <div class="detail_left">

                    <div id="detail_Col_1_1a">
                        
                    </div>

                    <div id="detail_Col_1_1">
                        <div class="framebox"><div class="framebox">
<!-- skin_50 -->
<div class="skin_50">
    <div class="subtitel">Der Anteil der Personen unter 30 an der Erwerbsbevölkerung hat sich in den letzten drei Jahrzehnten stark verringert </div>
    <div class="titel" style="font-size:40px"><!--dettitel-->Erwerbstätige werden immer älter<!--/dettitel--></div>
    <div class="datum">publiziert: Donnerstag, 10. Feb 2022 / 15:25 Uhr</div>
    <div class="media"><div style="width:680px;height:378px;"><div class="abs"><img src="//media4.news.ch/news/680/397484-9226f86eb6b4ec0c78e8b8699a232c62.jpg" width="680" height="378" alt="Die Erwerbslosenquote der 15- bis 29-Jährigen belief sich auf 6,9%, was nahezu der Hälfte des EU-Durchschnitts entspricht." border="0"/></div></div> <span class="author"><a href="https://pixabay.com/service/license/" target="_blank"><img src="//media8.news.ch/news/autor/4aabf0ea4e83bec85018d39c521f3622153.png" alt="" height="15" width="155" /></a></span>
 <span class="text2">Die Erwerbslosenquote der 15- bis 29-Jährigen belief sich auf 6,9%, was nahezu der Hälfte des EU-Durchschnitts entspricht.</span></div>
    <div class="socialMediaButtons">	<div class="socialButtons">
		<ul>
			<li class="facebook">
				<a href="javascript:pdcSocialButtonsFbShare('%2f%2fwww.wirtschaft.ch%2fErwerbstaetige%2bwerden%2bimmer%2baelter%2f700746%2fdetail.htm', 400, 350)" class="popup">
					<span class="icon">
						<svg version="1.1" id="Layer_1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" width="28px" height="28px" viewBox="0 0 28 28" enable-background="new 0 0 28 28" xml:space="preserve">
							<path d="M27.825,4.783c0-2.427-2.182-4.608-4.608-4.608H4.783c-2.422,0-4.608,2.182-4.608,4.608v18.434
                                        c0,2.427,2.181,4.608,4.608,4.608H14V17.379h-3.379v-4.608H14v-1.795c0-3.089,2.335-5.885,5.192-5.885h3.718v4.608h-3.726
                                        c-0.408,0-0.884,0.492-0.884,1.236v1.836h4.609v4.608h-4.609v10.446h4.916c2.422,0,4.608-2.188,4.608-4.608V4.783z"
								stroke="white" fill="white">
							</path>
						</svg>
					</span>
					<span class="buttonsText">auf facebook teilen</span>
				</a>
			</li>
			<li class="twitter">
				<a href="javascript:pdcSocialButtonsTwitterShare('%2f%2fwww.wirtschaft.ch%2fErwerbstaetige%2bwerden%2bimmer%2baelter%2f700746%2fdetail.htm', 'www.wirtschaft.ch+-+Erwerbst%c3%a4tige+werden+immer+%c3%a4lter', 'news_ch',520,350);" class="popup">
					<span class="icon">
						<svg version="1.1" id="Svg1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" width="28px" height="28px" viewBox="0 0 28 28" enable-background="new 0 0 28 28" xml:space="preserve">
							<path d="M24.253,8.756C24.689,17.08,18.297,24.182,9.97,24.62c-3.122,0.162-6.219-0.646-8.861-2.32
                                    c2.703,0.179,5.376-0.648,7.508-2.321c-2.072-0.247-3.818-1.661-4.489-3.638c0.801,0.128,1.62,0.076,2.399-0.155
                                    C4.045,15.72,2.215,13.6,2.115,11.077c0.688,0.275,1.426,0.407,2.168,0.386c-2.135-1.65-2.729-4.621-1.394-6.965
                                    C5.575,7.816,9.54,9.84,13.803,10.071c-0.842-2.739,0.694-5.64,3.434-6.482c2.018-0.623,4.212,0.044,5.546,1.683
                                    c1.186-0.213,2.318-0.662,3.329-1.317c-0.385,1.256-1.247,2.312-2.399,2.942c1.048-0.106,2.069-0.394,3.019-0.851
                                    C26.275,7.229,25.39,8.196,24.253,8.756z"
								stroke="white" fill="white">
							</path>
						</svg>
					</span>
					<span class="buttonsText">&nbsp;</span>
				</a>
			<!--</li>
			<li class="googleplus">
				<a href="javascript:pdcSocialButtonsGooglePlusShare('%2f%2fwww.wirtschaft.ch%2fErwerbstaetige%2bwerden%2bimmer%2baelter%2f700746%2fdetail.htm', 520, 350);" class="popup">
					<span class="icon">
						<svg version="1.1" id="Svg2" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" width="28px" height="28px" viewBox="0 0 28 28" enable-background="new 0 0 28 28" xml:space="preserve">
							<g>
								<g>
									<path d="M14.703,15.854l-1.219-0.948c-0.372-0.308-0.88-0.715-0.88-1.459c0-0.748,0.508-1.223,0.95-1.663
                                                c1.42-1.119,2.839-2.309,2.839-4.817c0-2.58-1.621-3.937-2.399-4.581h2.097l2.202-1.383h-6.67c-1.83,0-4.467,0.433-6.398,2.027
                                                C3.768,4.287,3.059,6.018,3.059,7.576c0,2.634,2.022,5.328,5.604,5.328c0.339,0,0.71-0.033,1.083-0.068
                                                c-0.167,0.408-0.336,0.748-0.336,1.324c0,1.04,0.551,1.685,1.011,2.297c-1.524,0.104-4.37,0.273-6.467,1.562
                                                c-1.998,1.188-2.605,2.916-2.605,4.137c0,2.512,2.358,4.84,7.289,4.84c5.822,0,8.904-3.223,8.904-6.41
                                                c0.008-2.327-1.359-3.489-2.829-4.731H14.703z M10.269,11.951c-2.912,0-4.231-3.765-4.231-6.037c0-0.884,0.168-1.797,0.744-2.511
                                                c0.543-0.679,1.489-1.12,2.372-1.12c2.807,0,4.256,3.798,4.256,6.242c0,0.612-0.067,1.694-0.845,2.478
                                                c-0.537,0.55-1.438,0.948-2.295,0.951V11.951z M10.302,25.609c-3.621,0-5.957-1.732-5.957-4.142c0-2.408,2.165-3.223,2.911-3.492
                                                c1.421-0.479,3.25-0.545,3.555-0.545c0.338,0,0.52,0,0.766,0.034c2.574,1.838,3.706,2.757,3.706,4.479
                                                c-0.002,2.073-1.736,3.665-4.982,3.649L10.302,25.609z"
										stroke="white" fill="white">
									</path>
									<polygon points="23.254,11.89 23.254,8.521 21.569,8.521 21.569,11.89 18.202,11.89 18.202,13.604 21.569,13.604 21.569,17.004
                                                23.254,17.004 23.254,13.604 26.653,13.604 26.653,11.89"
										stroke="white" fill="white">
									</polygon>
								</g>
							</g>
						</svg>
					</span>
					<span class="buttonsText">&nbsp;</span>
				</a>
			</li>-->
		</ul>
	</div>
	<script type="text/javascript">
		function pdcSocialButtonsFbShare(url, descr, winWidth, winHeight) { var winTop = (screen.height / 2) - (winHeight / 2); var winLeft = (screen.width / 2) - (winWidth / 2); window.open('http://www.facebook.com/sharer.php?u=' + encodeURIComponent(url) + '&t=' + descr, 'sharer', 'top=' + winTop + ',left=' + winLeft + ',toolbar=0,status=0,width=' + winWidth + ',height=' + winHeight); }
		function pdcSocialButtonsTwitterShare(url, descr, via, winWidth, winHeight) { var winTop = (screen.height / 2) - (winHeight / 2); var winLeft = (screen.width / 2) - (winWidth / 2); window.open('https://twitter.com/intent/tweet?url=' + encodeURIComponent(url) + '&text=' + descr + '&via=' + via, 'twitter_share', 'top=' + winTop + ',left=' + winLeft + ',toolbar=0,status=0,width=' + winWidth + ',height=' + winHeight); }
		//function pdcSocialButtonsGooglePlusShare(url, winWidth, winHeight) { var winTop = (screen.height / 2) - (winHeight / 2); var winLeft = (screen.width / 2) - (winWidth / 2); window.open('https://plus.google.com/share?url=' + encodeURIComponent(url), 'twitter_share', 'top=' + winTop + ',left=' + winLeft + ',toolbar=0,status=0,width=' + winWidth + ',height=' + winHeight); };
	</script></div>
    <div class="lead"><p><!--detlead-->2020 machten die 15- bis 29-Jährigen 22,0% der Erwerbsbevölkerung aus; 30 Jahre zuvor waren es noch 29,7%. Knapp ein Drittel der jungen Erwachsenen, die sich in Ausbildung befinden und gleichzeitig erwerbstätig sind, hatte 2020 einen befristeten Vertrag und nahezu jede siebte Person in diesem Alter arbeitete auf Abruf.<!--/detlead--></p></div>
    <div class="servicebox">
        <div class="servicebox2"><!-- skin_54 -->
<script type="text/javascript">
    myWEB = document.URL.replace('prog', '').replace('.vadian.net', '.ch').replace('://', '://www.');
    myWEB = myWEB.substr(0, myWEB.indexOf('.ch/')+4)
    //alert(myWEB);

    $(document).ready(function () {
        $('.abookmark').abookmark();
    });
</script>
<div class="trennlinie"></div>
<div class="skin skin_54">
  <ul>
    <li>
      <a class="addthis_button_mailto" href="mailto:?subject=Erwerbstätige werden immer älter&body=http://www.wirtschaft.ch/Erwerbstaetige+werden+immer+aelter/700746/detail.htm" title="Artikel als E-Mail senden"><span class="atLabels">Artikel als E-Mail senden</span></a>
    </li>
    <li>
      <a class="addthis_button_print" href="#" onclick="window.print(); return false;" title="Artikel drucken"><span class="atLabels">Artikel drucken</span></a>
    </li>
    <li>
      <a class="addthis_button_favorites abookmark" href="#" title="Als Bookmark speichern"><span class="atLabels">Als Bookmark speichern</span></a>
    </li>
    <li>
      <a class="startseite" href="javascript:;" onclick="makeHomepage(myWEB);" title="wirtschaft.ch als Startseite"><span class="atLabels">wirtschaft.ch als Startseite</span></a>
    </li>
  </ul>
</div>




<!-- skin_57 -->
<div class="trennlinie"></div>
<div class="skin skin_57">
  <ul>
    <li>
	     <a class="rss" href="/themen" title="RSS Themenliste"><span class="atLabels">RSS Themenliste</span></a>
    </li>
    <li>
     <a class="rss_go" href="/letztemeldungen" title="Letzte Meldungen"><span class="atLabels">Letzte Meldungen</span></a>
    </li>
    
    <li><a class="rss_go" href="http://www.wirtschaft.ch/arbeitsmarkt/" title="Mehr zum Arbeitsmarkt"><span class="atLabels">Arbeitsmarkt</span></a></li><li><a class="rss_go" href="http://www.news.ch/gesellschaft/" title="Mehr zur Gesellschaft"><span class="atLabels">Gesellschaft</span></a></li><li><a class="rss_go" href="http://www.news.ch/trends/" title="Weitere Trends"><span class="atLabels">Trends</span></a></li><li><a class="rss_go" href="http://www.firmen.chhttps://www.firmen.ch/" title=""><span class="atLabels">Firmennews</span></a></li><li><a class="rss_go" href="http://www.wirtschaft.ch/" title="Weitere Wirtschaftsmeldungen"><span class="atLabels">Wirtschaft</span></a></li>
  </ul>
</div>
<div class="trennlinie"></div>



</div>
    </div>
    <div class="text1">
        <div>
            <div id="dettext">
                <!--<div class="fblike">
                    xxxFBLIKEBUTTONxxx
                </div>-->
                <!--dettext-->Die Erwerbslosenquote der 15- bis 29-Jährigen gemäss Internationalem Arbeitsamt (ILO) belief sich auf 6,9%, was nahezu der Hälfte des EU-Durchschnitts entspricht. Dies sind einige Ergebnisse aus der Publikation «Personen zwischen 15 und 29 Jahren auf dem Schweizer Arbeitsmarkt im Jahr 2020» des Bundesamtes für Statistik (BFS).<br />
<br />
Zwischen 1991 und 2020 ging der Anteil der 15- bis 29-Jährigen an der Erwerbsbevölkerung von 29,9% auf 22,0% zurück. Diese Abnahme erklärt sich hauptsächlich damit, dass die Babyboom-Generation (geboren zwischen 1945 und 1964) in den höheren Altersklassen stärker vertreten ist. Weitere Erklärungsfaktoren sind die immer längere Ausbildungsdauer und die zunehmende Arbeitsmarktteilnahme von Frauen ab 30 Jahren.
<h3>
	Zunahme der Arbeitsmarktteilnahme von jungen Frauen</h3>
2020 lag die die Arbeitsmarktteilnahme (Erwerbsquote) der Personen zwischen 15 und 29 Jahren bei 75,4% (Lernende in der beruflichen Grundbildung gelten als Erwerbstätige). Dieser Anteil ist leicht tiefer als vor 30 Jahren (1991: 76,3%). Grund für diese Entwicklung ist die rückläufige Erwerbsquote der Männer (2020: ?3,7 Prozentpunkte auf 76,1%) und die gleichzeitige Zunahme bei den Frauen (+1,9; 74,6%). Bei den Personen in Ausbildung (ohne Lernende in der beruflichen Grundbildung) belief sich die Erwerbsquote 2020 auf 42,9%, bei den jungen Personen, die nicht in Ausbildung sind, auf 91,8%.
<h3>
	Immer mehr befristete Verträge</h3>
2020 waren 95,6% der Erwerbstätigen zwischen 15 und 29 Jahren Arbeitnehmende, 2,8% übten eine selbstständige Tätigkeit aus und 1,6% arbeiteten im Familienunternehmen. Die Mehrheit der 15- bis 29-jährigen Arbeitnehmenden hatte einen Lehrvertrag (61,4 Prozentpunkte der 95,6%), ein Sechstel (14,8 Prozentpunkte) einen anderen befristeten Arbeitsvertrag. Bei weniger als einem Drittel der befristeten Verträge handelte es sich um bezahlte Praktika (4,3 Prozentpunkte).<br />
<br />
Nahezu jede dritte (31,5%) erwerbstätige Person in Ausbildung (ohne Lernende in der beruflichen Grundbildung) im Alter zwischen 15 und 29 Jahren hatte 2020 einen befristeten Arbeitsvertrag. Dieser Anteil ist deutlich höher als noch 1996 (17,6%). Bei den gleichaltrigen Erwerbstätigen, die nicht in Ausbildung sind, stieg der Anteil der befristeten Verträge in der gleichen Zeitspanne von 9,6% auf 14,1%.
<h3>
	Mehr Arbeit auf Abruf bei Personen in Ausbildung</h3>
In der betrachteten Zeitspanne arbeiteten 5,4% der 15- bis 29-jährigen Erwerbstätigen auf Abruf. Besonders oft war dies bei erwerbstätigen Personen in Ausbildung der Fall (13,3%). Im Vergleich zu denjenigen, die sich nicht in Ausbildung befinden, gingen junge Erwachsene in Ausbildung auch häufiger mehr als einer Beschäftigung nach (10,1% gegenüber 5,1%) und arbeiteten öfter regelmässig am Samstag und/oder Sonntag (24,5% gegenüber 17,4%) oder abends bzw. in der Nacht (20,7% gegenüber 14,6%).
<h3>
	Junge Frauen arbeiten häufiger Teilzeit</h3>
2020 arbeiteten 26,2% der 15- bis 29-jährigen Erwerbstätigen Teilzeit (Lernende in der beruflichen Grundbildung). Personen in Ausbildung arbeiteten deutlich häufiger mit einem tieferen Beschäftigungsgrad (68,8%; nicht in Ausbildung: 20,9%). Bei den 15- bis 29-jährigen Erwerbstätigen zeichnet sich bereits ab, dass Frauen häufiger Teilzeit arbeiten (34,4% gegenüber 18,6% bei den Männern), unabhängig davon, ob sie in Ausbildung sind.
<h3>
	Erwerbslosenquote der jungen Erwachsenen tiefer als in der EU</h3>
Im Jahr 2020 waren in der Schweiz 74 400 Personen im Alter von 15 bis 29 Jahren erwerbslos gemäss ILO. Dies entspricht 6,9% der Erwerbsbevölkerung in dieser Altersgruppe. In der EU ist der entsprechende Wert nahezu doppelt so hoch (13,2%). Die Erwerbslosenquote gemäss ILO belief sich bei den 15- bis 29-Jährigen in Ausbildung auf 10,6%; bei den Gleichaltrigen, die nicht in Ausbildung sind, waren es 5,9%.
<h3>
	6,3% der 15- bis 29-Jährigen sind in einer NEET-Situation</h3>
Im Jahr 2020 waren 90 000 Personen zwischen 15 und 29 Jahren bzw. 6,3% dieser Altersgruppe weder erwerbstätig noch in Ausbildung und erfüllten damit die Kriterien für den NEET-Status (vgl. Definition weiter unten). Dieser Anteil lag unter dem Wert von 2010 (8,1%).<br />
<br />
Knapp die Hälfte der Personen in einer NEET-Situation (2,8% der 15- bis 29-Jährigen) waren erwerbslos gemäss ILO und somit aktiv auf Stellensuche. Folglich gehörte gut die Hälfte der jungen Erwachsenen mit NEET-Status (3,4% der 15- bis 29-Jährigen) zu den Nichterwerbspersonen. Die Schweiz verbuchte damit den tiefsten Anteil aller EU/EFTA-Länder (Anteile zwischen 3,7% in Luxemburg und 15,7% in Italien; EU-Durchschnitt: 8,6%).<!--/dettext-->
                <p><span class="quelle">(fest/pd)</span></p>
            </div>

        </div>
    </div>
    
    <div class="moredet"><div class="framebox"><!-- skin_51_neu_unten -->
<script type="text/javascript">
  tweetmeme_url = document.URL.replace('prog', '').replace('.vadian.net', '.ch').replace('://', '://www.');

  $(document).ready(function () {
    //Set Url of JSON data from the facebook graph api. make sure callback is set with a '?' to overcome the cross domain problems with JSON
    var fburl = "https://graph.facebook.com/";
    var thisUrl = encodeURIComponent(document.URL)
    $.getJSON(fburl + thisUrl, '', function (data) {
      var sharecount = 0;
      $.each(data, function (key, val) {
        if (key == "shares") {
          sharecount = val;
        }
      });
      $("#fbcount").html(sharecount);
    });
  });
</script>
<div style="float:left;width:420px;margin-bottom:40px;">
  <div style="float:left;padding: 0 20px 0 0;">
    <div class="skin_51_fb">
      <a id="fbcount" onclick="window.open('http://www.facebook.com/sharer.php?u=http%3a%2f%2fwww.wirtschaft.ch%2fErwerbstaetige%2bwerden%2bimmer%2baelter%2f700746%2fdetail.htm&src=sp', 'forumpostfacebook', 'width=500px,height=400px;');" href="javascript:;" title="Facebook">?</a>
    </div>
    <a onclick="window.open('http://www.facebook.com/sharer.php?u=http%3a%2f%2fwww.wirtschaft.ch%2fErwerbstaetige%2bwerden%2bimmer%2baelter%2f700746%2fdetail.htm&src=sp', 'forumpostfacebook', 'width=500px,height=400px;');" href="javascript:;" title="Facebook"><img src="/tmpl/v1.0/news.ch/img/grafiken_web20/fb_teilen.gif" border="0" alt="Facebook" /></a>
  </div>

  <div style="float:left; padding: 4px 20px 0 0;">
    <div class="skin_51_speech">
      <svg style="height:17px;width:17px" version="1.1" id="Svg1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" width="28px" height="28px" viewBox="0 0 28 28" enable-background="new 0 0 28 28" xml:space="preserve">
      <path d="M24.253,8.756C24.689,17.08,18.297,24.182,9.97,24.62c-3.122,0.162-6.219-0.646-8.861-2.32
                                    c2.703,0.179,5.376-0.648,7.508-2.321c-2.072-0.247-3.818-1.661-4.489-3.638c0.801,0.128,1.62,0.076,2.399-0.155
                                    C4.045,15.72,2.215,13.6,2.115,11.077c0.688,0.275,1.426,0.407,2.168,0.386c-2.135-1.65-2.729-4.621-1.394-6.965
                                    C5.575,7.816,9.54,9.84,13.803,10.071c-0.842-2.739,0.694-5.64,3.434-6.482c2.018-0.623,4.212,0.044,5.546,1.683
                                    c1.186-0.213,2.318-0.662,3.329-1.317c-0.385,1.256-1.247,2.312-2.399,2.942c1.048-0.106,2.069-0.394,3.019-0.851
                                    C26.275,7.229,25.39,8.196,24.253,8.756z" stroke="#1b95e0" fill="#1b95e0">
                    </path>
                </svg>
    </div>
    <a href="http://twitter.com/share" class="twitter-share-button" data-count="vertical" data-lang="de" data-text="wirtschaft.ch - Erwerbstätige werden immer älter" title="Twitter">Tweet</a>
    <script type="text/javascript" src="//platform.twitter.com/widgets.js"></script>
  </div>

  <!--<div style="float:left; padding: 8px 20px 0 0;">
    <script type="text/javascript" src="https://apis.google.com/js/plusone.js">
      {lang: 'de', parsetags: 'explicit'}
    </script>
    <g:plusone size="tall"></g:plusone>
    <script type="text/javascript">gapi.plusone.go();</script>
  </div>-->
  <div style="float:left; padding: 5px 20px 0 0;">
    <div>
      <a href="https://www.smsblaster.ch/default.asp?skin=news_ch&nmsg=Erwerbstaetige+werden+immer+aelter+--%3e+Mobile%3a+http%3a%2f%2fm.news.ch%2fdet.asp%3fId%3d700746+oder+Web%3a+http%3a%2f%2fwirtschaft.ch%2fErwerbstaetige%2bwerden%2bimmer%2baelter%2f700746%2fdetail.htm" target="_blank" title="SMS"><img src="/tmpl/v1.0/news.ch/img/grafiken_web20/count_sms_prov.png" width="56" height="42" alt="SMS" /></a>
    </div>
    <a href="https://www.smsblaster.ch/default.asp?skin=news_ch&nmsg=Erwerbstaetige+werden+immer+aelter+--%3e+Mobile%3a+http%3a%2f%2fm.news.ch%2fdet.asp%3fId%3d700746+oder+Web%3a+http%3a%2f%2fwirtschaft.ch%2fErwerbstaetige%2bwerden%2bimmer%2baelter%2f700746%2fdetail.htm" target="_blank" style="padding-top:2px;float:left;" title="SMS"><img src="/tmpl/v1.0/news.ch/img/grafiken_web20/vote_sms.png" border="0" alt="SMS" width="56" height="18" /></a>
  </div>

  <div style="float:left; padding: 3px 0 0 0;">
    <div class="skin_51">
      <a href="#comments" class="comment">0</a>
    </div>
    <a href="#comments"><img src="/tmpl/v1.0/news.ch/img/grafiken_web20/vote_forum.png" border="0" alt="Forum" width="56" height="18" /></a>
  </div>

</div>

</div>
<div class="framebox"><!-- skin_2200 -->
<div id="forum_list_700746" class="skin skin_2200">
	<div>
	</div>
		
	<div id="forumdetail_700746_outer" style="text-align:left;">
		<div id="forumdetail_700746" style="text-align:left; clear: both;">
			
		</div>
	</div>
	
	<div id="nextForumData" style="display:none; padding-top:20px; height:18px;">
		<a href="#mehrForumData" class="arrow arrow-small arrow-small-type04" title="Weitere Kommentare">Weitere Kommentare</a>
	</div>

	<script type="text/javascript">//<![CDATA[
		$('#nextForumData').click(function() {
			var skiprecords = $('#forumdetail_700746').children().length;
			$.ajax({
				type: 'GET',
				url: '/ajax/moreForumPosts.aspx?newsid=700746&skip=' + skiprecords,
				dataType: 'html',
				success: function(html, textStatus) {
					$('#forumdetail_700746').append(html);
					if (html.toString().length == 0 || html.toString().search(/<!--NoMoreForumPosts-->/gi) > 0) {
						$('#nextForumData').hide();
					}
					if (FB && FB.Loader) {
						FB.Loader.onScriptLoaded(["FB.Share", "FB.SharePro"]); 
					}
				},
				timeout: 3000
			});
		});
		// ]]>
	</script>
</div>

</div>
</div>
</div>

</div>

</div>

                    </div>

                    <div id="detail_Col_1_2">
                        <div class="framebox">
</div>
<!-- skin_1000 -->
<div class="skin skin_1000"></div><div class="s-23"><div class="ressort2" ><h3 class="box-background2 bg"><span><a class="section" href="http://www.wirtschaft.ch/arbeitsmarkt/">Arbeitsmarkt</a></span></h3><div class="ressortpfeil"><a href="http://www.wirtschaft.ch/arbeitsmarkt/"><img src="/tmpl/v1.0/news.ch/img/icons/ressortpfeil.png" border="0" alt="pfeil" width="14" height="10"></a></div></div><div class="framebox"></div>
</div>
<!-- skin_1000 -->
<div class="skin skin_1000"></div><div class="framebox"><div id="rubrik4detail" style="width: 730px; display:table;background-color:#fff;float:left;">
    <div style="display:table-row;">
        <div class="rubrik4detail_col1">
            <div class="framebox"><div class="framebox">
<!-- skin_1_label -->
<div class="skin skin_1_label">
	<div class="content">
    <div class="media"><div style="width:436px;height:246px;"><div class="abs"><a href="//www.buchhaltung.ch/Covid+19+Bund+verlaengert+Massnahmen+zur+Kurzarbeit/700731/detail.htm" onmouseover="playbtn('454d8b8d83bdd886af97f7',1);" onmouseout="playbtn('454d8b8d83bdd886af97f7',0);" title="Der Bund sendet ein wichtiges Signal an Arbeitnehmer und Betriebe."><img src="//media3.news.ch/news/436/378250-84277c82accc1eded036414a729b5596.jpg" width="436" height="246" alt="Der Bund sendet ein wichtiges Signal an Arbeitnehmer und Betriebe." border="0"/></a></div></div> <span class="text">Der Bund sendet ein wichtiges Signal an ...</span>
 <span class="author"><a href="http://creativecommons.org/licenses/by/3.0/ch/legalcode.de" target="_blank"><img src="//media8.news.ch/news/autor/ba6a5b8231d83d23b3e30262b3e8228a211.png" alt="" height="15" width="213" /></a></span>
</div>
	<div class="titel" style="font-size:31px"><a href="//www.buchhaltung.ch/Covid+19+Bund+verlaengert+Massnahmen+zur+Kurzarbeit/700731/detail.htm" onmouseover="playbtn('454d8b8d83bdd886af97f7',1);" onmouseout="playbtn('454d8b8d83bdd886af97f7',0);" title="Covid-19: Bund verlängert Massnahmen zur Kurzarbeit">Covid-19: Bund verlängert Massnahmen zur Kurzarbeit</a></div>
	<div class="lead "><span class="bg"><a class="section" href="http://www.buchhaltung.ch/buchhaltung/" title="Buchhaltung"><b>Buchhaltung</b></a></span>&nbsp;Bern - Der Bundesrat hat am 26. Januar 2022 das summarische Abrechnungsverfahren für Kurzarbeitsentschädigung (KAE) sowie die Erhöhung der Höchstbezugsdauer von KAE auf 24 Monate verlängert.&nbsp;<a class="arrow arrow-small arrow-small-type01" href="//www.buchhaltung.ch/Covid+19+Bund+verlaengert+Massnahmen+zur+Kurzarbeit/700731/detail.htm" onmouseover="playbtn('454d8b8d83bdd886af97f7',1);" onmouseout="playbtn('454d8b8d83bdd886af97f7',0);" onmouseover="playbtn('454d8b8d83bdd886af97f7',1);" onmouseout="playbtn('454d8b8d83bdd886af97f7',0);">mehr&nbsp;lesen</a> &nbsp; </div>
    </div>
</div>

</div>

<!-- skin_1001 -->
<div class="skin skin_1001"></div>
<div class="framebox">
<!-- skin_3 -->
<div class="skin skin_3">
	<div class="left">
		<div class="titel"><a href="//www.seminar.ch/So+richten+Sie+ein+Home+Office+ein/700714/detail.htm" onmouseover="playbtn('a54d6da9452802c05b2be2',1);" onmouseout="playbtn('a54d6da9452802c05b2be2',0);" style="font-size:25px" title="So richten Sie ein Home Office ein">So richten Sie ein Home Office ein</a></div>
		<div class="lead">Sie haben ein zweites Zimmer und sind selbstständig oder Sie haben ein Hobby? Dann richten Sie sich ein schönes Home Office ein. Wie das geht, erfahren Sie im Folgenden.&nbsp;<a class="arrow arrow-small arrow-small-type01" href="//www.seminar.ch/So+richten+Sie+ein+Home+Office+ein/700714/detail.htm" onmouseover="playbtn('a54d6da9452802c05b2be2',1);" onmouseout="playbtn('a54d6da9452802c05b2be2',0);" onmouseover="playbtn('a54d6da9452802c05b2be2',1);" onmouseout="playbtn('a54d6da9452802c05b2be2',0);">mehr&nbsp;lesen</a> </div>
	</div>
	<div class="media"><div style="width:130px;height:73px;"><div class="abs"><a href="//www.seminar.ch/So+richten+Sie+ein+Home+Office+ein/700714/detail.htm" onmouseover="playbtn('a54d6da9452802c05b2be2',1);" onmouseout="playbtn('a54d6da9452802c05b2be2',0);" title="Stellen Sie ein persönliches Foto und eine Pflanze auf den Tisch. Dadurch arbeiten Sie harmonischer."><img src="//media5.news.ch/news/130/397535-fa8d5c550cdbeda1133968087b7bd9ab.jpg" width="130" height="73" alt="Stellen Sie ein persönliches Foto und eine Pflanze auf den Tisch. Dadurch arbeiten Sie harmonischer." border="0"/></a></div></div></div>
</div>

</div>

<!-- skin_1001 -->
<div class="skin skin_1001"></div>
<div class="framebox">
<!-- skin_4_label -->
<div class="skin skin_4_label">
	<div class="media"><div style="width:130px;height:73px;"><div class="abs"><a href="//www.gewerbe.ch/Mitarbeiter+Sharing+im+Gastgewerbe+Pilotversuch+der+ALV+abgebrochen/700692/detail.htm" onmouseover="playbtn('2847ceaab0b87eab759a1e',1);" onmouseout="playbtn('2847ceaab0b87eab759a1e',0);" title="Durch die Massnahme sollten Saisonmitarbeitenden im Gastgewerbe Ganzjahresperspektiven geboten werden."><img src="//media9.news.ch/news/130/396219-a3ebe4f7d0a45979d743e9da38cfd85a.jpg" width="130" height="73" alt="Durch die Massnahme sollten Saisonmitarbeitenden im Gastgewerbe Ganzjahresperspektiven geboten werden." border="0"/></a></div></div></div>
	<div class="right">
		<div class="titel"><a href="//www.gewerbe.ch/Mitarbeiter+Sharing+im+Gastgewerbe+Pilotversuch+der+ALV+abgebrochen/700692/detail.htm" onmouseover="playbtn('2847ceaab0b87eab759a1e',1);" onmouseout="playbtn('2847ceaab0b87eab759a1e',0);" style="font-size:20px" title="Mitarbeiter-Sharing im Gastgewerbe - Pilotversuch der ALV abgebrochen">Mitarbeiter-Sharing im Gastgewerbe - Pilotversuch der ALV abgebrochen</a></div>
		<div class="lead "><span class="bg"><a class="section" href="http://www.gewerbe.ch/verbaende/" title="Verbände"><b>Verbände</b></a></span>&nbsp;Bern - Um den Herausforderungen der saisonbedingten Arbeitslosigkeit und des Fachkräftemangels im Gastgewerbe zu begegnen, wurde ...&nbsp;<a class="arrow arrow-small arrow-small-type01" href="//www.gewerbe.ch/Mitarbeiter+Sharing+im+Gastgewerbe+Pilotversuch+der+ALV+abgebrochen/700692/detail.htm" onmouseover="playbtn('2847ceaab0b87eab759a1e',1);" onmouseout="playbtn('2847ceaab0b87eab759a1e',0);" onmouseover="playbtn('2847ceaab0b87eab759a1e',1);" onmouseout="playbtn('2847ceaab0b87eab759a1e',0);">mehr&nbsp;lesen</a> &nbsp; </div>
	</div>
</div>

</div>

<!-- skin_1001 -->
<div class="skin skin_1001"></div>
<div class="framebox">
<!-- skin_2 -->

<div class="skin skin_2">
	<div class="titel" style="font-size:25px"><a href="//www.news.ch/Bundesrat+faellt+Richtungsentscheid+zur+Kurzarbeitsentschaedigung/700688/detail.htm" onmouseover="playbtn('6e41a9920ab00579423ab9',1);" onmouseout="playbtn('6e41a9920ab00579423ab9',0);" title="Bundesrat fällt Richtungsentscheid zur Kurzarbeitsentschädigung">Bundesrat fällt Richtungsentscheid zur Kurzarbeitsentschädigung</a></div>
	<div class="lead"><a class="arrow arrow-small arrow-small-type01" href="//www.news.ch/Bundesrat+faellt+Richtungsentscheid+zur+Kurzarbeitsentschaedigung/700688/detail.htm" onmouseover="playbtn('6e41a9920ab00579423ab9',1);" onmouseout="playbtn('6e41a9920ab00579423ab9',0);" onmouseover="playbtn('6e41a9920ab00579423ab9',1);" onmouseout="playbtn('6e41a9920ab00579423ab9',0);">Coronavirus</a> &nbsp;Bern - Der Bundesrat hat heute beschlossen, das summarische Abrechnungsverfahren für Kurzarbeitsentschädigung (KAE) bis zum 31. März 2022 für alle Unternehmen zu verlängern. Vom 1. Januar 2022 bis zum 31. März 2022 wird zudem die Karenzzeit für alle Unternehmen aufgehoben.&nbsp;<a class="arrow arrow-small arrow-small-type01" href="//www.news.ch/Bundesrat+faellt+Richtungsentscheid+zur+Kurzarbeitsentschaedigung/700688/detail.htm" onmouseover="playbtn('6e41a9920ab00579423ab9',1);" onmouseout="playbtn('6e41a9920ab00579423ab9',0);" onmouseover="playbtn('6e41a9920ab00579423ab9',1);" onmouseout="playbtn('6e41a9920ab00579423ab9',0);">mehr&nbsp;lesen</a> &nbsp; </div>
</div>

</div>

<div class="framebox"><div style="float:left;padding:12px;margin-bottom:10px;font-size:1.2em;width:436px;"><a class="arrow arrow-small arrow-small-type06" href="/arbeitsmarkt/" title="Mehr zum Arbeitsmarkt">Mehr zum Arbeitsmarkt</a></div>
</div>

</div>
<!-- skin_1000 -->
<div class="skin skin_1000"></div>
        </div>
        <div class="rubrik4detail_col2">
            <div class="framebox"><div id="forall_col_2_1" style="width: 260px; background-color:#fff; display:table-cell; float:left;">
    <div class="framebox">



</div>
<div class="framebox"><!-- skin_2205 -->
<div class="skin_2205">
	<div>
		<img src="//media7.news.ch/img/forum/forum_wirtschaft.jpg" alt="Titel Forum Teaser" width="236" height="41" />
	</div>
	<ul>
		<li class="item"><span class="nickname">keinschaf</span> <span class="city">aus Wladiwostok</span> <a class="comments-link">2826</a><br/><a href="/forum/grueezi/698512/post52763.htm">gr&#252;ezi</a> Wie lasterhaft Mitleid mitunter sein kann, beweisen Sie doch gerade ... <span class="created">Mo, 26.12.16 20:05</span></li>
<li class="item"><span class="nickname">Kassandra</span> <span class="city">aus Frauenfeld</span> <a class="comments-link">1781</a><br/><a href="/forum/Vom+Tode+traeumt/698512/post52758.htm">Vom Tode tr&#228;umt</a> ein negrophiles Sch&#228;fchen doch st&#228;ndig. Wenn tausende Frauen in England ... <span class="created">Mi, 28.09.16 11:58</span></li>
<li class="item"><span class="nickname">HentaiKamen</span> <span class="city">aus Volketswil</span> <a class="comments-link">1</a><br/><a href="/forum/Kommt+wieder/698512/post52753.htm">Kommt wieder</a> Aber leider eine RIESEN Verlust f&#252;r Leser wie mich die nicht mit dem ... <span class="created">Sa, 13.08.16 01:13</span></li>
<li class="item"><span class="nickname">keinschaf</span> <span class="city">aus Wladiwostok</span> <a class="comments-link">2826</a><br/><a href="/forum/sogar+nach+dem+Tode/698512/post52752.htm">sogar nach dem Tode</a> hat die Kassandra noch die gr&#246;sste Schnauze... jaja, diese ... <span class="created">Fr, 12.08.16 16:30</span></li>
<li class="item"><span class="nickname">Kassandra</span> <span class="city">aus Frauenfeld</span> <a class="comments-link">1781</a><br/><a href="/forum/Wow+wie+hat+sich+die+gute+Kubra+gemausert/698512/post52751.htm">Wow, wie hat sich die gute Kubra gemausert!</a> Ich danke auch Ihnen ganz pers&#246;nlich f&#252;r die vielen harten und ... <span class="created">Mi, 20.07.16 20:25</span></li>
<li class="item"><span class="nickname">Pacino</span> <span class="city">aus Brittnau</span> <a class="comments-link">731</a><br/><a href="/forum/Uebrigens+wusstet+ihr+schon/698512/post52750.htm">&#220;brigens, wusstet ihr schon . . .</a> . . . dass die Foren von AZ (Wanner), 20min. und Schweizer Fernsehen ... <span class="created">Mi, 29.06.16 15:20</span></li>
<li class="item"><span class="nickname">PMPMPM</span> <span class="city">aus Wilen SZ</span> <a class="comments-link">235</a><br/><a href="/forum/Und+jetzt+Ist+noch+online/698512/post52749.htm">Und jetzt? Ist noch online...?</a> Liebes news-Team, schade ist die Situation so, dass etwas aufh&#246;ren ... <span class="created">Di, 28.06.16 22:43</span></li>
<li class="item"><span class="nickname">kubra</span> <span class="city">aus Berlin</span> <a class="comments-link">3232</a><br/><a href="/forum/Danke/698512/post52748.htm">Danke</a> f&#252;r die gelebte Pressefreiheit. Damit mein ich durchaus auch den ... <span class="created">Di, 28.06.16 16:09</span></li>

	</ul>
</div>
<!-- skin_1000 -->
<div class="skin skin_1000"></div>

</div>
<div class="framebox">
<!-- skin_16 -->
<div class="skin skin_16">
	<div class="media"><div style="width:236px;height:133px;"><div class="abs"><a href="//www.news.ch/news+ch+geht+in+Klausur/698512/detail.htm" onmouseover="playbtn('754427af3521b629c3ba23',1);" onmouseout="playbtn('754427af3521b629c3ba23',0);" title="."><img src="//media9.news.ch/news/236/395189-9acc4df1a4760101980fa0cec938261a.jpg" width="236" height="133" alt="." border="0"/></a></div></div></div>
	<div class="content s-678"><span class="bg"><a class="section" href="http://www.greeninvestment.ch/" title="Green Investment"><b>Green Investment</b></a></span>&nbsp;<a href="//www.news.ch/news+ch+geht+in+Klausur/698512/detail.htm" onmouseover="playbtn('754427af3521b629c3ba23',1);" onmouseout="playbtn('754427af3521b629c3ba23',0);" class="arrow arrow-small arrow-small-type01" title="news.ch geht in Klausur">news.ch geht in Klausur</a> Nach über 16 Jahren hat sich news.ch entschlossen, den Titel in ... <a class="comments-link" href="//www.news.ch/news+ch+geht+in+Klausur/698512/detail.htm#comments">21</a></div>	
</div>

</div>
<!-- skin_1000 -->
<div class="skin skin_1000"></div><div class="framebox">
<!-- skin_16_small_left -->
<div class="skin skin_16_small">
	<div class="content s-578">
		<div class="media"><div style="width:70px;height:39px;"><div class="abs"><a href="//www.news.ch/Ein+Unternehmen+in+der+Schweiz+gruenden+das+sind+einige+der+wichtigsten+Schritte/700489/detail.htm" onmouseover="playbtn('ec4111b6b240df6c630d8b',1);" onmouseout="playbtn('ec4111b6b240df6c630d8b',0);" title="Ob Handwerksbetrieb oder Hightech-Firma: Eine Firmengründung muss gut vorbereitet sein"><img src="//media8.news.ch/news/70/310628-5feb0b674b89b8c53c8e202429c1e2e9.jpg" width="70" height="39" alt="Ob Handwerksbetrieb oder Hightech-Firma: Eine Firmengründung muss gut vorbereitet sein" border="0"/></a></div></div></div>
		<span class="bg"><a class="section" href="http://www.wirtschaft.ch/startup/" title="Startup News"><b>Startup News</b></a></span> <a href="//www.news.ch/Ein+Unternehmen+in+der+Schweiz+gruenden+das+sind+einige+der+wichtigsten+Schritte/700489/detail.htm" onmouseover="playbtn('ec4111b6b240df6c630d8b',1);" onmouseout="playbtn('ec4111b6b240df6c630d8b',0);" class="arrow arrow-small arrow-small-type01" title="Ein Unternehmen in der Schweiz gründen - das sind einige der wichtigsten Schritte">Ein Unternehmen in der Schweiz gründen - das sind einige der wichtigsten Schritte</a> Nach Krisen bieten sich Unternehmern und Unternehmerinnen grossartige neue Gelegenheiten. Doch wer jetzt eine Firma ... 
	</div>	
</div>

</div>
<!-- skin_1000 -->
<div class="skin skin_1000"></div><div class="framebox">
<!-- skin_16 -->
<div class="skin skin_16">
	<div class="media"><div style="width:236px;height:133px;"><div class="abs"><a href="//www.wirtschaft.ch/Energiewende+ist+im+Mittelstand+angekommen/612115/detail.htm" onmouseover="playbtn('ff4047856847325e7173d3',1);" onmouseout="playbtn('ff4047856847325e7173d3',0);" title="Jedes dritte KMU in Deutschland hat 2011-2013 Energie eingespart."><img src="//media9.news.ch/news/236/313909-352ccd39c4ed093da3690db82cca8ca0.jpg" width="236" height="133" alt="Jedes dritte KMU in Deutschland hat 2011-2013 Energie eingespart." border="0"/></a></div></div></div>
	<div class="content s-625"><span class="bg"><a class="section" href="http://www.wirtschaft.ch/kmu-magazin/" title="KMU-Magazin Research"><b>KMU-Magazin Research</b></a></span>&nbsp;<a href="//www.wirtschaft.ch/Energiewende+ist+im+Mittelstand+angekommen/612115/detail.htm" onmouseover="playbtn('ff4047856847325e7173d3',1);" onmouseout="playbtn('ff4047856847325e7173d3',0);" class="arrow arrow-small arrow-small-type01" title="Energiewende ist im Mittelstand angekommen">Energiewende ist im Mittelstand angekommen</a> Die kleinen und mittleren Unternehmen sind auf ... </div>	
</div>

</div>
<!-- skin_1000 -->
<div class="skin skin_1000"></div><script type="text/javascript"></script>
</div>
</div>

        </div>
    </div>
</div>

</div>
<div class="framebox">
</div>

                    </div>

                    <div id="detail_Col_1_3">
                        <!-- skin_1000 -->
<div class="skin skin_1000"></div>
                    </div>


                </div>

                <div id="detail_Col_3_1">
                    <div style="padding: 12px;float:left;">
	<div style="width:300px; text-align:right">
		<a class="w-label" href="http://www.werbung.ch/plattformen/wirtschaft_ch">Anzeige</a></div>
	<!-- GPT AdSlot Rectangle 1 for Ad unit 'wirtschaft.ch' ### Size: [[300,250]] -->
<!-- Adslot's refresh function: googletag.pubads().refresh([gptadslots[3]]) -->
<div id='div-gpt-ad-9055344-4'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-9055344-4'); });
  </script>
</div>
<!-- End AdSlot Rectangle 1 -->
</div>
<div class="skin skin_1000">
	&nbsp;</div>

                    <div class="framebox"><div id="forall_col_3_1" style="background-color:#fff;">
    
<!-- skin_30 -->
<div class="skin skin_30">
  <div class="title">News</div>
  <div class="controls s-1088">
    <div class="btnl" id="button_backd9e9d8dde6a342aa901695fb1afe1c8e"></div><span id="slided9e9d8dde6a342aa901695fb1afe1c8e_0square" class="square bg">&nbsp;</span>

<span id="slided9e9d8dde6a342aa901695fb1afe1c8e_1square" class="square">&nbsp;</span>

<span id="slided9e9d8dde6a342aa901695fb1afe1c8e_2square" class="square">&nbsp;</span>

<span id="slided9e9d8dde6a342aa901695fb1afe1c8e_3square" class="square">&nbsp;</span>

<span id="slided9e9d8dde6a342aa901695fb1afe1c8e_4square" class="square">&nbsp;</span>

<div class="btnr" id="button_fwdd9e9d8dde6a342aa901695fb1afe1c8e"></div> 
   </div>
  <div class="content" id="scontentd9e9d8dde6a342aa901695fb1afe1c8e" style="overflow: hidden;">	
	<div id="slided9e9d8dde6a342aa901695fb1afe1c8e_0" class="newsContent" style="border-top:dotted 1px #ccc;margin-top:10px;padding-top:15px;">
<!-- skin_31_label -->
<div class="skin_31_label">
	<div class="media"><div style="width:300px;height:169px;"><div class="abs"><a href="//www.wirtschaft.ch/Einfache+Werbemoeglichkeiten+bei+Festivals/700735/detail.htm" onmouseover="playbtn('634cc98120c1de96b604f3',1);" onmouseout="playbtn('634cc98120c1de96b604f3',0);" title="Eine Blache kann bedruckt und einfach an einem passenden Ort aufgehängt werden."><img src="//media3.news.ch/news/300/397560-a718caccb75e357817c60c02be7c71d8.jpg" width="300" height="169" alt="Eine Blache kann bedruckt und einfach an einem passenden Ort aufgehängt werden." border="0"/></a></div></div></div>
	<div class="titel" style="font-size:20px"><a href="//www.wirtschaft.ch/Einfache+Werbemoeglichkeiten+bei+Festivals/700735/detail.htm" onmouseover="playbtn('634cc98120c1de96b604f3',1);" onmouseout="playbtn('634cc98120c1de96b604f3',0);" class="titel" title="Einfache Werbemöglichkeiten bei Festivals">Einfache Werbemöglichkeiten bei Festivals</a></div>
	<div class="lead s-1039"><span class="bg"><a class="section" href="http://www.wirtschaft.ch/publinews/" title="Publinews"><b>Publinews</b></a></span>&nbsp;Festivals dienen nicht nur der Unterhaltung der Menschen, sondern bieten sich auch als Werbeträger an. Aufgrund der Vielzahl von Besuchern ergeben sich für den ...&nbsp;<a class="arrow arrow-small arrow-small-type01" href="//www.wirtschaft.ch/Einfache+Werbemoeglichkeiten+bei+Festivals/700735/detail.htm" onmouseover="playbtn('634cc98120c1de96b604f3',1);" onmouseout="playbtn('634cc98120c1de96b604f3',0);" onmouseover="playbtn('634cc98120c1de96b604f3',1);" onmouseout="playbtn('634cc98120c1de96b604f3',0);">mehr&nbsp;lesen</a> </div>
</div>
</div><div id="slided9e9d8dde6a342aa901695fb1afe1c8e_1" class="newsContent" style="border-top:dotted 1px #ccc;margin-top:10px;padding-top:15px;">
<!-- skin_31_label -->
<div class="skin_31_label">
	<div class="media"><div style="width:300px;height:169px;"><div class="abs"><a href="//www.wirtschaft.ch/Tipps+fuer+den+richtigen+Umgang+mit+Liebeskummer/700733/detail.htm" onmouseover="playbtn('a74c32b5a8abc9adafebab',1);" onmouseout="playbtn('a74c32b5a8abc9adafebab',0);" title="Bei Liebeskummer: Verwöhnen Sie sich!"><img src="//media8.news.ch/news/300/397558-6865db934fbb579b963cf5fcdaf6c628.jpg" width="300" height="169" alt="Bei Liebeskummer: Verwöhnen Sie sich!" border="0"/></a></div></div></div>
	<div class="titel" style="font-size:20px"><a href="//www.wirtschaft.ch/Tipps+fuer+den+richtigen+Umgang+mit+Liebeskummer/700733/detail.htm" onmouseover="playbtn('a74c32b5a8abc9adafebab',1);" onmouseout="playbtn('a74c32b5a8abc9adafebab',0);" class="titel" title="Tipps für den richtigen Umgang mit Liebeskummer">Tipps für den richtigen Umgang mit Liebeskummer</a></div>
	<div class="lead s-1039"><span class="bg"><a class="section" href="http://www.wirtschaft.ch/publinews/" title="Publinews"><b>Publinews</b></a></span>&nbsp;Wenn sich mancher Leser bzw. manche Leserin die Frage stellen sollte, ob dies nur ein Thema der Jugend sei, dann muss man dies negieren. Unter ...&nbsp;<a class="arrow arrow-small arrow-small-type01" href="//www.wirtschaft.ch/Tipps+fuer+den+richtigen+Umgang+mit+Liebeskummer/700733/detail.htm" onmouseover="playbtn('a74c32b5a8abc9adafebab',1);" onmouseout="playbtn('a74c32b5a8abc9adafebab',0);" onmouseover="playbtn('a74c32b5a8abc9adafebab',1);" onmouseout="playbtn('a74c32b5a8abc9adafebab',0);">mehr&nbsp;lesen</a> </div>
</div>
</div><div id="slided9e9d8dde6a342aa901695fb1afe1c8e_2" class="newsContent" style="border-top:dotted 1px #ccc;margin-top:10px;padding-top:15px;">
<!-- skin_31_label -->
<div class="skin_31_label">
	<div class="media"><div style="width:300px;height:169px;"><div class="abs"><a href="//www.wirtschaft.ch/Die+Moeglichkeiten+der+Digitalisierung+im+Mittelstand/700726/detail.htm" onmouseover="playbtn('ba459eb89db275250d6d93',1);" onmouseout="playbtn('ba459eb89db275250d6d93',0);" title="Die Digitalisierung trägt dazu bei, dass die verschiedenen Unternehmensbereiche viel effizienter zusammenarbeiten."><img src="//media9.news.ch/news/300/397549-26a94d8f40f84de7f0eb3dc2ab4a5e8e.jpg" width="300" height="169" alt="Die Digitalisierung trägt dazu bei, dass die verschiedenen Unternehmensbereiche viel effizienter zusammenarbeiten." border="0"/></a></div></div></div>
	<div class="titel" style="font-size:20px"><a href="//www.wirtschaft.ch/Die+Moeglichkeiten+der+Digitalisierung+im+Mittelstand/700726/detail.htm" onmouseover="playbtn('ba459eb89db275250d6d93',1);" onmouseout="playbtn('ba459eb89db275250d6d93',0);" class="titel" title="Die Möglichkeiten der Digitalisierung im Mittelstand">Die Möglichkeiten der Digitalisierung im Mittelstand</a></div>
	<div class="lead s-1039"><span class="bg"><a class="section" href="http://www.wirtschaft.ch/publinews/" title="Publinews"><b>Publinews</b></a></span>&nbsp;Kundenerlebnisse sind der Schlüssel zum Erfolg, das wusste schon Steve Jobs. Wie stark die Abhängigkeiten sind, steht im druckfrischen Report von ...&nbsp;<a class="arrow arrow-small arrow-small-type01" href="//www.wirtschaft.ch/Die+Moeglichkeiten+der+Digitalisierung+im+Mittelstand/700726/detail.htm" onmouseover="playbtn('ba459eb89db275250d6d93',1);" onmouseout="playbtn('ba459eb89db275250d6d93',0);" onmouseover="playbtn('ba459eb89db275250d6d93',1);" onmouseout="playbtn('ba459eb89db275250d6d93',0);">mehr&nbsp;lesen</a> </div>
</div>
</div><div id="slided9e9d8dde6a342aa901695fb1afe1c8e_3" class="newsContent" style="border-top:dotted 1px #ccc;margin-top:10px;padding-top:15px;">
<!-- skin_31_label -->
<div class="skin_31_label">
	<div class="media"><div style="width:300px;height:169px;"><div class="abs"><a href="//www.wirtschaft.ch/Corporate+Housekeeping+fuer+dein+Unternehmen/700716/detail.htm" onmouseover="playbtn('0d47189d95940798c4e550',1);" onmouseout="playbtn('0d47189d95940798c4e550',0);" title="Corporate Housekeeping für dein Unternehmen"><img src="//media7.news.ch/news/300/397537-f557fab75c709f6629d785882ed4a466.jpg" width="300" height="169" alt="Corporate Housekeeping für dein Unternehmen" border="0"/></a></div></div></div>
	<div class="titel" style="font-size:20px"><a href="//www.wirtschaft.ch/Corporate+Housekeeping+fuer+dein+Unternehmen/700716/detail.htm" onmouseover="playbtn('0d47189d95940798c4e550',1);" onmouseout="playbtn('0d47189d95940798c4e550',0);" class="titel" title="Corporate Housekeeping für dein Unternehmen">Corporate Housekeeping für dein Unternehmen</a></div>
	<div class="lead s-1039"><span class="bg"><a class="section" href="http://www.wirtschaft.ch/publinews/" title="Publinews"><b>Publinews</b></a></span>&nbsp;<a class="arrow arrow-small arrow-small-type01" href="//www.wirtschaft.ch/Corporate+Housekeeping+fuer+dein+Unternehmen/700716/detail.htm" onmouseover="playbtn('0d47189d95940798c4e550',1);" onmouseout="playbtn('0d47189d95940798c4e550',0);" onmouseover="playbtn('0d47189d95940798c4e550',1);" onmouseout="playbtn('0d47189d95940798c4e550',0);">Corporate Housekeeping für dein Unternehmen</a> &nbsp;Mindestens morgens und abends, manche auch am Mittag: Zähneputzen - wer tut es nicht?
Aber was hat Zähneputzen mit Recht zu tun? Eigentlich gar ...&nbsp;<a class="arrow arrow-small arrow-small-type01" href="//www.wirtschaft.ch/Corporate+Housekeeping+fuer+dein+Unternehmen/700716/detail.htm" onmouseover="playbtn('0d47189d95940798c4e550',1);" onmouseout="playbtn('0d47189d95940798c4e550',0);" onmouseover="playbtn('0d47189d95940798c4e550',1);" onmouseout="playbtn('0d47189d95940798c4e550',0);">mehr&nbsp;lesen</a> </div>
</div>
</div><div id="slided9e9d8dde6a342aa901695fb1afe1c8e_4" class="newsContent" style="border-top:dotted 1px #ccc;margin-top:10px;padding-top:15px;">
<!-- skin_31_label -->
<div class="skin_31_label">
	<div class="media"><div style="width:300px;height:169px;"><div class="abs"><a href="//www.wirtschaft.ch/Das+Buero+zu+Hause+richtig+einrichten/700706/detail.htm" onmouseover="playbtn('64413aaa7a63a31da8a4a3',1);" onmouseout="playbtn('64413aaa7a63a31da8a4a3',0);" title="Neben den richtigen Möbeln sind auch das Licht und die Umgebung ausschlaggebend dafür, wie produktiv und leistungsfähig man am Ende ist."><img src="//media3.news.ch/news/300/397530-102fb9eebb26e82696b41fa2a03124ef.jpg" width="300" height="169" alt="Neben den richtigen Möbeln sind auch das Licht und die Umgebung ausschlaggebend dafür, wie produktiv und leistungsfähig man am Ende ist." border="0"/></a></div></div></div>
	<div class="titel" style="font-size:20px"><a href="//www.wirtschaft.ch/Das+Buero+zu+Hause+richtig+einrichten/700706/detail.htm" onmouseover="playbtn('64413aaa7a63a31da8a4a3',1);" onmouseout="playbtn('64413aaa7a63a31da8a4a3',0);" class="titel" title="Das Büro zu Hause richtig einrichten">Das Büro zu Hause richtig einrichten</a></div>
	<div class="lead s-1039"><span class="bg"><a class="section" href="http://www.wirtschaft.ch/publinews/" title="Publinews"><b>Publinews</b></a></span>&nbsp;Gerade in den letzten Monaten in Zusammenhang mit der Pandemie haben viele Menschen das Arbeiten in das Homeoffice verlegt. Arbeiten und dennoch zu Hause sein hört ...&nbsp;<a class="arrow arrow-small arrow-small-type01" href="//www.wirtschaft.ch/Das+Buero+zu+Hause+richtig+einrichten/700706/detail.htm" onmouseover="playbtn('64413aaa7a63a31da8a4a3',1);" onmouseout="playbtn('64413aaa7a63a31da8a4a3',0);" onmouseover="playbtn('64413aaa7a63a31da8a4a3',1);" onmouseout="playbtn('64413aaa7a63a31da8a4a3',0);">mehr&nbsp;lesen</a> </div>
</div>
</div><div id="slided9e9d8dde6a342aa901695fb1afe1c8e_5" class="newsContent" style="border-top:dotted 1px #ccc;margin-top:10px;padding-top:15px;">
<!-- skin_31_label -->
<div class="skin_31_label">
	<div class="media"><div style="width:300px;height:169px;"><div class="abs"><a href="//www.wirtschaft.ch/Warum+sich+Werbeartikel+als+Markeninstrument+noch+lohnen/700701/detail.htm" onmouseover="playbtn('2244c98dcfda7cd250e9b5',1);" onmouseout="playbtn('2244c98dcfda7cd250e9b5',0);" title="Warum sich Werbeartikel als Markeninstrument noch lohnen"><img src="//media6.news.ch/news/300/397526-0e3ce4a33c570867c0519c919c45f82c.jpg" width="300" height="169" alt="Warum sich Werbeartikel als Markeninstrument noch lohnen" border="0"/></a></div></div></div>
	<div class="titel" style="font-size:20px"><a href="//www.wirtschaft.ch/Warum+sich+Werbeartikel+als+Markeninstrument+noch+lohnen/700701/detail.htm" onmouseover="playbtn('2244c98dcfda7cd250e9b5',1);" onmouseout="playbtn('2244c98dcfda7cd250e9b5',0);" class="titel" title="Warum sich Werbeartikel als Markeninstrument noch lohnen">Warum sich Werbeartikel als Markeninstrument noch lohnen</a></div>
	<div class="lead s-1039"><span class="bg"><a class="section" href="http://www.wirtschaft.ch/publinews/" title="Publinews"><b>Publinews</b></a></span>&nbsp;Seit vielen Jahrzehnten werden Werbeartikel im Marketing eingesetzt. Und noch lange ist kein Ende in Sicht: Wir erklären Ihnen, woran das liegt.  ...&nbsp;<a class="arrow arrow-small arrow-small-type01" href="//www.wirtschaft.ch/Warum+sich+Werbeartikel+als+Markeninstrument+noch+lohnen/700701/detail.htm" onmouseover="playbtn('2244c98dcfda7cd250e9b5',1);" onmouseout="playbtn('2244c98dcfda7cd250e9b5',0);" onmouseover="playbtn('2244c98dcfda7cd250e9b5',1);" onmouseout="playbtn('2244c98dcfda7cd250e9b5',0);">mehr&nbsp;lesen</a> </div>
</div>
</div><div id="slided9e9d8dde6a342aa901695fb1afe1c8e_6" class="newsContent" style="border-top:dotted 1px #ccc;margin-top:10px;padding-top:15px;">
<!-- skin_31_label -->
<div class="skin_31_label">
	<div class="media"><div style="width:300px;height:169px;"><div class="abs"><a href="//www.wirtschaft.ch/Mehr+Aufmerksamkeit+fuer+Firmenfahrzeuge+bekommen/700685/detail.htm" onmouseover="playbtn('634018869fd6f18227cee2',1);" onmouseout="playbtn('634018869fd6f18227cee2',0);" title="Auch die Wahl des Autos kann zusätzliche Aufmerksamkeit erzeugen."><img src="//media3.news.ch/news/300/397512-5a1164bc754f6b380cede4f327f8ccb9.jpg" width="300" height="169" alt="Auch die Wahl des Autos kann zusätzliche Aufmerksamkeit erzeugen." border="0"/></a></div></div></div>
	<div class="titel" style="font-size:20px"><a href="//www.wirtschaft.ch/Mehr+Aufmerksamkeit+fuer+Firmenfahrzeuge+bekommen/700685/detail.htm" onmouseover="playbtn('634018869fd6f18227cee2',1);" onmouseout="playbtn('634018869fd6f18227cee2',0);" class="titel" title="Mehr Aufmerksamkeit für Firmenfahrzeuge bekommen">Mehr Aufmerksamkeit für Firmenfahrzeuge bekommen</a></div>
	<div class="lead s-1039"><span class="bg"><a class="section" href="http://www.wirtschaft.ch/publinews/" title="Publinews"><b>Publinews</b></a></span>&nbsp;Wenn es um die Aussenwerbung geht, dann spielen auch die Firmenwagen eine grosse Rolle. Sie sind eine bewegliche Werbefläche und in der Lage, die ...&nbsp;<a class="arrow arrow-small arrow-small-type01" href="//www.wirtschaft.ch/Mehr+Aufmerksamkeit+fuer+Firmenfahrzeuge+bekommen/700685/detail.htm" onmouseover="playbtn('634018869fd6f18227cee2',1);" onmouseout="playbtn('634018869fd6f18227cee2',0);" onmouseover="playbtn('634018869fd6f18227cee2',1);" onmouseout="playbtn('634018869fd6f18227cee2',0);">mehr&nbsp;lesen</a> </div>
</div>
</div><div id="slided9e9d8dde6a342aa901695fb1afe1c8e_7" class="newsContent" style="border-top:dotted 1px #ccc;margin-top:10px;padding-top:15px;">
<!-- skin_31_label -->
<div class="skin_31_label">
	<div class="media"><div style="width:300px;height:169px;"><div class="abs"><a href="//www.wirtschaft.ch/Die+Verwendung+von+Bildern+im+Internet+Vorsicht+Urheberrechtsverletzung/700678/detail.htm" onmouseover="playbtn('d9427d8835678f1071746e',1);" onmouseout="playbtn('d9427d8835678f1071746e',0);" title="Die Verwendung von Bildern im Internet"><img src="//media3.news.ch/news/300/397503-bb21a2f11b3957f442f721fd6a9bcbd7.jpg" width="300" height="169" alt="Die Verwendung von Bildern im Internet" border="0"/></a></div></div></div>
	<div class="titel" style="font-size:15px"><a href="//www.wirtschaft.ch/Die+Verwendung+von+Bildern+im+Internet+Vorsicht+Urheberrechtsverletzung/700678/detail.htm" onmouseover="playbtn('d9427d8835678f1071746e',1);" onmouseout="playbtn('d9427d8835678f1071746e',0);" class="titel" title="Die Verwendung von Bildern im Internet - Vorsicht Urheberrechtsverletzung">Die Verwendung von Bildern im Internet - Vorsicht Urheberrechtsverletzung</a></div>
	<div class="lead s-1039"><span class="bg"><a class="section" href="http://www.wirtschaft.ch/publinews/" title="Publinews"><b>Publinews</b></a></span>&nbsp;<a class="arrow arrow-small arrow-small-type01" href="//www.wirtschaft.ch/Die+Verwendung+von+Bildern+im+Internet+Vorsicht+Urheberrechtsverletzung/700678/detail.htm" onmouseover="playbtn('d9427d8835678f1071746e',1);" onmouseout="playbtn('d9427d8835678f1071746e',0);" onmouseover="playbtn('d9427d8835678f1071746e',1);" onmouseout="playbtn('d9427d8835678f1071746e',0);">Die Verwendung von Bildern im Internet - Vorsicht Urheberrechtsverletzung</a> &nbsp;Beim Präsentieren von Produkten, Erstellen von Blogs, als Vorschau eines Videos oder als Post auf Social Media - ...&nbsp;<a class="arrow arrow-small arrow-small-type01" href="//www.wirtschaft.ch/Die+Verwendung+von+Bildern+im+Internet+Vorsicht+Urheberrechtsverletzung/700678/detail.htm" onmouseover="playbtn('d9427d8835678f1071746e',1);" onmouseout="playbtn('d9427d8835678f1071746e',0);" onmouseover="playbtn('d9427d8835678f1071746e',1);" onmouseout="playbtn('d9427d8835678f1071746e',0);">mehr&nbsp;lesen</a> </div>
</div>
</div><div id="slided9e9d8dde6a342aa901695fb1afe1c8e_8" class="newsContent" style="border-top:dotted 1px #ccc;margin-top:10px;padding-top:15px;">
<!-- skin_31_label -->
<div class="skin_31_label">
	<div class="media"><div style="width:300px;height:169px;"><div class="abs"><a href="//www.wirtschaft.ch/4+Tipps+zum+Erhoehen+der+Sicherheit+in+einer+Produktionsstaette/700650/detail.htm" onmouseover="playbtn('514bffb1831b1db97f415c',1);" onmouseout="playbtn('514bffb1831b1db97f415c',0);" title="Besonders wichtig ist, auf die ausreichende Sicherheitskleidung für alle Mitarbeiter zu achten."><img src="//media4.news.ch/news/300/397484-9226f86eb6b4ec0c78e8b8699a232c62.jpg" width="300" height="169" alt="Besonders wichtig ist, auf die ausreichende Sicherheitskleidung für alle Mitarbeiter zu achten." border="0"/></a></div></div></div>
	<div class="titel" style="font-size:17px"><a href="//www.wirtschaft.ch/4+Tipps+zum+Erhoehen+der+Sicherheit+in+einer+Produktionsstaette/700650/detail.htm" onmouseover="playbtn('514bffb1831b1db97f415c',1);" onmouseout="playbtn('514bffb1831b1db97f415c',0);" class="titel" title="4 Tipps zum Erhöhen der Sicherheit in einer Produktionsstätte">4 Tipps zum Erhöhen der Sicherheit in einer Produktionsstätte</a></div>
	<div class="lead s-1039"><span class="bg"><a class="section" href="http://www.wirtschaft.ch/publinews/" title="Publinews"><b>Publinews</b></a></span>&nbsp;Die Arbeit in Produktionsstätten ist nicht ungefährlich und somit kann das Risiko der Mitarbeiter sowie das Risiko auf Defekte an bestimmten ...&nbsp;<a class="arrow arrow-small arrow-small-type01" href="//www.wirtschaft.ch/4+Tipps+zum+Erhoehen+der+Sicherheit+in+einer+Produktionsstaette/700650/detail.htm" onmouseover="playbtn('514bffb1831b1db97f415c',1);" onmouseout="playbtn('514bffb1831b1db97f415c',0);" onmouseover="playbtn('514bffb1831b1db97f415c',1);" onmouseout="playbtn('514bffb1831b1db97f415c',0);">mehr&nbsp;lesen</a> </div>
</div>
</div><div id="slided9e9d8dde6a342aa901695fb1afe1c8e_9" class="newsContent" style="border-top:dotted 1px #ccc;margin-top:10px;padding-top:15px;">
<!-- skin_31_label -->
<div class="skin_31_label">
	<div class="media"><div style="width:300px;height:169px;"><div class="abs"><a href="//www.wirtschaft.ch/Mit+diesen+vier+Tipps+steigern+Sie+den+Umsatz+Ihres+Online+Shops/700630/detail.htm" onmouseover="playbtn('c543f78bff2de75dc13c44',1);" onmouseout="playbtn('c543f78bff2de75dc13c44',0);" title="Legen Sie Wert auf die Gestaltung ihres Online Auftritts."><img src="//media1.news.ch/news/300/390701-90bc0d712ad7c3fc640b6b45db03ff91.jpg" width="300" height="169" alt="Legen Sie Wert auf die Gestaltung ihres Online Auftritts." border="0"/></a></div></div></div>
	<div class="titel" style="font-size:18px"><a href="//www.wirtschaft.ch/Mit+diesen+vier+Tipps+steigern+Sie+den+Umsatz+Ihres+Online+Shops/700630/detail.htm" onmouseover="playbtn('c543f78bff2de75dc13c44',1);" onmouseout="playbtn('c543f78bff2de75dc13c44',0);" class="titel" title="Mit diesen vier Tipps steigern Sie den Umsatz Ihres Online Shops">Mit diesen vier Tipps steigern Sie den Umsatz Ihres Online Shops</a></div>
	<div class="lead s-1039"><span class="bg"><a class="section" href="http://www.wirtschaft.ch/publinews/" title="Publinews"><b>Publinews</b></a></span>&nbsp;Als Webshop Besitzer profitieren Sie von dem aufsteigenden Trend, denn der Onlinehandel wächst in Zeiten der Digitalisierung schneller ...&nbsp;<a class="arrow arrow-small arrow-small-type01" href="//www.wirtschaft.ch/Mit+diesen+vier+Tipps+steigern+Sie+den+Umsatz+Ihres+Online+Shops/700630/detail.htm" onmouseover="playbtn('c543f78bff2de75dc13c44',1);" onmouseout="playbtn('c543f78bff2de75dc13c44',0);" onmouseover="playbtn('c543f78bff2de75dc13c44',1);" onmouseout="playbtn('c543f78bff2de75dc13c44',0);">mehr&nbsp;lesen</a> </div>
</div>
</div>
  </div>		
</div><script type="text/javascript">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</script>
<!-- skin_1000 -->
<div class="skin skin_1000"></div><div class="framebox"><!-- skin_504 -->
<div class="skin skin_504">
<a href="http://www.stellenmarkt.ch" target="_blank" title="Stellenmarkt.ch"><img src="//media8.news.ch/tmpl/v1.0/news.ch/img/headers/stellenmarkt.jpg" border="0" style="padding-bottom:5px;" alt="Stellenmarkt.ch" width="297" height="48" /></a>
  <ul>
    <li class="first"><b>Freie Stellen aus den Berufsgruppen</b> <a class="linkf" href="http://www.stellenmarkt.ch/Personalvermittlung/-beratung" target="_blank" title="Personalvermittlung, -beratung"><b>Personalvermittlung, -beratung</b></a>, <a class="linkf" href="http://www.stellenmarkt.ch/Personalwesen/-entwicklung" target="_blank" title="Personalwesen, -entwicklung"><b>Personalwesen, -entwicklung</b></a></li><li><a href="http://www.stellenmarkt.ch/PAYROLL+SPEZIALISTIN+w+m+80+100/2/15/11039957/job.htm" target="_blank" title="PAYROLL-SPEZIALISTIN (w/m, 80 - 100 %)"><b>PAYROLL-SPEZIALISTIN (w/m, 80 - 100 %)</b></a><br>Zürich (City) - Ihre Aufgaben: Verantwortung über einen wichtigen Teilbereich des externen Lohnwesens in enger... <a class="arrow arrow-small arrow-small-type01" href="http://www.stellenmarkt.ch/PAYROLL+SPEZIALISTIN+w+m+80+100/2/15/11039957/job.htm" target="_blank" title="PAYROLL-SPEZIALISTIN (w/m, 80 - 100 %)"><b>Weiter</b></a></li><li><a href="http://www.stellenmarkt.ch/Talent+Sourcing+Specialist/2/156/11039393/job.htm" target="_blank" title="Talent Sourcing Specialist"><b>Talent Sourcing Specialist</b></a><br>Zürich - Zürich Unterstütze den Kompetenzbereich Active Sourcing bei KPMG Schweiz und entwickle und gestalte... <a class="arrow arrow-small arrow-small-type01" href="http://www.stellenmarkt.ch/Talent+Sourcing+Specialist/2/156/11039393/job.htm" target="_blank" title="Talent Sourcing Specialist"><b>Weiter</b></a></li><li><a href="http://www.stellenmarkt.ch/HR+Sachbearbeiter+in/2/4/11039374/job.htm" target="_blank" title="HR Sachbearbeiter/in"><b>HR Sachbearbeiter/in</b></a><br>Bern - STARKES TEAM SUCHT VERSTÄRKUNG HR Sachbearbeiter/in 50%, per sofort oder nach Vereinbarung, HRM,... <a class="arrow arrow-small arrow-small-type01" href="http://www.stellenmarkt.ch/HR+Sachbearbeiter+in/2/4/11039374/job.htm" target="_blank" title="HR Sachbearbeiter/in"><b>Weiter</b></a></li><li><a href="http://www.stellenmarkt.ch/Recruiting+Consultant+m+w+80+100/2/5/11038581/job.htm" target="_blank" title="Recruiting Consultant (m/w, 80-100%)"><b>Recruiting Consultant (m/w, 80-100%)</b></a><br>Zürich-Nord - für einen befristeten Einsatz bis Ende Jahr 2022 mit Aussicht auf weitere Beschäftigung. Ihr... <a class="arrow arrow-small arrow-small-type01" href="http://www.stellenmarkt.ch/Recruiting+Consultant+m+w+80+100/2/5/11038581/job.htm" target="_blank" title="Recruiting Consultant (m/w, 80-100%)"><b>Weiter</b></a></li><li><a href="http://www.stellenmarkt.ch/Teamleiter+Endbearbeitung+Qualitaetssicherung+m+w+100/2/88/11038463/job.htm" target="_blank" title="Teamleiter Endbearbeitung & Qualitätssicherung (m/w, 100%)"><b>Teamleiter Endbearbeitung & Qualitätssicherung (m/w, 100%)</b></a><br>Raum Pfäffikon SZ - Ihr vielfältiger Tätigkeitsbereich umfasst: Verantwortlich für den Bereich Endbearbeitung... <a class="arrow arrow-small arrow-small-type01" href="http://www.stellenmarkt.ch/Teamleiter+Endbearbeitung+Qualitaetssicherung+m+w+100/2/88/11038463/job.htm" target="_blank" title="Teamleiter Endbearbeitung & Qualitätssicherung (m/w, 100%)"><b>Weiter</b></a></li><li><a href="http://www.stellenmarkt.ch/HR+Manager+100+m+w/2/6/11038446/job.htm" target="_blank" title="HR Manager (100%, m/w)"><b>HR Manager (100%, m/w)</b></a><br>Homeoffice / Zürich / St. Moritz - Erfinden Sie im Team das Casino 4.0 Im Casino St. Moritz tut sich eine einmalige Chance auf: das... <a class="arrow arrow-small arrow-small-type01" href="http://www.stellenmarkt.ch/HR+Manager+100+m+w/2/6/11038446/job.htm" target="_blank" title="HR Manager (100%, m/w)"><b>Weiter</b></a></li><li><a href="http://www.stellenmarkt.ch/Sachbearbeiter+HR+Services+m+w+80+100/2/155/11038242/job.htm" target="_blank" title="Sachbearbeiter HR-Services (m/w, 80-100%)"><b>Sachbearbeiter HR-Services (m/w, 80-100%)</b></a><br>unterer Zürichsee - Sie sind auf der suche nach einer festen Anstellung mit einem vielseitigen Aufgabenbereich in einem... <a class="arrow arrow-small arrow-small-type01" href="http://www.stellenmarkt.ch/Sachbearbeiter+HR+Services+m+w+80+100/2/155/11038242/job.htm" target="_blank" title="Sachbearbeiter HR-Services (m/w, 80-100%)"><b>Weiter</b></a></li><li><a href="http://www.stellenmarkt.ch/Payroll+Spezialist+m+w+80+100/2/15/11038235/job.htm" target="_blank" title="Payroll Spezialist (m/w, 80-100%)"><b>Payroll Spezialist (m/w, 80-100%)</b></a><br>unterer Zürichsee - Sie sind auf der suche nach einer festen Anstellung mit einem vielseitigen Aufgabenbereich in einem... <a class="arrow arrow-small arrow-small-type01" href="http://www.stellenmarkt.ch/Payroll+Spezialist+m+w+80+100/2/15/11038235/job.htm" target="_blank" title="Payroll Spezialist (m/w, 80-100%)"><b>Weiter</b></a></li><li><a href="http://www.stellenmarkt.ch/Project+Consultant+Executive+Search/2/6/11038183/job.htm" target="_blank" title="Project Consultant Executive Search"><b>Project Consultant Executive Search</b></a><br>Zürich - Ihre Aufgaben Unterstützung des Executive Search-Prozesses von der Identifikation geeigneter... <a class="arrow arrow-small arrow-small-type01" href="http://www.stellenmarkt.ch/Project+Consultant+Executive+Search/2/6/11038183/job.htm" target="_blank" title="Project Consultant Executive Search"><b>Weiter</b></a></li><li><a href="http://www.stellenmarkt.ch/Sachbearbeiter+HR+60+80+m+w/2/4/11038138/job.htm" target="_blank" title="Sachbearbeiter HR 60-80% (m/w)"><b>Sachbearbeiter HR 60-80% (m/w)</b></a><br>Baselland - Sie wollten schon immer das HR-Team unterstützen? Hier ist Ihre Gelegenheit dazu. Administrative... <a class="arrow arrow-small arrow-small-type01" href="http://www.stellenmarkt.ch/Sachbearbeiter+HR+60+80+m+w/2/4/11038138/job.htm" target="_blank" title="Sachbearbeiter HR 60-80% (m/w)"><b>Weiter</b></a></li>
    <li class="more"><a class="linkf" href="http://www.stellenmarkt.ch" target="_blank" title="Stellenmarkt.ch">&Uuml;ber 20'000 weitere freie Stellen aus allen Berufsgruppen und Fachbereichen.</a></li>
  </ul>
</div>
<div class="skin skin_1000"></div>

</div>
<div class="framebox"><div class="MARKENREGISTERteaserCOL3">
<!-- skin_2431 -->
<script type="text/javascript" src="/tmpl/v1.0/news.ch/js/jquery.ezpz_tooltip.min.js"></script>
<a name="comments" style="float:left;"></a>
<div class="skin_2431">
	<a href="//www.wirtschaft.ch/markenregister/"><img alt="Wirtschaft Marken" src="/tmpl/v1.0/news.ch/img/headers/wirtschaft_marken.jpg" /></a>

	<form method="post" id="markensearchform_col_3" action="//www.wirtschaft.ch/markenregister/resultat/">
		<table cellpadding="0" cellspacing="0" width="100%">
			<tr>
				<th>&nbsp;&nbsp;&nbsp;Marke</th>
				<th style="empty-cells:show;"></th>
				<th>&nbsp;&nbsp;&nbsp;Datum</th>
			</tr>
			<tr class="skin_2432" style="border-left-width:0px;">
				<td colspan="3" class="spacerrow"></td>
			</tr>
			<!-- skin_2432 -->
<tr class="skin_2432">
	<td class="cell_marke_text">
		<div class="txtout"><a href="http://www.wirtschaft.ch/markenregister/Refense/Refense+AG/Freienbach/01995/2022/">Refense</a></div>
		<div class="fblike">
				<a href="http://www.wirtschaft.ch/markenregister/Refense/Refense+AG/Freienbach/01995/2022/" class="markentext">Refense</a>
		</div>
	</td>
	<td class="cell_spacer_line"></td>
	<td class="cell_datum">11.02.2022</td>
</tr>
<tr class="skin_2432">
	<td colspan="3" style="empty-cells:show; background-color:#F4F4F4; height:3px;"></td>
</tr>
<tr class="skin_2432" style="border-left-width:0px;">
	<td colspan="3" class="spacerrow"></td>
</tr>
<!-- skin_2432 -->
<tr class="skin_2432">
	<td class="cell_marke_text">
		<div class="txtout"><a href="http://www.wirtschaft.ch/markenregister/INOACOMB/Graf+Cie+AG/Rapperswil/01996/2022/">INOACOMB</a></div>
		<div class="fblike">
				<a href="http://www.wirtschaft.ch/markenregister/INOACOMB/Graf+Cie+AG/Rapperswil/01996/2022/" class="markentext">INOACOMB</a>
		</div>
	</td>
	<td class="cell_spacer_line"></td>
	<td class="cell_datum">11.02.2022</td>
</tr>
<tr class="skin_2432">
	<td colspan="3" style="empty-cells:show; background-color:#F4F4F4; height:3px;"></td>
</tr>
<tr class="skin_2432" style="border-left-width:0px;">
	<td colspan="3" class="spacerrow"></td>
</tr>
<!-- skin_2432 -->
<tr class="skin_2432">
	<td class="cell_marke_image">
		<div class="imgout"><a href="http://www.wirtschaft.ch/markenregister/SLEEPY+FROG/Zhang+Jingqian/Shanghai/01997/2022/"><img src="//media9.news.ch/img/markenregister/result/SLEEPY-FROG-logo-Zhang-Jingqian-01997-2022.jpeg" alt="SLEEPY FROG Logo" title="SLEEPY FROG Logo" /></a></div>
		<div class="fblike">
				<a href="http://www.wirtschaft.ch/markenregister/SLEEPY+FROG/Zhang+Jingqian/Shanghai/01997/2022/" class="markentext">SLEEPY FROG</a>
		</div>
	</td>
	<td class="cell_spacer_line"></td>
	<td class="cell_datum">11.02.2022</td>
</tr>
<tr class="skin_2432">
	<td colspan="3" style="empty-cells:show; background-color:#F4F4F4; height:3px;"></td>
</tr>
<tr class="skin_2432" style="border-left-width:0px;">
	<td colspan="3" class="spacerrow"></td>
</tr>
<!-- skin_2432 -->
<tr class="skin_2432">
	<td class="cell_marke_image">
		<div class="imgout"><a href="http://www.wirtschaft.ch/markenregister/paygreen/PayGreen+AG/Alte+Steinhauserstrasse+1/01998/2022/"><img src="//media3.news.ch/img/markenregister/result/paygreen-logo-PayGreen-AG-01998-2022.jpeg" alt="paygreen Logo" title="paygreen Logo" /></a></div>
		<div class="fblike">
				<a href="http://www.wirtschaft.ch/markenregister/paygreen/PayGreen+AG/Alte+Steinhauserstrasse+1/01998/2022/" class="markentext">paygreen</a>
		</div>
	</td>
	<td class="cell_spacer_line"></td>
	<td class="cell_datum">11.02.2022</td>
</tr>
<tr class="skin_2432">
	<td colspan="3" style="empty-cells:show; background-color:#F4F4F4; height:3px;"></td>
</tr>
<tr class="skin_2432" style="border-left-width:0px;">
	<td colspan="3" class="spacerrow"></td>
</tr>
<!-- skin_2432 -->
<tr class="skin_2432">
	<td class="cell_marke_image">
		<div class="imgout"><a href="http://www.wirtschaft.ch/markenregister/th/Migros+Genossenschafts+Bund/Zuerich/01999/2022/"><img src="//media1.news.ch/img/markenregister/result/th-logo-Migros-Genossenschafts-Bund-01999-2022.jpeg" alt="th Logo" title="th Logo" /></a></div>
		<div class="fblike">
				<a href="http://www.wirtschaft.ch/markenregister/th/Migros+Genossenschafts+Bund/Zuerich/01999/2022/" class="markentext">th</a>
		</div>
	</td>
	<td class="cell_spacer_line"></td>
	<td class="cell_datum">11.02.2022</td>
</tr>
<tr class="skin_2432">
	<td colspan="3" style="empty-cells:show; background-color:#F4F4F4; height:3px;"></td>
</tr>
<tr class="skin_2432" style="border-left-width:0px;">
	<td colspan="3" class="spacerrow"></td>
</tr>

			<tr class="skin_2432">
				<td class="cell_marke_text" colspan="2">
					<table id="marken_simplesearch">
						<tr class="toprow">
							<td><input type="text" class="searchfield" name="marken_wortlaut" id="marken_wortlaut" /></td>
							<td>&nbsp;&nbsp;&nbsp;
                                <img src="//media3.news.ch/img/marken/info.png" id="field_wortlaut_info_col_3" alt="Information zum Feld" title="" />
                                <div class="tooltipcontent" id="field_wortlaut_tooltip_col_3">
                                    Bitte geben Sie hier einen Markennamen ein wie z.B. &apos;<b>Nespresso</b>&apos;
                                </div>
                            </td>
						</tr>
					</table>
                </td>
				<td class="cell_datum">
					<div class="suchen" onclick="document.forms['markensearchform_col_3'].submit();"></div>
					<input id="markensearchformsubmit" type="image" src="//media3.news.ch/img/1pix_transparent.gif" style="height:0px; width:0px; border:0px;" alt="" />
                </td>
			</tr>
		</table>
	</form>
</div>
<script type="text/javascript">
    $('#field_wortlaut_info_col_3').ezpz_tooltip({ contentId: 'field_wortlaut_tooltip_col_3' });
</script>
</div>
</div>
<!-- skin_1000 -->
<div class="skin skin_1000"></div><div class="framebox"><div style="width: 324px; padding:12px;float: left;"><a href="https://www.domains.ch/" target="_blank" title="Domain Registration"><img src="https://www.domains.ch/Content/images/Logo_pos.svg" width="200" alt="Domain Registration" border=0 style="margin:5px 0 0 2px;"></a><div class="domreg">Möchten Sie zu diesen Themen eine eigene<br>Internetpräsenz aufbauen?<br><br><a href="https://www.domains.ch/de/Search/Index?domain=internationalem" target="_blank" class="domreglink" title="www.internationalem.ch">www.internationalem.ch</a>&nbsp; <a href="https://www.domains.ch/de/Search/Index?domain=sechstel" target="_blank" class="domreglink" title="www.sechstel.swiss">www.sechstel.swiss</a>&nbsp; <a href="https://www.domains.ch/de/Search/Index?domain=durchschnitt" target="_blank" class="domreglink" title="www.durchschnitt.com">www.durchschnitt.com</a>&nbsp; <a href="https://www.domains.ch/de/Search/Index?domain=praktika" target="_blank" class="domreglink" title="www.praktika.net">www.praktika.net</a>&nbsp; <a href="https://www.domains.ch/de/Search/Index?domain=personen" target="_blank" class="domreglink" title="www.personen.org">www.personen.org</a>&nbsp; <a href="https://www.domains.ch/de/Search/Index?domain=kriterien" target="_blank" class="domreglink" title="www.kriterien.shop">www.kriterien.shop</a>&nbsp; <a href="https://www.domains.ch/de/Search/Index?domain=luxemburg" target="_blank" class="domreglink" title="www.luxemburg.blog">www.luxemburg.blog</a>&nbsp; <a href="https://www.domains.ch/de/Search/Index?domain=altersgruppe" target="_blank" class="domreglink" title="www.altersgruppe.eu">www.altersgruppe.eu</a>&nbsp; <a href="https://www.domains.ch/de/Search/Index?domain=situation" target="_blank" class="domreglink" title="www.situation.li">www.situation.li</a>&nbsp; <a href="https://www.domains.ch/de/Search/Index?domain=arbeitsvertrag" target="_blank" class="domreglink" title="www.arbeitsvertrag.de">www.arbeitsvertrag.de</a>&nbsp; <a href="https://www.domains.ch/de/Search/Index?domain=altersklassen" target="_blank" class="domreglink" title="www.altersklassen.at">www.altersklassen.at</a><br><br><a href="https://www.domains.ch/" target="_blank" class="domregtextlink" title="Registrieren Sie jetzt komfortabel attraktive Domainnamen!">Registrieren Sie jetzt komfortabel attraktive Domainnamen!</a><br></div><a href="https://www.domains.ch/" target="_blank" title="Domain Registration"><img src="/content/img/domreg_TICK_footer.jpg" alt="Domain Registration" border=0 style="margin-left:-3px;"></a></div><div class="skin skin_1000"></div>
</div>
<div class="framebox"><!-- skin_513 -->
<div class="skin skin_501">
    <a href="//www.greeninvestment.ch/" title="Greeninvestment.ch"><img src="//media4.news.ch/tmpl/v1.0/news.ch/img/headers/greeninvestment.jpg" border="0" style="padding-bottom:5px;" alt="Greeninvestment.ch" width="297" height="48" /></a>
  <ul>
    <li>
<a  href="//www.vadian.ai/Mit+maschinellem+Lernen+den+Seetang+retten/700579/detail.htm?ref=rss" >
Mit maschinellem Lernen den Seetang retten</a></li><li>
<a  href="//www.news.ch/ENESPA+AG+Nachhaltige+und+renditetraechtige+Entsorgung+von+Kunststoffabfaellen/700301/detail.htm?ref=rss" >
ENESPA AG: Nachhaltige und renditeträchtige Entsorgung von Kunststoffabfällen</a></li><li>
<a  href="//www.wirtschaft.ch/Solarsysteme+fuer+das+Eigenheim/700190/detail.htm?ref=rss" >
Solarsysteme für das Eigenheim</a></li><li>
<a  href="//www.informatik.ch/Oekobilanz+von+Personenwagen+neues+Webtool+hilft+Privatpersonen+und+Forschenden/700083/detail.htm?ref=rss" >
Ökobilanz von Personenwagen - neues Webtool hilft Privatpersonen und Forschenden</a></li><li>
<a  href="//www.domains.ch/de/smarthalle+Point+Cloud+der+Altstadt+St+Gallen/699846/detail.htm?ref=rss" >
#smarthalle - Point Cloud der Altstadt St. Gallen</a></li><li>
<a  href="//www.news.ch/news+ch+geht+in+Klausur/698512/detail.htm?ref=rss" >
news.ch geht in Klausur</a></li><li>
<a  href="//www.wirtschaft.ch/MIT+Forscher+heilen+defekte+Solarzellen+mit+Licht/698326/detail.htm?ref=rss" >
MIT-Forscher «heilen» defekte Solarzellen mit Licht</a></li>
    <li class="more"><a href="//www.greeninvestment.ch/" title="Letzte Meldungen">Letzte Meldungen</a></li>
  </ul>
  
</div>
</div>
<!-- skin_1000 -->
<div class="skin skin_1000"></div><div class="framebox"><!-- Kreditrechner -->
<div style="width:300px;padding:12px;float:left;">
<div style="width:300px; text-align: right; padding-right:24px"><a class="w-label" href="http://www.werbung.ch/plattformen/news_ch">Anzeige</a></div>
<div style="padding:100px 0px 0px 12px;width:288px;height:150px;background:url(/content/anzeigen/kredit/img/calc_bkgd.jpg)">
<div style="background:#f8f8f8;margin:1px">
<img style="margin-top:2px" src="/content/anzeigen/kredit/img/kreditrechner.jpg" alt="Kreditrechner" border="0"/><br />
		<form  name="miniKreditrechner" action="https://www.kredit.ch/de/kredit/antrag/antrag.php" method="get" onSubmit="document.miniKreditrechner.amount.value = document.miniKreditrechner.amount.value.replace('\'', '');">
        <input type="hidden" name="ref" value="calc">
			<div style="margin-top:7px;font-family:Arial,Helvetica;font-size:13px">
				<div>Wunschkredit in CHF</div>
				<input name="amount" style="font-size:18px;font-weight:bold;width: 266px; margin:2px 0; border:solid 1px gray; padding:3px" type="text">
				<select name="runtime" style="width: 274px; margin:2px 0; border:solid 1px gray; padding:3px">
					<option value="" selected="selected" disabled="disabled">Laufzeit in Monaten</option>
					<option value="6">6 Monate</option>
					<option value="12">12 Monate</option>
					<option value="18">18 Monate</option>
					<option value="24">24 Monate</option>
					<option value="30">30 Monate</option>
					<option value="36">36 Monate</option>
					<option value="42">42 Monate</option>
					<option value="48">48 Monate</option>
					<option value="54">54 Monate</option>
					<option value="60">60 Monate</option>
				</select>
				<div style="margin-top:1px;float: left; width: 150px;">
					<input name="ppi" value="true" checked="checked" type="checkbox">
					<a style="font-size:13px" href="https://www.kredit.ch/de/kredit/ratenabsicherung/index.php">Ratenabsicherung</a>
				</div>
				<div style="margin-top:5px; float: right;">
					<input type="image" src="/content/anzeigen/kredit/img/btn_berechnen.png" alt="Berechnen" style="cursor: pointer; margin-right: 10px;" border="0">
				</div>
				<div style="clear: both;"></div>
			</div>
		</form>
<script>
myamounts = new Array("20'000", "30'000", "40'000", "50'000");
a = Math.round(Math.random()*3);
document.miniKreditrechner.amount.value = myamounts[a];
</script>
</div>
</div>
</div>
<!-- /Kreditrechner -->


</div>
<!-- skin_1000 -->
<div class="skin skin_1000"></div><div class="framebox">
<!-- Wetter-Teaser -->
<div style="width:300px;padding:12px ;float:left">
<table border="0" cellpadding="1" cellspacing="0" width="300" style="width:300px">
  <tr>
    <td colspan="3" class="wetter-linie-unten" style="padding-bottom:8px"><a href="//www.wetter.ch/" class="wetter-titel"><img src="//www.news.ch/content/img/footer/wetter_ch_logo.jpg" alt="wetter.ch" title="wetter.ch" width="110" height="60" /></a></td>
    <td style="border-bottom:solid 2px #bbcde2"><div style="height:3px"></div></td>
    <td colspan="2" class="wetter-linie-unten"><div style="height:3px"></div></td>
  </tr>
  <tr>
    <td colspan="3" class=" wetter-linie-unten"><div style="height:26px"></div></td>
    <td style="border-right:solid 2px #bbcde2; border-left: solid 2px #bbcde2; text-align: center;" class="wetter-tag wetter-linie-unten">Heute</td>
    <td style="text-align: center;" class="wetter-tag wetter-linie-unten">Mo</td>
    <td style="text-align: center;" class="wetter-tag wetter-linie-unten">Di</td>
  </tr>
  
  
            <tr>
                <td class="wetter-linie-unten">
                    <a href="//www.wetter.ch/de/Schweiz/Zuerich/2657896/" class="wetter-stationname">Zürich</a>
            </td>
            <td class="wetter-temperatur wetter-linie-unten">-2°C</td>
            <td class="wetter-temperatur wetter-linie-unten">8°C</td>
            <td style="border-left:solid 2px #bbcde2; border-right:solid 2px #bbcde2; border-bottom:solid 1px #ddd">
            <a href="//www.wetter.ch/de/Schweiz/Zuerich/2657896/" title="sonnig"><img alt="sonnigleicht bew&ouml;lkt, ueberwiegend sonnig" src="//media9.news.ch/img/wetter/symb0.0_newsch/SVG/1.svg" width="50" height="50" border="0"/></a>
            </td>
            <td class="wetter-linie-unten">
            <a href="//www.wetter.ch/de/Schweiz/Zuerich/2657896/" title="wolkig, aber kaum Regen"><img alt="wolkig, aber kaum Regen" src="//media9.news.ch/img/wetter/symb0.0_newsch/SVG/7.svg" width="50" height="50" border="0"/></a>
            </td>
            <td class="wetter-linie-unten">
            <a href="//www.wetter.ch/de/Schweiz/Zuerich/2657896/" title="wolkig, aber kaum Regen"><img alt="wolkig, aber kaum Regen" src="//media9.news.ch/img/wetter/symb0.0_newsch/SVG/7.svg" width="50" height="50" border="0" /></a>
            </td>
            </tr>
            <tr>
                <td class="wetter-linie-unten">
                    <a href="//www.wetter.ch/de/Schweiz/Basel/2661604/" class="wetter-stationname">Basel</a>
            </td>
            <td class="wetter-temperatur wetter-linie-unten">0°C</td>
            <td class="wetter-temperatur wetter-linie-unten">12°C</td>
            <td style="border-left:solid 2px #bbcde2; border-right:solid 2px #bbcde2; border-bottom:solid 1px #ddd">
            <a href="//www.wetter.ch/de/Schweiz/Basel/2661604/" title="sonnig"><img alt="sonnigleicht bew&ouml;lkt, ueberwiegend sonnig" src="//media9.news.ch/img/wetter/symb0.0_newsch/SVG/1.svg" width="50" height="50" border="0"/></a>
            </td>
            <td class="wetter-linie-unten">
            <a href="//www.wetter.ch/de/Schweiz/Basel/2661604/" title="wechselnd bewölkt, Regen"><img alt="wechselnd bewölkt, Regen" src="//media9.news.ch/img/wetter/symb0.0_newsch/SVG/8.svg" width="50" height="50" border="0"/></a>
            </td>
            <td class="wetter-linie-unten">
            <a href="//www.wetter.ch/de/Schweiz/Basel/2661604/" title="wolkig, aber kaum Regen"><img alt="wolkig, aber kaum Regen" src="//media9.news.ch/img/wetter/symb0.0_newsch/SVG/7.svg" width="50" height="50" border="0" /></a>
            </td>
            </tr>
            <tr>
                <td class="wetter-linie-unten">
                    <a href="//www.wetter.ch/de/Schweiz/St+Gallen/2658822/" class="wetter-stationname">St. Gallen</a>
            </td>
            <td class="wetter-temperatur wetter-linie-unten">0°C</td>
            <td class="wetter-temperatur wetter-linie-unten">8°C</td>
            <td style="border-left:solid 2px #bbcde2; border-right:solid 2px #bbcde2; border-bottom:solid 1px #ddd">
            <a href="//www.wetter.ch/de/Schweiz/St+Gallen/2658822/" title="sonnig"><img alt="sonnigleicht bew&ouml;lkt, ueberwiegend sonnig" src="//media9.news.ch/img/wetter/symb0.0_newsch/SVG/1.svg" width="50" height="50" border="0"/></a>
            </td>
            <td class="wetter-linie-unten">
            <a href="//www.wetter.ch/de/Schweiz/St+Gallen/2658822/" title="freundlich"><img alt="freundlich" src="//media9.news.ch/img/wetter/symb0.0_newsch/SVG/55.svg" width="50" height="50" border="0"/></a>
            </td>
            <td class="wetter-linie-unten">
            <a href="//www.wetter.ch/de/Schweiz/St+Gallen/2658822/" title="wolkig, aber kaum Regen"><img alt="wolkig, aber kaum Regen" src="//media9.news.ch/img/wetter/symb0.0_newsch/SVG/7.svg" width="50" height="50" border="0" /></a>
            </td>
            </tr>
            <tr>
                <td class="wetter-linie-unten">
                    <a href="//www.wetter.ch/de/Schweiz/Bern/2661552/" class="wetter-stationname">Bern</a>
            </td>
            <td class="wetter-temperatur wetter-linie-unten">-4°C</td>
            <td class="wetter-temperatur wetter-linie-unten">8°C</td>
            <td style="border-left:solid 2px #bbcde2; border-right:solid 2px #bbcde2; border-bottom:solid 1px #ddd">
            <a href="//www.wetter.ch/de/Schweiz/Bern/2661552/" title="sonnig"><img alt="sonnigleicht bew&ouml;lkt, ueberwiegend sonnig" src="//media9.news.ch/img/wetter/symb0.0_newsch/SVG/1.svg" width="50" height="50" border="0"/></a>
            </td>
            <td class="wetter-linie-unten">
            <a href="//www.wetter.ch/de/Schweiz/Bern/2661552/" title="wolkig, aber kaum Regen"><img alt="wolkig, aber kaum Regen" src="//media9.news.ch/img/wetter/symb0.0_newsch/SVG/7.svg" width="50" height="50" border="0"/></a>
            </td>
            <td class="wetter-linie-unten">
            <a href="//www.wetter.ch/de/Schweiz/Bern/2661552/" title="wolkig, aber kaum Regen"><img alt="wolkig, aber kaum Regen" src="//media9.news.ch/img/wetter/symb0.0_newsch/SVG/7.svg" width="50" height="50" border="0" /></a>
            </td>
            </tr>
            <tr>
                <td class="wetter-linie-unten">
                    <a href="//www.wetter.ch/de/Schweiz/Luzern/2659811/" class="wetter-stationname">Luzern</a>
            </td>
            <td class="wetter-temperatur wetter-linie-unten">-2°C</td>
            <td class="wetter-temperatur wetter-linie-unten">8°C</td>
            <td style="border-left:solid 2px #bbcde2; border-right:solid 2px #bbcde2; border-bottom:solid 1px #ddd">
            <a href="//www.wetter.ch/de/Schweiz/Luzern/2659811/" title="sonnig"><img alt="sonnigleicht bew&ouml;lkt, ueberwiegend sonnig" src="//media9.news.ch/img/wetter/symb0.0_newsch/SVG/1.svg" width="50" height="50" border="0"/></a>
            </td>
            <td class="wetter-linie-unten">
            <a href="//www.wetter.ch/de/Schweiz/Luzern/2659811/" title="freundlich"><img alt="freundlich" src="//media9.news.ch/img/wetter/symb0.0_newsch/SVG/55.svg" width="50" height="50" border="0"/></a>
            </td>
            <td class="wetter-linie-unten">
            <a href="//www.wetter.ch/de/Schweiz/Luzern/2659811/" title="wolkig, aber kaum Regen"><img alt="wolkig, aber kaum Regen" src="//media9.news.ch/img/wetter/symb0.0_newsch/SVG/7.svg" width="50" height="50" border="0" /></a>
            </td>
            </tr>
            <tr>
                <td class="wetter-linie-unten">
                    <a href="//www.wetter.ch/de/Schweiz/Genf/2660646/" class="wetter-stationname">Genf</a>
            </td>
            <td class="wetter-temperatur wetter-linie-unten">-1°C</td>
            <td class="wetter-temperatur wetter-linie-unten">10°C</td>
            <td style="border-left:solid 2px #bbcde2; border-right:solid 2px #bbcde2; border-bottom:solid 1px #ddd">
            <a href="//www.wetter.ch/de/Schweiz/Genf/2660646/" title="sonnig"><img alt="sonnigleicht bew&ouml;lkt, ueberwiegend sonnig" src="//media9.news.ch/img/wetter/symb0.0_newsch/SVG/1.svg" width="50" height="50" border="0"/></a>
            </td>
            <td class="wetter-linie-unten">
            <a href="//www.wetter.ch/de/Schweiz/Genf/2660646/" title="wechselnd bewölkt, Regen"><img alt="wechselnd bewölkt, Regen" src="//media9.news.ch/img/wetter/symb0.0_newsch/SVG/8.svg" width="50" height="50" border="0"/></a>
            </td>
            <td class="wetter-linie-unten">
            <a href="//www.wetter.ch/de/Schweiz/Genf/2660646/" title="wolkig, aber kaum Regen"><img alt="wolkig, aber kaum Regen" src="//media9.news.ch/img/wetter/symb0.0_newsch/SVG/7.svg" width="50" height="50" border="0" /></a>
            </td>
            </tr>
            <tr>
                <td class="wetter-linie-unten">
                    <a href="//www.wetter.ch/de/Schweiz/Lugano/2659836/" class="wetter-stationname">Lugano</a>
            </td>
            <td class="wetter-temperatur wetter-linie-unten">1°C</td>
            <td class="wetter-temperatur wetter-linie-unten">9°C</td>
            <td style="border-left:solid 2px #bbcde2; border-right:solid 2px #bbcde2; border-bottom:solid 1px #ddd">
            <a href="//www.wetter.ch/de/Schweiz/Lugano/2659836/" title="sonnig"><img alt="sonnigleicht bew&ouml;lkt, ueberwiegend sonnig" src="//media9.news.ch/img/wetter/symb0.0_newsch/SVG/1.svg" width="50" height="50" border="0"/></a>
            </td>
            <td class="wetter-linie-unten">
            <a href="//www.wetter.ch/de/Schweiz/Lugano/2659836/" title="bedeckt, wenig Regen"><img alt="bedeckt, wenig Regen" src="//media9.news.ch/img/wetter/symb0.0_newsch/SVG/16.svg" width="50" height="50" border="0"/></a>
            </td>
            <td class="wetter-linie-unten">
            <a href="//www.wetter.ch/de/Schweiz/Lugano/2659836/" title="wolkig, aber kaum Regen"><img alt="wolkig, aber kaum Regen" src="//media9.news.ch/img/wetter/symb0.0_newsch/SVG/7.svg" width="50" height="50" border="0" /></a>
            </td>
            </tr>

  <tr>
    <td colspan="3"></td>
    <td style="border-top:solid 2px #bbcde2"><div style="height:1px"></div></td>
    <td colspan="2"></td>
  </tr>
  <tr>
    <td colspan="6" style="padding-top:5px"><a href="//www.wetter.ch/" class="arrow arrow-small arrow-small-type01" style="font-size:1.2em;line-height:1.255em">mehr Wetter von &uuml;ber 8 Millionen Orten</a></td>
  </tr>
</table>
</div>
<!-- /Wetter-Teaser --><!-- skin_1000 -->
<div class="skin skin_1000"></div>

</div>
<div class="framebox"><div style="padding: 12px;float:left;">
	<!-- GPT AdSlot Rectangle 2 for Ad unit 'wirtschaft.ch' ### Size: [[300,250]] -->
<!-- Adslot's refresh function: googletag.pubads().refresh([gptadslots[4]]) -->
<div id='div-gpt-ad-9055344-5'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-9055344-5'); });
  </script>
</div>
<!-- End AdSlot Rectangle 2 --></div>
<div class="skin skin_1000">
	&nbsp;</div>

</div>
<div class="framebox"><!-- skin_515 -->
<div class="skin skin_501">
    <a href="//www.seminar.ch/" target="_blank" title="Seminar.ch"><img src="//media5.news.ch/tmpl/v1.0/news.ch/img/headers/seminar.jpg" border="0" style="padding-bottom:5px;" alt="Seminar.ch" width="297" height="48" /></a>
  <ul>
    <li class="first"><b>Seminare zum Thema</b> <a class="linkf" href="https://www.seminar.ch/Stellenbewerbung/351/Thema/" target="_blank" title="Stellenbewerbung"><b>Stellenbewerbung</b></a></li><li><a href="https://www.seminar.ch/Kurs/Bewerbung+Vorstellungsgespraech/ka1514206/Detail/" target="_blank" title="Bewerbung: Vorstellungsgespräch">Bewerbung: Vorstellungsgespräch</a></li><li><a href="https://www.seminar.ch/Kurs/Die+digitale+Bewerbung/ka1523630/Detail/" target="_blank" title="Die digitale Bewerbung">Die digitale Bewerbung</a></li><li><a href="https://www.seminar.ch/Kurs/Arbeitszeugnisse+und+Referenzauskuenfte/ka1508217/Detail/" target="_blank" title="Arbeitszeugnisse und Referenzauskünfte">Arbeitszeugnisse und Referenzauskünfte</a></li><li><a href="https://www.seminar.ch/Kurs/Bewerbung+Digitale+Praesenz+LinkedIn+Online/ka1514010/Detail/" target="_blank" title="Bewerbung: Digitale Präsenz LinkedIn - Online">Bewerbung: Digitale Präsenz LinkedIn - Online</a></li><li><a href="https://www.seminar.ch/Kurs/Bewerbung+Dossier+erstellen/ka1513980/Detail/" target="_blank" title="Bewerbung: Dossier erstellen">Bewerbung: Dossier erstellen</a></li><li><a href="https://www.seminar.ch/Kurs/0+5+taegiger+Kurs+Assessment+Center+Vorbereitung+Bewerbungsprozess+erfolgreich+meistern/ka1522804/Detail/" target="_blank" title="0.5-tägiger Kurs, Assessment Center Vorbereitung - Bewerbungsprozess erfolgreich meistern">0.5-tägiger Kurs, Assessment Center Vorbereitung - Bewerbungsprozess erfolgreich meistern</a></li><li><a href="https://www.seminar.ch/Kurs/Bewerbung+Digitale+Praesenz+auf+LinkedIn+hybrid/ka1515316/Detail/" target="_blank" title="Bewerbung: Digitale Präsenz auf LinkedIn (hybrid)">Bewerbung: Digitale Präsenz auf LinkedIn (hybrid)</a></li><li><a href="https://www.seminar.ch/Kurs/Aktuelles+Bewerbungsdossier+Privatunterricht+Onlinekurs/ka1500053/Detail/" target="_blank" title="Aktuelles Bewerbungsdossier - Privatunterricht / Onlinekurs">Aktuelles Bewerbungsdossier - Privatunterricht / Onlinekurs</a></li><li><a href="https://www.seminar.ch/Kurs/Bewerbung+Digitale+Praesenz+LinkedIn/ka1497968/Detail/" target="_blank" title="Bewerbung: Digitale Präsenz LinkedIn">Bewerbung: Digitale Präsenz LinkedIn</a></li><li><a href="https://www.seminar.ch/Kurs/2+taegiger+Kurs+Interviewtraining+kompetentes+Auftreten/ka1524469/Detail/" target="_blank" title="2-tägiger Kurs Interviewtraining & kompetentes Auftreten">2-tägiger Kurs Interviewtraining & kompetentes Auftreten</a></li>
    <li class="more"><a href="//www.seminar.ch/" target="_blank" title="Weitere Seminare">Weitere Seminare</a></li>
  </ul>

</div>
<div class="skin skin_1000"></div>

</div>
<div class="framebox"><!-- skin_506 -->
<div class="skin skin_501">
    <a href="//www.nebelspalter.ch" title="Nebelspalter.ch"><img src="//media6.news.ch/tmpl/v1.0/news.ch/img/headers/nebelspalter.jpg" border="0" style="padding-bottom:5px;" alt="Nebelspalter.ch" width="297" height="48" /></a>
  <ul>
    <li>
<a  href="//www.nebelspalter.ch/Na+geht+doch/699364/detail.htm?ref=rss" >
Na geht doch!</a></li><li>
<a  href="//www.nebelspalter.ch/Stoerung+des+Mailservers+behoben/699317/detail.htm?ref=rss" >
Störung des Mailservers behoben</a></li><li>
<a  href="//www.nebelspalter.ch/K+I+P+Polo+Hofer/699310/detail.htm?ref=rss" >
K.I.P. Polo Hofer</a></li><li>
<a  href="//www.nebelspalter.ch/Auf+einen+Blick+die+Highlights+des+Kinosommers/699290/detail.htm?ref=rss" >
Auf einen Blick: die Highlights des Kinosommers</a></li><li>
<a  href="//www.nebelspalter.ch/Flugsaurier+im+Urlaubsparadies/699288/detail.htm?ref=rss" >
Flugsaurier im Urlaubsparadies</a></li><li>
<a  href="//www.nebelspalter.ch/Wahre+Pflanzenliebhaber+essen+Schnecken/699286/detail.htm?ref=rss" >
Wahre Pflanzenliebhaber essen Schnecken</a></li><li>
<a  href="//www.nebelspalter.ch/Petra+Goessi/699285/detail.htm?ref=rss" >
Petra Gössi</a></li>
    <li class="more"><a href="//www.nebelspalter.ch" title="Mehr Satire">Mehr Satire</a></li>
  </ul>

</div>
</div>
<!-- skin_1000 -->
<div class="skin skin_1000"></div><div class="framebox">
</div>
<div class="framebox"><!-- skin_512 -->
<div class="skin skin_501">
    <a href="//www.egadgets.ch/" title="Egadgets.ch"><img src="//media7.news.ch/tmpl/v1.0/news.ch/img/headers/egadgets.jpg" border="0" style="padding-bottom:5px;" alt="Egadgets.ch" width="297" height="48" /></a>
  <ul>
    <li>
<a  href="//www.egadgets.ch/Mini+Stromgenerator+aus+Quantenpunkten/700724/detail.htm?ref=rss" >
Mini-Stromgenerator aus Quantenpunkten</a></li><li>
<a  href="//www.vadian.ai/KI+ist+fuer+viele+bereits+Teil+der+taeglichen+Arbeit+ohne+es+zu+wissen/700658/detail.htm?ref=rss" >
KI ist für viele bereits Teil der täglichen Arbeit - ohne es zu wissen</a></li><li>
<a  href="//www.news.ch/Smart+Home+Bequeme+Steuerung+der+ganzen+Wohnung/700644/detail.htm?ref=rss" >
Smart Home: Bequeme Steuerung der ganzen Wohnung</a></li><li>
<a  href="//www.news.ch/Ingenieure+entwickeln+einen+Strassenroboter+fuer+gesundes+Fast+Food/700642/detail.htm?ref=rss" >
Ingenieure entwickeln einen Strassenroboter für gesundes Fast Food</a></li><li>
<a  href="//www.auktionen.ch/Miramax+verklagt+Tarantino+wegen+Versteigerung+von+NFTs/700628/detail.htm?ref=rss" >
Miramax verklagt Tarantino wegen Versteigerung von NFTs</a></li><li>
<a  href="//www.informatik.ch/Chatbot+zur+Bekaempfung+der+COVID+19+Impfstoff+Zoegerlichkeit/700593/detail.htm?ref=rss" >
Chatbot zur Bekämpfung der COVID-19-Impfstoff-Zögerlichkeit</a></li><li>
<a  href="//www.informatik.ch/Schweizerische+Post+lanciert+erste+Bitcoin+Briefmarke/700582/detail.htm?ref=rss" >
Schweizerische Post lanciert erste Bitcoin-Briefmarke</a></li>
    <li class="more"><a href="//www.egadgets.ch/" title="Letzte Meldungen">Letzte Meldungen</a></li>
  </ul>
  
</div>
</div>
<!-- skin_1000 -->
<div class="skin skin_1000"></div><div class="framebox"><!-- skin_517 -->
<div class="skin skin_501">
    <a href="//www.news.ch/" title="News.ch"><img src="//media8.news.ch/tmpl/v1.0/news.ch/img/headers/news_ch_blank.jpg" border="0" style="padding-bottom:5px;" alt="News.ch" width="297" height="48" /></a>
  <ul>
    <li>
<a  href="//www.fussball.ch/Der+FC+Zuerich+verlaengert+mit+Goalie+Zivko+Kostadinovic/700747/detail.htm?ref=rss" >
Der FC Zürich verlängert mit Goalie Zivko Kostadinovic</a></li><li>
<a  href="//www.wirtschaft.ch/Erwerbstaetige+werden+immer+aelter/700746/detail.htm?ref=rss" >
Erwerbstätige werden immer älter</a></li><li>
<a  href="//www.wohnen.ch/Warum+eine+entspannende+Wohnatmosphaere+so+wichtig+ist/700745/detail.htm?ref=rss" >
Warum eine entspannende Wohnatmosphäre so wichtig ist</a></li><li>
<a  href="//www.news.ch/Frische+Seeluft+geniessen+an+der+Ostsee/700744/detail.htm?ref=rss" >
Frische Seeluft geniessen an der Ostsee</a></li><li>
<a  href="//www.wetter.ch/Sport+trotz+heisser+Temperaturen/700743/detail.htm?ref=rss" >
Sport trotz heisser Temperaturen</a></li><li>
<a  href="//www.news.ch/Finanzwesen+Buchhaltung+Die+wesentlichen+Unterschiede/700742/detail.htm?ref=rss" >
Finanzwesen/Buchhaltung: Die wesentlichen Unterschiede</a></li><li>
<a  href="//www.wetter.ch/Schweiz+und+Ski+fahren+ganzjaehriger+Winterspass/700741/detail.htm?ref=rss" >
Schweiz und Ski fahren - ganzjähriger Winterspass</a></li>
    <li class="more"><a href="//www.news.ch/" title="Letzte Meldungen">Letzte Meldungen</a></li>
  </ul>
  
</div>
</div>
<!-- skin_1000 -->
<div class="skin skin_1000"></div><div class="framebox"><div class="firmenfeeds">       <a href="//www.wirtschaft.ch/kompetenzmarkt/socialfeeds/" class="header"><h3>Firmen-Feeds</h3></a><br><div class="item brdrb_ccc">   <div class="title"><a href="//www.wirtschaft.ch/kompetenzmarkt/Zuerich/NZZ+Neue+Zuercher+Zeitung/114156/portrait.htm">NZZ - Neue Zürcher Zeitung</a></div>   <div class="subitem1"><a href="//www.wirtschaft.ch/kompetenzmarkt/Zuerich/NZZ+Neue+Zuercher+Zeitung/114156/portrait.htm"><span class="msg">“???? In ganz Südafrika gibt es nur eine Maschine für den Druck von Führerausweisen. Diese müssen aber alle fünf Jahre… https://t.co/pTeo8VGb ...”</span></a></div>   <div class="subitem2"><table><tr><td width=20><a href="//www.wirtschaft.ch/kompetenzmarkt/Zuerich/NZZ+Neue+Zuercher+Zeitung/114156/portrait.htm"><img src="//media9.news.ch/img/16x16_twitter.png" border=0></a></td><td>heute 15:10 Uhr</a></td></tr></table></div></div><div class="item brdrb_ccc">   <div class="title"><a href="//www.wirtschaft.ch/kompetenzmarkt/Luzern/Neue+Luzerner+Zeitung/12935/portrait.htm">Neue Luzerner Zeitung</a></div>   <div class="subitem1"><a href="//www.wirtschaft.ch/kompetenzmarkt/Luzern/Neue+Luzerner+Zeitung/12935/portrait.htm"><span class="msg">“Ja zum #Tabakwerbeverbot - Nein zu #Mediengesetz, #Stempelsteuer und #Tierversuchsverbot. Die nationalen Vorlagen i… https://t.co/xTrpRw6gv4”</span></a></div>   <div class="subitem2"><table><tr><td width=20><a href="//www.wirtschaft.ch/kompetenzmarkt/Luzern/Neue+Luzerner+Zeitung/12935/portrait.htm"><img src="//media3.news.ch/img/16x16_twitter.png" border=0></a></td><td>heute 15:05 Uhr</a></td></tr></table></div></div><div class="item brdrb_ccc">   <div class="title"><a href="//www.wirtschaft.ch/kompetenzmarkt/Sattel/Kachelmann+GmbH/114434/portrait.htm">Kachelmann GmbH</a></div>   <div class="subitem1"><a href="//www.wirtschaft.ch/kompetenzmarkt/Sattel/Kachelmann+GmbH/114434/portrait.htm"><span class="msg">“RT @SilentInFlames: @Flying__Doc @Kachelmann Was den deutschsprachigen Raum vereint: ca 80 Jahre Verharmlosung und öffentliche Förderung vo…”</span></a></div>   <div class="subitem2"><table><tr><td width=20><a href="//www.wirtschaft.ch/kompetenzmarkt/Sattel/Kachelmann+GmbH/114434/portrait.htm"><img src="//media1.news.ch/img/16x16_twitter.png" border=0></a></td><td>heute 14:53 Uhr</a></td></tr></table></div></div><div class="item brdrb_ccc">   <div class="title"><a href="//www.wirtschaft.ch/kompetenzmarkt/Zuerich/Stefan+Vetter/117925/portrait.htm">Stefan Vetter</a></div>   <div class="subitem1"><a href="//www.wirtschaft.ch/kompetenzmarkt/Zuerich/Stefan+Vetter/117925/portrait.htm"><span class="msg">“@raphaelschaad @Cron @ycombinator Another Swiss founder here. Awesome you got the cron .com domain. May I ask how much you paid for it?”</span></a></div>   <div class="subitem2"><table><tr><td width=20><a href="//www.wirtschaft.ch/kompetenzmarkt/Zuerich/Stefan+Vetter/117925/portrait.htm"><img src="//media3.news.ch/img/16x16_twitter.png" border=0></a></td><td>heute 14:38 Uhr</a></td></tr></table></div></div><div class="item brdrb_ccc">   <div class="title"><a href="//www.wirtschaft.ch/kompetenzmarkt/Basel/FC+Basel+1893/114446/portrait.htm">FC Basel 1893</a></div>   <div class="subitem1"><a href="//www.wirtschaft.ch/kompetenzmarkt/Basel/FC+Basel+1893/114446/portrait.htm"><span class="msg">“????

#FCBasel1893 #MirSinBasel #YBFCB #rotblaulive https://t.co/Zy80hqwPJs”</span></a></div>   <div class="subitem2"><table><tr><td width=20><a href="//www.wirtschaft.ch/kompetenzmarkt/Basel/FC+Basel+1893/114446/portrait.htm"><img src="//media3.news.ch/img/16x16_twitter.png" border=0></a></td><td>heute 14:30 Uhr</a></td></tr></table></div></div><a href="//www.wirtschaft.ch/kompetenzmarkt/socialfeeds/" class="weiter">Weitere Firmen-Feeds</a></div><div class="skin skin_1000"></div><!-- sf_gen:[13.02.2022 15:44:44] -->
</div>
<script type="text/javascript"></script>
</div>
</div>

                </div>

            </div>


        </div>

    </div>
    <!--/main-->



    <!--/content-->

    <!--footer-->
    
    <div id="footer">
        <div class="center">
            <div id="footerBNsuche">
                <div class="framebox"><!-- skin_80 -->
<div class="skin skin_80">
 
	<div class="breakingnews">
    <div class="btnl" id="nbutton_back2"></div>
		<div class="content" id="bncontent2"></div>
		<div class="btnr" id="nbutton_fwd2"></div>
	</div>
	<div class="search">
	    <form method="post" action="/Default.aspx" id="suchform2" name="suchform2" onsubmit="return CheckSEARCH('2',true);"><div class="frame"><input type="text" name="s" value="Suche" id="suchefeld2"/><input type="hidden" value="Suche" id="suchefeld2hidden"/></div><div class="suchen" onclick="CheckSEARCH('2',false);"></div>
	    </form>
	</div>
	
</div>

</div>

                <div class="skin skin_1000"/>
            </div>
            <div id="tm"><div class="navi center s-23-a"><ul><li class="s-home"><a href="//www.news.ch/" class="section">News</a></li><li class="s-23 ac bg"><a href="http://www.wirtschaft.ch/" class="section">Wirtschaft</a></li><li class="s-1053"><a href="http://www.wetter.ch" class="section">Wetter</a></li><li class="s-3-front"><a href="//www.news.ch/sport/" class="section">Sport</a></li><li class="s-123"><a href="//www.news.ch/people/" class="section">People</a></li><li class="s-meinung"><a href="//www.news.ch/forum/" class="section">Meinung!</a></li><li class="s-861-front"><a href="//www.news.ch/digitallifestyle/" class="section">Digital Lifestyle</a></li><li class="s-2-Front"><a href="//www.news.ch/kultur/" class="section">Kultur</a></li><li class="s-1054"><a href="http://www.stellenmarkt.ch/" class="section">Stellenmarkt</a></li><li class="s-home"><a href="http://www.klangundkleid.ch/" class="section" target="_blank">Klang und Kleid</a></li></ul>
</div></div><div id="sm"><div class="navi center s-23"><ul class="bg"><li class=""><a href="//www.wirtschaft.ch/" class="section">Alle</a></li><li class="trenner section">|</li><li class=""><a href="http://www.wirtschaft.ch/markenregister/" class="section">Markenregister</a></li><li class="trenner section">|</li><li class=""><a href="http://www.wirtschaft.ch/kompetenzmarkt/" class="section">Kompetenzmarkt</a></li><li class="trenner section">|</li><li class=""><a href="//www.wirtschaft.ch/startup/" class="section">Startup News</a></li><li class="trenner section">|</li><li class=""><a href="//www.wirtschaft.ch/automobil/" class="section">Automobil</a></li><li class="trenner section">|</li><li class=""><a href="http://www.versicherungen.ch/" class="section">Versicherungen</a></li><li class="trenner section">|</li><li class=""><a href="//www.wirtschaft.ch/finanzplatz/" class="section">Finanzplatz</a></li><li class="trenner section">|</li><li class=""><a href="//www.wirtschaft.ch/boerse/" class="section">Börse</a></li><li class="trenner section">|</li><li class=" ac"><a href="//www.wirtschaft.ch/arbeitsmarkt/" class="section">Arbeitsmarkt</a></li><li class="trenner section">|</li><li class=""><a href="http://www.greeninvestment.ch/" class="section">Green Investment</a></li><li class="trenner section">|</li><li id="navi_footer_2btn" class="" onclick="javascript:Navi_ShowMore2();"><a class="section" href="#more">Mehr</a></li></ul>
</div></div><div id="navi_mehr_footer" class="s-23" style="height:555px" ><ul class="bg" ><li><a href="//www.wirtschaft.ch/kmu-magazin/" class="section">KMU-Magazin Research</a></li><li><a href="//www.wirtschaft.ch/finanzkrise/" class="section">Finanzkrise</a></li><li><a href="//www.wirtschaft.ch/bankgeheimnis/" class="section">Bankgeheimnis</a></li><li><a href="//www.wirtschaft.ch/fusionen/" class="section">Fusionen/Übernahmen</a></li><li><a href="http://www.konkurs.ch/" class="section">Konkurs</a></li><li><a href="//www.wirtschaft.ch/medien/" class="section">Medien</a></li><li><a href="//www.wirtschaft.ch/werbung/" class="section">Werbung</a></li><li><a href="//www.wirtschaft.ch/telekommunikation/" class="section">Telekommunikation</a></li><li><a href="//www.wirtschaft.ch/pharmabiotech/" class="section">Pharma / BioTech</a></li><li><a href="//www.wirtschaft.ch/industrie/" class="section">Industrie</a></li><li><a href="http://www.baugewerbe.ch/" class="section">Baugewerbe</a></li><li><a href="//www.wirtschaft.ch/immobilien/" class="section">Immobilien</a></li><li><a href="//www.wirtschaft.ch/nahrungsmittel/" class="section">Nahrungsmittel</a></li><li><a href="//www.wirtschaft.ch/landwirtschaft/" class="section">Landwirtschaft</a></li><li><a href="//www.wirtschaft.ch/detailhandel/" class="section">Detailhandel</a></li><li><a href="//www.wirtschaft.ch/tourismus/" class="section">Tourismus</a></li><li><a href="//www.wirtschaft.ch/logistik/" class="section">Logistik</a></li><li><a href="//www.wirtschaft.ch/messen/" class="section">Messen</a></li><li><a href="//www.wirtschaft.ch/uhren/" class="section">Uhren</a></li><li><a href="//www.wirtschaft.ch/luftfahrt/" class="section">Luftfahrt</a></li><li><a href="//www.wirtschaft.ch/swiss/" class="section">Swiss</a></li><li><a href="//www.wirtschaft.ch/ubs/" class="section">UBS</a></li><li><a href="//www.wirtschaft.ch/boersezuerich/" class="section">Börse Zürich</a></li><li><a href="//www.wirtschaft.ch/boersenewyork/" class="section">Börse New York</a></li><li><a href="//www.wirtschaft.ch/boersetokio/" class="section">Börse Tokio</a></li><li><a href="//www.wirtschaft.ch/markenundpatente/" class="section">Marken & Patente</a></li><li><a href="//www.wirtschaft.ch/energie/" class="section">Energie</a></li><li><a href="//www.wirtschaft.ch/publinews/" class="section">Publinews</a></li><li><a href="//www.wirtschaft.ch/cnn/" class="section">CNN-Today</a></li></ul></div>
            <div class="footer" style="width:1064px;padding:0px">
    <div class="footer-partnerlogos"></div>
    <div class="footer-hostlogo"><a title="wirtschaft.ch" href="//www.wirtschaft.ch/" target="_self"><img width="220" height="120" src="//media4.news.ch/content/img/footer/wirtschaft_ch_logo.jpg" alt="wirtschaft.ch"></a></div>
    <div class="footer-partnerwebsites"><b>Partner-Websites:</b><br/><div style="height:5px"></div><a title="wetter.ch" href="//www.wetter.ch/" target="_blank" onmouseover="javascript:$('#footer-disclaimer').html('wetter.ch - Das Wetter aus mehr als 800 Schweizer Ortschaften. Immer das aktuellste Schweizer Wetter, Wettervoraussagen, Wetterberichte - geordnet nach Regionen und &#252;ber 6000 Ortschaften weltweit.');" onmouseout="javascript:$('#footer-disclaimer').html('Die ver&#246;ffentlichten Inhalte sind ausschliesslich zum pers&#246;nlichen Gebrauch bestimmt. Die Vervielf&#228;ltigung, Publikation oder Speicherung in Datenbanken, jegliche kommerzielle Nutzung sowie die Weitergabe an Dritte sind nicht gestattet. ');">wetter.ch</a><br><a title="stellenmarkt.ch" href="//www.stellenmarkt.ch/" target="_self" onmouseover="javascript:$('#footer-disclaimer').html('stellenmarkt.ch - Der attraktive und einfache Stellenmarkt der Schweiz. Die neue schweizweite Stellenplattform aus dem Hause VADIAN.NET. Mit &#252;ber 100\&#39;000 Stellenangeboten von mehr als 20\&#39;000 Firmen der ideale Ort f&#252;r Stellensuchende in allen Branchen. Umfassend, schnell und einfach informieren ist die t&#228;gliche Devise.');" onmouseout="javascript:$('#footer-disclaimer').html('Die ver&#246;ffentlichten Inhalte sind ausschliesslich zum pers&#246;nlichen Gebrauch bestimmt. Die Vervielf&#228;ltigung, Publikation oder Speicherung in Datenbanken, jegliche kommerzielle Nutzung sowie die Weitergabe an Dritte sind nicht gestattet. ');">stellenmarkt.ch</a><br><a title="baugewerbe.ch" href="//www.baugewerbe.ch/" target="_self" onmouseover="javascript:$('#footer-disclaimer').html('baugewerbe.ch - Tagesaktuelle Meldungen aus der Baubranche und Firmenprofile aus dem Baugewerbe.');" onmouseout="javascript:$('#footer-disclaimer').html('Die ver&#246;ffentlichten Inhalte sind ausschliesslich zum pers&#246;nlichen Gebrauch bestimmt. Die Vervielf&#228;ltigung, Publikation oder Speicherung in Datenbanken, jegliche kommerzielle Nutzung sowie die Weitergabe an Dritte sind nicht gestattet. ');">baugewerbe.ch</a><br><a title="buchhaltung.ch" href="//www.buchhaltung.ch/" target="_self" onmouseover="javascript:$('#footer-disclaimer').html('buchhaltung.ch - Firmenportr&#228;ts, Stellenangebote und Seminare aus der Treuhand- und Buchhaltungsbranche.');" onmouseout="javascript:$('#footer-disclaimer').html('Die ver&#246;ffentlichten Inhalte sind ausschliesslich zum pers&#246;nlichen Gebrauch bestimmt. Die Vervielf&#228;ltigung, Publikation oder Speicherung in Datenbanken, jegliche kommerzielle Nutzung sowie die Weitergabe an Dritte sind nicht gestattet. ');">buchhaltung.ch</a><br><a title="nachfolge.ch" href="https://www.nachfolge.ch/de/" target="_self" onmouseover="javascript:$('#footer-disclaimer').html('nachfolge.ch - Das schweizerische Portal f&#252;r Nachfolgeberater und Unternehmer die eine Nachfolgeregelung in ihrer Firma ben&#246;tigen.');" onmouseout="javascript:$('#footer-disclaimer').html('Die ver&#246;ffentlichten Inhalte sind ausschliesslich zum pers&#246;nlichen Gebrauch bestimmt. Die Vervielf&#228;ltigung, Publikation oder Speicherung in Datenbanken, jegliche kommerzielle Nutzung sowie die Weitergabe an Dritte sind nicht gestattet. ');">nachfolge.ch</a><br><a title="firmen.ch" href="https://www.firmen.ch/de/" target="_self" onmouseover="javascript:$('#footer-disclaimer').html('Das Schweizer Firmenverzeichnis mit tausenden Firmenportr&#228;ts, Jobs, Seminaren, News und Social Feeds.');" onmouseout="javascript:$('#footer-disclaimer').html('Die ver&#246;ffentlichten Inhalte sind ausschliesslich zum pers&#246;nlichen Gebrauch bestimmt. Die Vervielf&#228;ltigung, Publikation oder Speicherung in Datenbanken, jegliche kommerzielle Nutzung sowie die Weitergabe an Dritte sind nicht gestattet. ');">firmen.ch</a><br><a title="gewerbe.ch" href="https://www.gewerbe.ch/de/" target="_self" onmouseover="javascript:$('#footer-disclaimer').html('gewerbe.ch - Die nationale schweizerische Plattform f&#252;r die Gewerbeverb&#228;nde aus allen Regionen.');" onmouseout="javascript:$('#footer-disclaimer').html('Die ver&#246;ffentlichten Inhalte sind ausschliesslich zum pers&#246;nlichen Gebrauch bestimmt. Die Vervielf&#228;ltigung, Publikation oder Speicherung in Datenbanken, jegliche kommerzielle Nutzung sowie die Weitergabe an Dritte sind nicht gestattet. ');">gewerbe.ch</a><br><a title="klangundkleid.ch" href="//www.klangundkleid.ch/" target="_self" onmouseover="javascript:$('#footer-disclaimer').html('Das etwas andere Einkaufserlebnis bei Klang und Kleid. Wir sagen jeweils: &quot;Bei uns gibt es alles was man nicht braucht!&quot;');" onmouseout="javascript:$('#footer-disclaimer').html('Die ver&#246;ffentlichten Inhalte sind ausschliesslich zum pers&#246;nlichen Gebrauch bestimmt. Die Vervielf&#228;ltigung, Publikation oder Speicherung in Datenbanken, jegliche kommerzielle Nutzung sowie die Weitergabe an Dritte sind nicht gestattet. ');">klangundkleid.ch</a><br><a title="wohnen.ch" href="//www.wohnen.ch/" target="_self" onmouseover="javascript:$('#footer-disclaimer').html('Die ver&#246;ffentlichten Inhalte sind ausschliesslich zum pers&#246;nlichen Gebrauch bestimmt. Die Vervielf&#228;ltigung, Publikation oder Speicherung in Datenbanken, jegliche kommerzielle Nutzung sowie die Weitergabe an Dritte sind nicht gestattet. ');" onmouseout="javascript:$('#footer-disclaimer').html('Die ver&#246;ffentlichten Inhalte sind ausschliesslich zum pers&#246;nlichen Gebrauch bestimmt. Die Vervielf&#228;ltigung, Publikation oder Speicherung in Datenbanken, jegliche kommerzielle Nutzung sowie die Weitergabe an Dritte sind nicht gestattet. ');">wohnen.ch</a><br><a title="kredit.ch" href="//www.kredit.ch/" target="_self" onmouseover="javascript:$('#footer-disclaimer').html('kredit.ch - Schnell, einfach, unkompliziert. Kreditentscheid innert 2-24 Stunden. Keine Abschlussgeb&#252;hren und -kommissionen. Wir finanzieren Ihre W&#252;nsche.');" onmouseout="javascript:$('#footer-disclaimer').html('Die ver&#246;ffentlichten Inhalte sind ausschliesslich zum pers&#246;nlichen Gebrauch bestimmt. Die Vervielf&#228;ltigung, Publikation oder Speicherung in Datenbanken, jegliche kommerzielle Nutzung sowie die Weitergabe an Dritte sind nicht gestattet. ');">kredit.ch</a><br><a title="leasing.ch" href="https://www.leasing.ch/" target="_blank" onmouseover="javascript:$('#footer-disclaimer').html('leasing.ch - Die nationale schweizerische Plattform f&#252;r die erfolgreiche Vermittlung von Leasing-Angeboten f&#252;r alle Fahrzeugklassen.');" onmouseout="javascript:$('#footer-disclaimer').html('Die ver&#246;ffentlichten Inhalte sind ausschliesslich zum pers&#246;nlichen Gebrauch bestimmt. Die Vervielf&#228;ltigung, Publikation oder Speicherung in Datenbanken, jegliche kommerzielle Nutzung sowie die Weitergabe an Dritte sind nicht gestattet. ');">leasing.ch</a><br><a title="branchenbuch.ch" href="//www.branchenbuch.ch/" target="_self" onmouseover="javascript:$('#footer-disclaimer').html('branchenbuch.ch - Der Pionier unter den Branchenb&#252;chern - Online seit 1998. Mit &#252;ber 500\&#39;000 Adressen und zehntausenden Firmenportraits.');" onmouseout="javascript:$('#footer-disclaimer').html('Die ver&#246;ffentlichten Inhalte sind ausschliesslich zum pers&#246;nlichen Gebrauch bestimmt. Die Vervielf&#228;ltigung, Publikation oder Speicherung in Datenbanken, jegliche kommerzielle Nutzung sowie die Weitergabe an Dritte sind nicht gestattet. ');">branchenbuch.ch</a><br><a title="restaurant.ch" href="//www.restaurant.ch/" target="_self" onmouseover="javascript:$('#footer-disclaimer').html('Der Schweizer Restaurantf&#252;hrer und Ausgeh-Guide. restaurant.ch ist der interaktive Restaurant- und Ausgehf&#252;hrer f&#252;r die ganze Schweiz. Bereits jetzt sind &#252;ber 30’000 Gastrobetriebe abrufbar.');" onmouseout="javascript:$('#footer-disclaimer').html('Die ver&#246;ffentlichten Inhalte sind ausschliesslich zum pers&#246;nlichen Gebrauch bestimmt. Die Vervielf&#228;ltigung, Publikation oder Speicherung in Datenbanken, jegliche kommerzielle Nutzung sowie die Weitergabe an Dritte sind nicht gestattet. ');">restaurant.ch</a><br><a title="hotel.ch" href="//www.hotel.ch/" target="_self" onmouseover="javascript:$('#footer-disclaimer').html('hotel.ch bietet weltweit &#252;ber 50’000 Hotels zur elektronischen Buchung an. Das Online-Angebot von hotel.ch zeichnet sich durch die einzigartige Kombination eines Anfragesystems, eines Sofortbuchungssystems, sowie eines Auktionsmoduls aus.');" onmouseout="javascript:$('#footer-disclaimer').html('Die ver&#246;ffentlichten Inhalte sind ausschliesslich zum pers&#246;nlichen Gebrauch bestimmt. Die Vervielf&#228;ltigung, Publikation oder Speicherung in Datenbanken, jegliche kommerzielle Nutzung sowie die Weitergabe an Dritte sind nicht gestattet. ');">hotel.ch</a><br></div><div class="footer-partnerwebsites"><br/><div style="height:5px"></div><a title="werbung.ch" href="//www.werbung.ch/" target="_self" onmouseover="javascript:$('#footer-disclaimer').html('werbung.ch - Die Plattform f&#252;r Online- und Mobilewerbung. Ein Kooperationsprojekt der Mediabox, AdSpot, theINDUSTRY und VADIAN.NET.');" onmouseout="javascript:$('#footer-disclaimer').html('Die ver&#246;ffentlichten Inhalte sind ausschliesslich zum pers&#246;nlichen Gebrauch bestimmt. Die Vervielf&#228;ltigung, Publikation oder Speicherung in Datenbanken, jegliche kommerzielle Nutzung sowie die Weitergabe an Dritte sind nicht gestattet. ');">werbung.ch</a><br><a title="werbeagenturen.ch" href="//www.werbeagenturen.ch/" target="_self" onmouseover="javascript:$('#footer-disclaimer').html('werbeagenturen.ch, Ihre Quelle f&#252;r Kurse, Weiterbildungen und Seminare im Bereich Marketing und Verkaufsf&#246;rderung.');" onmouseout="javascript:$('#footer-disclaimer').html('Die ver&#246;ffentlichten Inhalte sind ausschliesslich zum pers&#246;nlichen Gebrauch bestimmt. Die Vervielf&#228;ltigung, Publikation oder Speicherung in Datenbanken, jegliche kommerzielle Nutzung sowie die Weitergabe an Dritte sind nicht gestattet. ');">werbeagenturen.ch</a><br><a title="makerspaces.ch" href="https://www.makerspaces.ch/de/" target="_self" onmouseover="javascript:$('#footer-disclaimer').html('Makerspaces &amp; Hackerspaces: Adressen, Services, News und vieles mehr');" onmouseout="javascript:$('#footer-disclaimer').html('Die ver&#246;ffentlichten Inhalte sind ausschliesslich zum pers&#246;nlichen Gebrauch bestimmt. Die Vervielf&#228;ltigung, Publikation oder Speicherung in Datenbanken, jegliche kommerzielle Nutzung sowie die Weitergabe an Dritte sind nicht gestattet. ');">makerspaces.ch</a><br><a title="informatik.ch" href="//www.informatik.ch/" target="_self" onmouseover="javascript:$('#footer-disclaimer').html('Die ver&#246;ffentlichten Inhalte sind ausschliesslich zum pers&#246;nlichen Gebrauch bestimmt. Die Vervielf&#228;ltigung, Publikation oder Speicherung in Datenbanken, jegliche kommerzielle Nutzung sowie die Weitergabe an Dritte sind nicht gestattet. ');" onmouseout="javascript:$('#footer-disclaimer').html('Die ver&#246;ffentlichten Inhalte sind ausschliesslich zum pers&#246;nlichen Gebrauch bestimmt. Die Vervielf&#228;ltigung, Publikation oder Speicherung in Datenbanken, jegliche kommerzielle Nutzung sowie die Weitergabe an Dritte sind nicht gestattet. ');">informatik.ch</a><br><a title="seminar.ch" href="//www.seminar.ch/" target="_self" onmouseover="javascript:$('#footer-disclaimer').html('seminar.ch unterst&#252;tzt kostenlos Kursinteressenten, die auf Anhieb und schnellstm&#246;glich einen durchf&#252;hrbaren Kurs finden wollen.  Wir finden f&#252;r Kursinteressenten diejenigen Schulen, die den gew&#252;nschten Kurs tats&#228;chlich durchf&#252;hren k&#246;nnen, und zwar zur gew&#252;nschten Zeit und am gew&#252;nschten Ort.');" onmouseout="javascript:$('#footer-disclaimer').html('Die ver&#246;ffentlichten Inhalte sind ausschliesslich zum pers&#246;nlichen Gebrauch bestimmt. Die Vervielf&#228;ltigung, Publikation oder Speicherung in Datenbanken, jegliche kommerzielle Nutzung sowie die Weitergabe an Dritte sind nicht gestattet. ');">seminar.ch</a><br><a title="smsblaster.ch" href="//www.smsblaster.ch/" target="_self" onmouseover="javascript:$('#footer-disclaimer').html('smsblaster.ch - Mit der SMS L&#246;sung von VADIAN.NET jederzeit weltweit standortunabh&#228;ngig SMS versenden. Keine Einrichtungsgeb&#252;hren und keine Lizenzgeb&#252;hren. Sie bezahlen nur die versendeten SMS. Mit &#252;ber 200\&#39;000 registrierten Kunden in der Schweiz und im Ausland.');" onmouseout="javascript:$('#footer-disclaimer').html('Die ver&#246;ffentlichten Inhalte sind ausschliesslich zum pers&#246;nlichen Gebrauch bestimmt. Die Vervielf&#228;ltigung, Publikation oder Speicherung in Datenbanken, jegliche kommerzielle Nutzung sowie die Weitergabe an Dritte sind nicht gestattet. ');">smsblaster.ch</a><br><a title="aspsms.ch" href="//www.aspsms.ch/" target="_self" onmouseover="javascript:$('#footer-disclaimer').html('Mit ASPSMS versenden Sie SMS bereits wenige Minuten nach der kostenlosen Registrierung. ASPSMS stellt Ihnen seit dem Jahre 2001 fixfertige Software, eine breite Palette von Beispiel-Anwendungen, sowie freien Sourcecode zur Verf&#252;gung.');" onmouseout="javascript:$('#footer-disclaimer').html('Die ver&#246;ffentlichten Inhalte sind ausschliesslich zum pers&#246;nlichen Gebrauch bestimmt. Die Vervielf&#228;ltigung, Publikation oder Speicherung in Datenbanken, jegliche kommerzielle Nutzung sowie die Weitergabe an Dritte sind nicht gestattet. ');">aspsms.ch</a><br><a title="asptoken.ch" href="//www.asptoken.ch/" target="_self" onmouseover="javascript:$('#footer-disclaimer').html('Professionelle Zwei-Faktor-Authentifizierung per SMS f&#252;r Ihre Business-Anwendungen, Login-Prozesse und andere Authentifizierungen.');" onmouseout="javascript:$('#footer-disclaimer').html('Die ver&#246;ffentlichten Inhalte sind ausschliesslich zum pers&#246;nlichen Gebrauch bestimmt. Die Vervielf&#228;ltigung, Publikation oder Speicherung in Datenbanken, jegliche kommerzielle Nutzung sowie die Weitergabe an Dritte sind nicht gestattet. ');">asptoken.ch</a><br><a title="Markenregister" href="//www.wirtschaft.ch/markenregister/" target="_self" onmouseover="javascript:$('#footer-disclaimer').html('Das tagesaktuelle Schweizer Markenregister mit komfortabler Suche und Verlinkungen der Marken und Firmen. &#220;ber 400\&#39;000 Marken aus der Schweiz und aller Welt.');" onmouseout="javascript:$('#footer-disclaimer').html('Die ver&#246;ffentlichten Inhalte sind ausschliesslich zum pers&#246;nlichen Gebrauch bestimmt. Die Vervielf&#228;ltigung, Publikation oder Speicherung in Datenbanken, jegliche kommerzielle Nutzung sowie die Weitergabe an Dritte sind nicht gestattet. ');">Markenregister</a><br><a title="Kompetenzmarkt" href="//www.wirtschaft.ch/kompetenzmarkt/" target="_self" onmouseover="javascript:$('#footer-disclaimer').html('Die ver&#246;ffentlichten Inhalte sind ausschliesslich zum pers&#246;nlichen Gebrauch bestimmt. Die Vervielf&#228;ltigung, Publikation oder Speicherung in Datenbanken, jegliche kommerzielle Nutzung sowie die Weitergabe an Dritte sind nicht gestattet. ');" onmouseout="javascript:$('#footer-disclaimer').html('Die ver&#246;ffentlichten Inhalte sind ausschliesslich zum pers&#246;nlichen Gebrauch bestimmt. Die Vervielf&#228;ltigung, Publikation oder Speicherung in Datenbanken, jegliche kommerzielle Nutzung sowie die Weitergabe an Dritte sind nicht gestattet. ');">Kompetenzmarkt</a><br><a title="Domain registrieren" href="https://www.domains.ch" target="_self" onmouseover="javascript:$('#footer-disclaimer').html('Schnell und einfach Domainnamen aus der Schweiz und aller Welt registrieren. VADIAN.NET registriert Domains seit 1995. Profitieren Sie von unserer Erfahrung!');" onmouseout="javascript:$('#footer-disclaimer').html('Die ver&#246;ffentlichten Inhalte sind ausschliesslich zum pers&#246;nlichen Gebrauch bestimmt. Die Vervielf&#228;ltigung, Publikation oder Speicherung in Datenbanken, jegliche kommerzielle Nutzung sowie die Weitergabe an Dritte sind nicht gestattet. ');">Domain registrieren</a><br></div>
    <div class="footer-disclaimer"><br/><div style="height:5px"></div><div id="footer-disclaimer">Die ver&#246;ffentlichten Inhalte sind ausschliesslich zum pers&#246;nlichen Gebrauch bestimmt. Die Vervielf&#228;ltigung, Publikation oder Speicherung in Datenbanken, jegliche kommerzielle Nutzung sowie die Weitergabe an Dritte sind nicht gestattet. </div></div>
    <div class="footer-hostlinks"><a title="Datenschutzerklärung" href="/datenschutzerklaerung/" target="_self">Datenschutzerklärung</a> | <a title="Impressum" href="/impressum/" target="_self">Impressum</a> | <a title="Hausinternes" href="//www.news.ch/hausinternes/" target="_self">Hausinternes</a> | <a title="Wallpapers" href="//www.news.ch/wallpapers/" target="_self">Wallpapers</a></div>
    <div class="footer-copyright">wirtschaft.ch (c) Copyright 2000 - 2022 by <a title="Impressum" href="/impressum/">VADIAN.NET AG</a>, <nobr>St. Gallen</nobr></div>
</div>

        </div>
    </div>

    <!--/footer-->

</div>
<!--/site-->



<div style="position:fixed;top:225px;left:50%;margin-left:543px;">
<!-- GPT AdSlot Skyscraper for Ad unit 'wirtschaft.ch' ### Size: [[160,600],[300,600],[500,1000]] --><!-- Adslot's refresh function: googletag.pubads().refresh([gptadslots[0]]) -->	<div id="div-gpt-ad-9055344-1">
<script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-9055344-1'); });
  </script>	</div>
<!-- End AdSlot Skyscraper --></div>


<script type="text/javascript">
function startup() {}

(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
ga('create', 'UA-598015-9', 'auto');
ga('set', 'anonymizeIp', true);
ga('send', 'pageview');

</script>


    <script type="text/javascript">
  var leady_track_key="XLw96Tm8Z5AA0597";
  (function(){
    var l=document.createElement("script");l.type="text/javascript";l.async=true;
    l.src='https://t.leady.com/'+leady_track_key+"/L.js";
    var s=document.getElementsByTagName("script")[0];s.parentNode.insertBefore(l,s);
  })();
</script>


<!-- Piwik -->
        <script type="text/javascript">
          var _paq = _paq || [];
          /* tracker methods like "setCustomDimension" should be called before "trackPageView" */
          _paq.push(["setDocumentTitle", document.domain + "/" + document.title]);
          _paq.push(["setCookieDomain", "*.wirtschaft.ch"]);
          _paq.push(['trackPageView']);
          _paq.push(['enableLinkTracking']);
          (function() {
            var u="//analytics.vadian.net/";
            _paq.push(['setTrackerUrl', u+'piwik.php']);
            _paq.push(['setSiteId', '26']);

            var websiteIdDuplicate = 5; //vnet all
            _paq.push(['addTracker', piwikUrl = u + 'piwik.php', websiteIdDuplicate]);

            var d=document, g=d.createElement('script'), s=d.getElementsByTagName('script')[0];
            g.type='text/javascript'; g.async=true; g.defer=true; g.src=u+'piwik.js'; s.parentNode.insertBefore(g,s);
          })();
        </script>
        <noscript><p><img src="//analytics.vadian.net/piwik.php?idsite=26&rec=1" style="border:0;" alt="" /></p></noscript>
        <!-- End Piwik Code -->



<script>
$(window).bind("load", function() {
	$("iframe").each(function() {
	  $(this).find("meta").remove();
	});
});
</script>
</body>

</html>