
<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html id="ganzeseite" xmlns="http://www.w3.org/1999/xhtml" xmlns:og="http://opengraphprotocol.org/schema/" xmlns:fb="http://www.facebook.com/2008/fbml">
<head><title>
	
    wirtschaft.ch - Schweizer Detailhandelsumsätze steigen im September an - Detailhandel, KMU, Boutiquen, Gewerbenews, Branchennews, Firmennews, Wirtschaft

</title>
    <!-- Ausgeliefert von:WFFRONT2 am Donnerstag, 4. November 2021 03:45:35 -->
    <meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
    <meta name="keywords" content="Detailhandel, Gewerbenews, Firmennews, Wirtschaft, Schweizer, Detailhandelsumsätze, steigen, im, September, an, news, nachrichten"/>
<meta name="description" content="Bern - Die um Verkaufs- und Feiertagseffekte bereinigten Detailhandelsumsätze sind im September 2021 im Vergleich zum Vorjahresmonat nominal um 1,9% gestiegen. Saisonbereinigt sind die nominalen Detailhandelsumsätze gegenüber dem Vormonat unverändert geblieben. Dies zeigen die provisorischen Ergebnisse des Bundesamtes für Statistik (BFS)."/>
<meta name="abstract" content="Bern - Die um Verkaufs- und Feiertagseffekte bereinigten Detailhandelsumsätze sind im September 2021 im Vergleich zum Vorjahresmonat nominal um 1,9% gestiegen. Saisonbereinigt sind die nominalen Detailhandelsumsätze gegenüber dem Vormonat unverändert geblieben. Dies zeigen die provisorischen Ergebnisse des Bundesamtes für Statistik (BFS)."/>
<meta name="DC.subject" content="wirtschaft.ch - Schweizer Detailhandelsumsätze steigen im September an - Detailhandel, KMU, Boutiquen, Gewerbenews, Branchennews, Firmennews, Wirtschaft"/>
<meta http-equiv="Content-Language" content="de"/>
<meta name="language" content="de" />
<meta name="DC.language" content="de"  scheme="DCTERMS.RFC3066"/>
<meta name="Author" content="fest, wirtschaft.ch" />
<meta name="Publisher" content="VADIAN.NET AG" />
<meta name="DC.publisher" content="VADIAN.NET AG" />
<meta name="DC.creator" content="VADIAN.NET AG" />
<meta name="Copyright" content="VADIAN.NET AG" />
<meta property="og:title" content="Schweizer Detailhandelsums&#228;tze steigen im September an"/>
<meta property="og:site_name" content="www.wirtschaft.ch"/>
<meta property="og:image" content="http://media9.news.ch/news/fb/396949-be8e8e9e7054ac1718d540a8f98e07be.jpg"/>
<meta property="og:description" content="Bern - Die um Verkaufs- und Feiertagseffekte bereinigten Detailhandelsumsätze sind im September 2021 im Vergleich zum Vorjahresmonat nominal um 1,9% gestiegen. Saisonbereinigt sind die nominalen Detailhandelsumsätze gegenüber dem Vormonat unverändert geblieben. Dies zeigen die provisorischen Ergebnisse des Bundesamtes für Statistik (BFS)."/>
<meta property="og:type" content="article"/>

<meta name="revisit-after" content="5 days" /><meta name="expires" content="30" /><meta name="DC.identifier" content="http://www.wirtschaft.ch" scheme="DCTERMS.URI" /><meta name="verify-v1" content="b6xdFRNFSIKsi4ajtxHC4mnmFnj1Q50I4IDC2lq7ro4=" />

    

    <link rel="stylesheet" href="/tmpl/v1.0/news.ch/css/sections_0.css" type="text/css" media="screen" /><link rel="stylesheet" href="/tmpl/v1.0/news.ch/css/sections_1.css" type="text/css" media="screen" /><link rel="stylesheet" href="/tmpl/v1.0/news.ch/css/sections_2.css" type="text/css" media="screen" /><link rel="stylesheet" href="/tmpl/v1.0/news.ch/css/sections_3.css" type="text/css" media="screen" /><link rel="stylesheet" href="/tmpl/v1.0/news.ch/css/sections_4.css" type="text/css" media="screen" /><link rel="stylesheet" href="/tmpl/v1.0/news.ch/css/sections_5.css" type="text/css" media="screen" /><link rel="stylesheet" href="/tmpl/v1.0/news.ch/css/sections_6.css" type="text/css" media="screen" /><link rel="stylesheet" href="/tmpl/v1.0/news.ch/css/sections_7.css" type="text/css" media="screen" /><link rel="stylesheet" href="/tmpl/v1.0/news.ch/css/sections_8.css" type="text/css" media="screen" /><link rel="stylesheet" href="/tmpl/v1.0/news.ch/css/ol.css" type="text/css" media="screen" /><link rel="stylesheet" href="/tmpl/v1.0/news.ch/css/ol-popup.css" type="text/css" media="screen" /><link id="styleCss" rel="stylesheet" href="http://media3.news.ch/tmpl/v1.0/news.ch/css/style20200603094912.css" media="screen" /><link id="printCss" rel="stylesheet" href="http://media1.news.ch/tmpl/v1.0/news.ch/css/style_print20180130125854.css" media="print" /><link id="footerCss" rel="stylesheet" href="http://media3.news.ch/tmpl/v1.0/news.ch/css/inc_footer20190503082237.css" media="screen" /><link id="tooltipsterCss" rel="stylesheet" type="text/css" href="http://media3.news.ch/tmpl/v1.0/news.ch/css/tooltipster.css" /><link id="ddsmothmenuCss" rel="stylesheet" href="http://media4.news.ch/tmpl/v1.0/css/ddsmoothmenu.css" type="text/css" /><link rel="stylesheet" href="//code.jquery.com/ui/1.11.4/themes/smoothness/jquery-ui.css" /><link rel="stylesheet" href="/tmpl/v1.0/wetter.ch/css/publinews_kmu.css" type="text/css" /><link rel="stylesheet" href="/tmpl/font-awesome-4.7.0/css/font-awesome.min.css" type="text/css" media="screen" /><link id="shortCutIcon" rel="shortcut icon" href="http://media5.news.ch/tmpl/v1.0/wirtschaft.ch/img/favicon.ico" type="image/x-icon" /><link id="icon" rel="icon" href="http://media6.news.ch/tmpl/v1.0/wirtschaft.ch/img/favicon.ico" type="image/x-icon" /><link id="appleTouchIcon" rel="apple-touch-icon" type="image/x-icon" href="http://media7.news.ch/tmpl/v1.0/wirtschaft.ch/img/apple-touch-icon.png" /><link rel="alternate" type="application/rss+xml" title="Letzte Meldungen" href="/rss/letztenews.xml" /><script type="text/javascript" src="http://code.jquery.com/jquery-1.9.1.min.js"></script>
<script type="text/javascript" src="http://media8.news.ch/tmpl/v1.0/news.ch/js/jquery.abookmark.min.js"></script>
<script type="text/javascript" src="http://media9.news.ch/tmpl/v1.0/news.ch/js/jquery.cookie.min.js"></script>
<script type="text/javascript" src="http://media3.news.ch/tmpl/v1.0/news.ch/js/functions.min.js"></script>
<script type="text/javascript" src="http://media1.news.ch/tmpl/v1.0/js/ddsmoothmenu.min.js"></script>
<script type="text/javascript" src="http://media3.news.ch/tmpl/v1.0/news.ch/js/jquery.tooltipster.min.js"></script>


    
    
        <script src="//code.jquery.com/ui/1.11.4/jquery-ui.min.js"></script>
    <link rel="stylesheet" type="text/css" href="/slick-1.5.0/slick/slick.css" /><link rel="stylesheet" type="text/css" href="/slick-1.5.0/slick/slick-theme.css" />
    <script type="text/javascript" src="/slick-1.5.0/slick/slick.min.js"></script>

    <link rel="stylesheet" href="/tmpl/v1.0/wetter.ch/bxslider/jquery.bxslider.css" type="text/css" />
    <script src="/tmpl/v1.0/wetter.ch/bxslider/jquery.bxslider.min.js"></script>

    <link rel="stylesheet" type="text/css" href="/tmpl/v1.0/wetter.ch/sweetalert.css" />
    <script src="/tmpl/v1.0/wetter.ch/sweetalert.min.js"></script>
    <script src="/tmpl/v1.0/wetter.ch/publinews_kmu.js"></script>

    <script data-ad-client="ca-pub-1205510737720485" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>


    <!-- Start GPT Tag --><script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script><script>
  var gptadslots = [];
  var googletag = googletag || {cmd:[]};
</script><script>
  googletag.cmd.push(function() {
    //Adslot 1 declaration
    gptadslots.push(googletag.defineSlot('/58108863/wirtschaft.ch', [[160,600],[300,600],[500,1000]], 'div-gpt-ad-9055344-1')
                             .addService(googletag.pubads()));
    //Adslot 2 declaration
    gptadslots.push(googletag.defineSlot('/58108863/wirtschaft.ch', [[728,90],[970,250],[994,250]], 'div-gpt-ad-9055344-2')
                             .addService(googletag.pubads()));
    //Adslot 3 declaration
    gptadslots.push(googletag.defineSlot('/58108863/wirtschaft.ch', [[2,2]], 'div-gpt-ad-9055344-3')
                             .addService(googletag.pubads()));
    //Adslot 4 declaration
    gptadslots.push(googletag.defineSlot('/58108863/wirtschaft.ch', [[300,250]], 'div-gpt-ad-9055344-4')
                             .setTargeting('rp', ['1'])
                             .addService(googletag.pubads()));
    //Adslot 5 declaration
    gptadslots.push(googletag.defineSlot('/58108863/wirtschaft.ch', [[300,250]], 'div-gpt-ad-9055344-5')
                             .setTargeting('rp', ['2'])
                             .addService(googletag.pubads()));

googletag.pubads().setForceSafeFrame(true);
    googletag.pubads().enableSingleRequest();
    googletag.pubads().setTargeting('newsRUBid',['634','579','1190','1175','1176','1186','1']);
    googletag.pubads().collapseEmptyDivs();
    googletag.enableServices();
  });
</script><!-- End GPT Tag -->

</head>
<body id="news_ch">


<!-- Montemedia top -->
<noscript>
    <iframe src="//www.googletagmanager.com/ns.html?id=GTM-59VB" height="0" width="0" style="display: none; visibility: hidden"></iframe>
</noscript>
<script>
    (function(w, d, s, l, i) {
        w[l] = w[l] || [];
        w[l].push({ 'gtm.start': new Date().getTime(), event: 'gtm.js' });
        var f = d.getElementsByTagName(s)[0], j = d.createElement(s), dl = l != 'dataLayer' ? '&l=' + l : '';
        j.async = true;
        j.src = '//www.googletagmanager.com/gtm.js?id=' + i + dl;
        f.parentNode.insertBefore(j, f);
    })(window, document, 'script', 'dataLayer', 'GTM-59VB');
</script>
<!-- /Montemedia top -->
    
    

<!--site-->
<div id="site">
    <!--header-->
    <div id="header">

        <div class="topad">
            <div class="center advert-init">
                <div class="advert-group">
                    <div id="adwr-1" class="advert-space">
                        <div id="topboard" style="width: 1064px;margin-bottom:20px; text-align: center; float: left; background-color: rgb(255, 255, 255);">
	<!-- GPT AdSlot Spezial Board for Ad unit 'wirtschaft.ch' ### Size: [[2,2]] -->
<!-- Adslot's refresh function: googletag.pubads().refresh([gptadslots[2]]) -->
<div id='div-gpt-ad-9055344-3'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-9055344-3'); });
  </script>
</div>
<!-- End AdSlot Spezial -->
</div>

                    </div>
                </div>
            </div>
        </div>

        <!--head-->
        <div id="head">
            <div class="center">
                <div class="head_zeile">
                    <div class="links">
                        <a href="/impressum" title="Impressum">VADIAN.NET</a> | <a href="https://www.hotel.ch" target="_blank" title="Hotels">Hotels</a> | <a href="https://www.restaurant.ch" target="_blank" title="Restaurants">Restaurants</a> | <a href="http://www.stellenmarkt.ch" target="_blank" title="Stellenmarkt">stellenmarkt.ch</a> | <a href="http://www.smsblaster.ch/" target="_blank" title="SMSblaster.ch">smsblaster.ch</a> | <a href="https://www.domains.ch/" target="_blank" title="Domain registrieren">Domain registrieren</a> | <a href="http://www.kredit.ch" target="_blank" title="Kredit beantragen">kredit.ch</a>
                    </div>
                    <div class="rechts">
                        <div class="wetter" data-ts="2021-11-04 00:05:02Z">   <div  id="w_0"><a href="//www.wetter.ch/de/Schweiz/Zuerich/2657896/" target="_blank" class="station" title="Wetter in Zürich">Zürich <img src="http://media3.news.ch/wetter/symb0.4_trans/7.gif" border="0" alt="Wetter in Zürich" width="26" height="26" /> 4°C / 7°C </a><a href="//www.wetter.ch/de/Schweiz/Zuerich/2657896/" target="_blank">7-Tagesprognose</a></div>   <div class="wetter2" id="w_1"><a href="//www.wetter.ch/de/Schweiz/Basel/2661604/" target="_blank" class="station" title="Wetter in Basel">Basel <img src="http://media1.news.ch/wetter/symb0.4_trans/16.gif" border="0" alt="Wetter in Basel" width="26" height="26" /> 5°C / 8°C </a><a href="//www.wetter.ch/de/Schweiz/Basel/2661604/" target="_blank">7-Tagesprognose</a></div>   <div class="wetter2" id="w_2"><a href="//www.wetter.ch/de/Schweiz/St+Gallen/2658822/" target="_blank" class="station" title="Wetter in St. Gallen">St. Gallen <img src="http://media3.news.ch/wetter/symb0.4_trans/8.gif" border="0" alt="Wetter in St. Gallen" width="26" height="26" /> 3°C / 6°C </a><a href="//www.wetter.ch/de/Schweiz/St+Gallen/2658822/" target="_blank">7-Tagesprognose</a></div>   <div class="wetter2" id="w_3"><a href="//www.wetter.ch/de/Schweiz/Bern/2661552/" target="_blank" class="station" title="Wetter in Bern">Bern <img src="http://media3.news.ch/wetter/symb0.4_trans/7.gif" border="0" alt="Wetter in Bern" width="26" height="26" /> 4°C / 7°C </a><a href="//www.wetter.ch/de/Schweiz/Bern/2661552/" target="_blank">7-Tagesprognose</a></div>   <div class="wetter2" id="w_4"><a href="//www.wetter.ch/de/Schweiz/Luzern/2659811/" target="_blank" class="station" title="Wetter in Luzern">Luzern <img src="http://media4.news.ch/wetter/symb0.4_trans/7.gif" border="0" alt="Wetter in Luzern" width="26" height="26" /> 5°C / 8°C </a><a href="//www.wetter.ch/de/Schweiz/Luzern/2659811/" target="_blank">7-Tagesprognose</a></div>   <div class="wetter2" id="w_5"><a href="//www.wetter.ch/de/Schweiz/Genf/2660646/" target="_blank" class="station" title="Wetter in Genf">Genf <img src="http://media5.news.ch/wetter/symb0.4_trans/7.gif" border="0" alt="Wetter in Genf" width="26" height="26" /> 5°C / 9°C </a><a href="//www.wetter.ch/de/Schweiz/Genf/2660646/" target="_blank">7-Tagesprognose</a></div>   <div class="wetter2" id="w_6"><a href="//www.wetter.ch/de/Schweiz/Lugano/2659836/" target="_blank" class="station" title="Wetter in Lugano">Lugano <img src="http://media6.news.ch/wetter/symb0.4_trans/7.gif" border="0" alt="Wetter in Lugano" width="26" height="26" /> 6°C / 14°C </a><a href="//www.wetter.ch/de/Schweiz/Lugano/2659836/" target="_blank">7-Tagesprognose</a></div></div><div class="datum"><b>Donnerstag, 4. November 2021</b>&nbsp;|&nbsp;</div>
                    </div>
                </div>

                <!--top-holder-->
                
    <div class="top-holder" style="background: url(http://media3.news.ch/img/headerpic/header_detailhandel_20101216095426.jpg);">
        <div class="logo_news"><a href="/" title="wirtschaft.ch" style="outline:none"><img src="http://media3.news.ch/tmpl/v1.0/news.ch/img/logo/wirtschaft.png?20150121" alt="wirtschaft.ch" /></a></div>
        <div class="headspace">
            <a href="/detailhandel/" style="outline:none;"><img src="http://media3.news.ch/img/1x1transp.gif" width="728" height="110" border=0 /></a>
        </div>
    </div>

                <!--/top-holder-->

            </div>
        </div>
        
        <!--/head-->

        <!--menu-->
        
    <div id="tm"><div class="navi center s-634-a"><ul><li class="s-home"><a href="http://www.news.ch/" class="section">News</a></li><li class="s-634 ac bg"><a href="http://www.wirtschaft.ch/" class="section">Wirtschaft</a></li><li class="s-1053"><a href="http://www.wetter.ch" class="section">Wetter</a></li><li class="s-3-front"><a href="http://www.news.ch/sport/" class="section">Sport</a></li><li class="s-123"><a href="http://www.news.ch/people/" class="section">People</a></li><li class="s-meinung"><a href="http://www.news.ch/forum/" class="section">Meinung!</a></li><li class="s-861-front"><a href="http://www.news.ch/digitallifestyle/" class="section">Digital Lifestyle</a></li><li class="s-2-Front"><a href="http://www.news.ch/kultur/" class="section">Kultur</a></li><li class="s-1054"><a href="http://www.stellenmarkt.ch/" class="section">Stellenmarkt</a></li><li class="s-home"><a href="http://www.klangundkleid.ch/" class="section" target="_blank">Klang und Kleid</a></li></ul>
</div></div><div id="sm"><div class="navi center s-634"><ul class="bg"><li class=""><a href="http://www.wirtschaft.ch/" class="section">Alle</a></li><li class="trenner section">|</li><li class=""><a href="http://www.wirtschaft.ch/markenregister/" class="section">Markenregister</a></li><li class="trenner section">|</li><li class=""><a href="http://www.wirtschaft.ch/kompetenzmarkt/" class="section">Kompetenzmarkt</a></li><li class="trenner section">|</li><li class=""><a href="http://www.wirtschaft.ch/startup/" class="section">Startup News</a></li><li class="trenner section">|</li><li class=""><a href="http://www.wirtschaft.ch/automobil/" class="section">Automobil</a></li><li class="trenner section">|</li><li class=""><a href="http://www.versicherungen.ch/" class="section">Versicherungen</a></li><li class="trenner section">|</li><li class=""><a href="http://www.wirtschaft.ch/finanzplatz/" class="section">Finanzplatz</a></li><li class="trenner section">|</li><li class=""><a href="http://www.wirtschaft.ch/boerse/" class="section">Börse</a></li><li class="trenner section">|</li><li class=""><a href="http://www.wirtschaft.ch/arbeitsmarkt/" class="section">Arbeitsmarkt</a></li><li class="trenner section">|</li><li class=" ac ac"><a href="http://www.wirtschaft.ch/detailhandel/" class="section">Detailhandel</a></li> <li class="trenner section">|</li><li id="test" class="" onclick="javascript:Navi_ShowMore();"><a class="section" href="#more">Mehr</a></li></ul>
</div></div><div id="navi_mehr" class="s-634" style="height:555px" ><ul class="bg" ><li><a href="http://www.greeninvestment.ch/" class="section">Green Investment</a></li><li><a href="http://www.wirtschaft.ch/kmu-magazin/" class="section">KMU-Magazin Research</a></li><li><a href="http://www.wirtschaft.ch/finanzkrise/" class="section">Finanzkrise</a></li><li><a href="http://www.wirtschaft.ch/bankgeheimnis/" class="section">Bankgeheimnis</a></li><li><a href="http://www.wirtschaft.ch/fusionen/" class="section">Fusionen/Übernahmen</a></li><li><a href="http://www.konkurs.ch/" class="section">Konkurs</a></li><li><a href="http://www.wirtschaft.ch/medien/" class="section">Medien</a></li><li><a href="http://www.wirtschaft.ch/werbung/" class="section">Werbung</a></li><li><a href="http://www.wirtschaft.ch/telekommunikation/" class="section">Telekommunikation</a></li><li><a href="http://www.wirtschaft.ch/pharmabiotech/" class="section">Pharma / BioTech</a></li><li><a href="http://www.wirtschaft.ch/industrie/" class="section">Industrie</a></li><li><a href="http://www.baugewerbe.ch/" class="section">Baugewerbe</a></li><li><a href="http://www.wirtschaft.ch/immobilien/" class="section">Immobilien</a></li><li><a href="http://www.wirtschaft.ch/nahrungsmittel/" class="section">Nahrungsmittel</a></li><li><a href="http://www.wirtschaft.ch/landwirtschaft/" class="section">Landwirtschaft</a></li><li><a href="http://www.wirtschaft.ch/tourismus/" class="section">Tourismus</a></li><li><a href="http://www.wirtschaft.ch/logistik/" class="section">Logistik</a></li><li><a href="http://www.wirtschaft.ch/messen/" class="section">Messen</a></li><li><a href="http://www.wirtschaft.ch/uhren/" class="section">Uhren</a></li><li><a href="http://www.wirtschaft.ch/luftfahrt/" class="section">Luftfahrt</a></li><li><a href="http://www.wirtschaft.ch/swiss/" class="section">Swiss</a></li><li><a href="http://www.wirtschaft.ch/ubs/" class="section">UBS</a></li><li><a href="http://www.wirtschaft.ch/boersezuerich/" class="section">Börse Zürich</a></li><li><a href="http://www.wirtschaft.ch/boersenewyork/" class="section">Börse New York</a></li><li><a href="http://www.wirtschaft.ch/boersetokio/" class="section">Börse Tokio</a></li><li><a href="http://www.wirtschaft.ch/markenundpatente/" class="section">Marken & Patente</a></li><li><a href="http://www.wirtschaft.ch/energie/" class="section">Energie</a></li><li><a href="http://www.wirtschaft.ch/publinews/" class="section">Publinews</a></li><li><a href="http://www.wirtschaft.ch/cnn/" class="section">CNN-Today</a></li></ul></div>

        <!--/menu-->

    </div>
    <!--/header-->

    <!--content-->
    
    <!--main-->
    <div id="main">
        <div class="center">
            <div id="Col_1_0">
                <div class="framebox"><!-- skin_80 -->
<div class="skin skin_80">
 
	<div class="breakingnews">
    <div class="btnl" id="nbutton_back"></div>
		<div class="content" id="bncontent"></div>
		<div class="btnr" id="nbutton_fwd"></div>
	</div>
	<div class="search">
	    <form method="post" action="/Default.aspx" id="suchform1" name="suchform1" onsubmit="return CheckSEARCH('1',true);"><div class="frame"><input type="text" name="s" value="Suche" id="suchefeld1"/><input type="hidden" value="Suche" id="suchefeld1hidden"/></div><div class="suchen" onclick="CheckSEARCH('1',false);"></div>
	    </form>
	</div>
	
</div>

</div>

            </div>

            <div id="wideboard" style="width: 1064px; text-align: center; float: left; background-color: rgb(255, 255, 255);">
<!-- GPT AdSlot Wideboard for Ad unit 'wirtschaft.ch' ### Size: [[728,90],[970,250],[994,250]] -->
<!-- Adslot's refresh function: googletag.pubads().refresh([gptadslots[1]]) -->
<div id='div-gpt-ad-9055344-2'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-9055344-2'); });
  </script>
</div>
<!-- End AdSlot Wideboard -->	
</div>


            <div class="columns2">

                <div class="detail_left">

                    <div id="detail_Col_1_1a">
                        
                    </div>

                    <div id="detail_Col_1_1">
                        <div class="framebox"><div class="framebox">
<!-- skin_50 -->
<div class="skin_50">
    <div class="subtitel">Detailhandelsumsätze im September 2021</div>
    <div class="titel" style="font-size:24px"><!--dettitel-->Schweizer Detailhandelsumsätze steigen im September an<!--/dettitel--></div>
    <div class="datum">publiziert: Dienstag, 2. Nov 2021 / 15:07 Uhr</div>
    <div class="media"><div style="width:680px;height:378px;"><div class="abs"><img src="http://media9.news.ch/news/680/396949-be8e8e9e7054ac1718d540a8f98e07be.jpg" width="680" height="378" alt="Es geht wieder aufwärts im Detailhandel." border="0"/></div></div> <span class="author"><a href="https://creativecommons.org/publicdomain/zero/1.0/legalcode" target="_blank"><img src="http://media8.news.ch/news/autor/ed22201b73a9dff630717e1d0f156b16264.png" alt="" height="15" width="266" /></a></span>
 <span class="text2">Es geht wieder aufwärts im Detailhandel.</span></div>
    <div class="socialMediaButtons">	<div class="socialButtons">
		<ul>
			<li class="facebook">
				<a href="javascript:pdcSocialButtonsFbShare('http%3a%2f%2fwww.wirtschaft.ch%2fSchweizer%2bDetailhandelsumsaetze%2bsteigen%2bim%2bSeptember%2ban%2f700590%2fdetail.htm', 400, 350)" class="popup">
					<span class="icon">
						<svg version="1.1" id="Layer_1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" width="28px" height="28px" viewBox="0 0 28 28" enable-background="new 0 0 28 28" xml:space="preserve">
							<path d="M27.825,4.783c0-2.427-2.182-4.608-4.608-4.608H4.783c-2.422,0-4.608,2.182-4.608,4.608v18.434
                                        c0,2.427,2.181,4.608,4.608,4.608H14V17.379h-3.379v-4.608H14v-1.795c0-3.089,2.335-5.885,5.192-5.885h3.718v4.608h-3.726
                                        c-0.408,0-0.884,0.492-0.884,1.236v1.836h4.609v4.608h-4.609v10.446h4.916c2.422,0,4.608-2.188,4.608-4.608V4.783z"
								stroke="white" fill="white">
							</path>
						</svg>
					</span>
					<span class="buttonsText">auf facebook teilen</span>
				</a>
			</li>
			<li class="twitter">
				<a href="javascript:pdcSocialButtonsTwitterShare('http%3a%2f%2fwww.wirtschaft.ch%2fSchweizer%2bDetailhandelsumsaetze%2bsteigen%2bim%2bSeptember%2ban%2f700590%2fdetail.htm', 'www.wirtschaft.ch+-+Schweizer+Detailhandelsums%c3%a4tze+steigen+im+September+an', 'news_ch',520,350);" class="popup">
					<span class="icon">
						<svg version="1.1" id="Svg1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" width="28px" height="28px" viewBox="0 0 28 28" enable-background="new 0 0 28 28" xml:space="preserve">
							<path d="M24.253,8.756C24.689,17.08,18.297,24.182,9.97,24.62c-3.122,0.162-6.219-0.646-8.861-2.32
                                    c2.703,0.179,5.376-0.648,7.508-2.321c-2.072-0.247-3.818-1.661-4.489-3.638c0.801,0.128,1.62,0.076,2.399-0.155
                                    C4.045,15.72,2.215,13.6,2.115,11.077c0.688,0.275,1.426,0.407,2.168,0.386c-2.135-1.65-2.729-4.621-1.394-6.965
                                    C5.575,7.816,9.54,9.84,13.803,10.071c-0.842-2.739,0.694-5.64,3.434-6.482c2.018-0.623,4.212,0.044,5.546,1.683
                                    c1.186-0.213,2.318-0.662,3.329-1.317c-0.385,1.256-1.247,2.312-2.399,2.942c1.048-0.106,2.069-0.394,3.019-0.851
                                    C26.275,7.229,25.39,8.196,24.253,8.756z"
								stroke="white" fill="white">
							</path>
						</svg>
					</span>
					<span class="buttonsText">&nbsp;</span>
				</a>
			<!--</li>
			<li class="googleplus">
				<a href="javascript:pdcSocialButtonsGooglePlusShare('http%3a%2f%2fwww.wirtschaft.ch%2fSchweizer%2bDetailhandelsumsaetze%2bsteigen%2bim%2bSeptember%2ban%2f700590%2fdetail.htm', 520, 350);" class="popup">
					<span class="icon">
						<svg version="1.1" id="Svg2" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" width="28px" height="28px" viewBox="0 0 28 28" enable-background="new 0 0 28 28" xml:space="preserve">
							<g>
								<g>
									<path d="M14.703,15.854l-1.219-0.948c-0.372-0.308-0.88-0.715-0.88-1.459c0-0.748,0.508-1.223,0.95-1.663
                                                c1.42-1.119,2.839-2.309,2.839-4.817c0-2.58-1.621-3.937-2.399-4.581h2.097l2.202-1.383h-6.67c-1.83,0-4.467,0.433-6.398,2.027
                                                C3.768,4.287,3.059,6.018,3.059,7.576c0,2.634,2.022,5.328,5.604,5.328c0.339,0,0.71-0.033,1.083-0.068
                                                c-0.167,0.408-0.336,0.748-0.336,1.324c0,1.04,0.551,1.685,1.011,2.297c-1.524,0.104-4.37,0.273-6.467,1.562
                                                c-1.998,1.188-2.605,2.916-2.605,4.137c0,2.512,2.358,4.84,7.289,4.84c5.822,0,8.904-3.223,8.904-6.41
                                                c0.008-2.327-1.359-3.489-2.829-4.731H14.703z M10.269,11.951c-2.912,0-4.231-3.765-4.231-6.037c0-0.884,0.168-1.797,0.744-2.511
                                                c0.543-0.679,1.489-1.12,2.372-1.12c2.807,0,4.256,3.798,4.256,6.242c0,0.612-0.067,1.694-0.845,2.478
                                                c-0.537,0.55-1.438,0.948-2.295,0.951V11.951z M10.302,25.609c-3.621,0-5.957-1.732-5.957-4.142c0-2.408,2.165-3.223,2.911-3.492
                                                c1.421-0.479,3.25-0.545,3.555-0.545c0.338,0,0.52,0,0.766,0.034c2.574,1.838,3.706,2.757,3.706,4.479
                                                c-0.002,2.073-1.736,3.665-4.982,3.649L10.302,25.609z"
										stroke="white" fill="white">
									</path>
									<polygon points="23.254,11.89 23.254,8.521 21.569,8.521 21.569,11.89 18.202,11.89 18.202,13.604 21.569,13.604 21.569,17.004
                                                23.254,17.004 23.254,13.604 26.653,13.604 26.653,11.89"
										stroke="white" fill="white">
									</polygon>
								</g>
							</g>
						</svg>
					</span>
					<span class="buttonsText">&nbsp;</span>
				</a>
			</li>-->
		</ul>
	</div>
	<script type="text/javascript">
		function pdcSocialButtonsFbShare(url, descr, winWidth, winHeight) { var winTop = (screen.height / 2) - (winHeight / 2); var winLeft = (screen.width / 2) - (winWidth / 2); window.open('http://www.facebook.com/sharer.php?u=' + encodeURIComponent(url) + '&t=' + descr, 'sharer', 'top=' + winTop + ',left=' + winLeft + ',toolbar=0,status=0,width=' + winWidth + ',height=' + winHeight); }
		function pdcSocialButtonsTwitterShare(url, descr, via, winWidth, winHeight) { var winTop = (screen.height / 2) - (winHeight / 2); var winLeft = (screen.width / 2) - (winWidth / 2); window.open('https://twitter.com/intent/tweet?url=' + encodeURIComponent(url) + '&text=' + descr + '&via=' + via, 'twitter_share', 'top=' + winTop + ',left=' + winLeft + ',toolbar=0,status=0,width=' + winWidth + ',height=' + winHeight); }
		//function pdcSocialButtonsGooglePlusShare(url, winWidth, winHeight) { var winTop = (screen.height / 2) - (winHeight / 2); var winLeft = (screen.width / 2) - (winWidth / 2); window.open('https://plus.google.com/share?url=' + encodeURIComponent(url), 'twitter_share', 'top=' + winTop + ',left=' + winLeft + ',toolbar=0,status=0,width=' + winWidth + ',height=' + winHeight); };
	</script></div>
    <div class="lead"><p><!--detlead-->Bern - Die um Verkaufs- und Feiertagseffekte bereinigten Detailhandelsumsätze sind im September 2021 im Vergleich zum Vorjahresmonat nominal um 1,9% gestiegen. Saisonbereinigt sind die nominalen Detailhandelsumsätze gegenüber dem Vormonat unverändert geblieben. Dies zeigen die provisorischen Ergebnisse des Bundesamtes für Statistik (BFS).<!--/detlead--></p></div>
    <div class="servicebox">
        <div class="servicebox2"><!-- skin_54 -->
<script type="text/javascript">
    myWEB = document.URL.replace('prog', '').replace('.vadian.net', '.ch').replace('://', '://www.');
    myWEB = myWEB.substr(0, myWEB.indexOf('.ch/')+4)
    //alert(myWEB);

    $(document).ready(function () {
        $('.abookmark').abookmark();
    });
</script>
<div class="trennlinie"></div>
<div class="skin skin_54">
  <ul>
    <li>
      <a class="addthis_button_mailto" href="mailto:?subject=Schweizer Detailhandelsumsätze steigen im September an&body=http://www.wirtschaft.ch/Schweizer+Detailhandelsumsaetze+steigen+im+September+an/700590/detail.htm" title="Artikel als E-Mail senden"><span class="atLabels">Artikel als E-Mail senden</span></a>
    </li>
    <li>
      <a class="addthis_button_print" href="#" onclick="window.print(); return false;" title="Artikel drucken"><span class="atLabels">Artikel drucken</span></a>
    </li>
    <li>
      <a class="addthis_button_favorites abookmark" href="#" title="Als Bookmark speichern"><span class="atLabels">Als Bookmark speichern</span></a>
    </li>
    <li>
      <a class="startseite" href="javascript:;" onclick="makeHomepage(myWEB);" title="wirtschaft.ch als Startseite"><span class="atLabels">wirtschaft.ch als Startseite</span></a>
    </li>
  </ul>
</div>




<!-- skin_57 -->
<div class="trennlinie"></div>
<div class="skin skin_57">
  <ul>
    <li>
	     <a class="rss" href="/themen" title="RSS Themenliste"><span class="atLabels">RSS Themenliste</span></a>
    </li>
    <li>
     <a class="rss_go" href="/letztemeldungen" title="Letzte Meldungen"><span class="atLabels">Letzte Meldungen</span></a>
    </li>
    
    <li><a class="rss_go" href="http://www.wirtschaft.ch/detailhandel/" title="Mehr Detailhandel"><span class="atLabels">Detailhandel</span></a></li><li><a class="rss_go" href="http://www.firmen.chhttps://www.firmen.ch/" title=""><span class="atLabels">Firmennews</span></a></li><li><a class="rss_go" href="http://www.wirtschaft.ch/" title="Weitere Wirtschaftsmeldungen"><span class="atLabels">Wirtschaft</span></a></li>
  </ul>
</div>
<div class="trennlinie"></div>



</div>
    </div>
    <div class="text1">
        <div>
            <div id="dettext">
                <!--<div class="fblike">
                    xxxFBLIKEBUTTONxxx
                </div>-->
                <!--dettext-->Die realen, um Verkaufs- und Feiertagseffekte bereinigten Detailhandelsumsätze sind im September 2021 im Vorjahresvergleich um 2,5% gestiegen. Die reale Entwicklung berücksichtigt die Teuerung. Gegenüber dem Vormonat erhöhten sich die realen Detailhandelsumsätze saisonbereinigt um 0,1%.
<h3>
	Detailhandel ohne Tankstellen</h3>
Bereinigt um Verkaufs- und Feiertagseffekte verzeichnete der Detailhandel ohne Tankstellen im September 2021 gegenüber September 2020 ein Wachstum des nominalen Umsatzes von 0,9% (real +1,7%). Der Detailhandel mit Nahrungsmitteln, Getränken und Tabakwaren verbuchte eine Abnahme des nominalen Umsatzes von 1,6% (real -0,3%), während der Nicht-Nahrungsmittelsektor ein nominales Plus von 3,3% registrierte (real +3,4%).<br />
<br />
Saisonbereinigt verbuchte der Detailhandel ohne Tankstellen im September gegenüber dem Vormonat einen nominalen Umsatzrückgang von 0,3% (real -0,2%). Der Detailhandel mit Nahrungsmitteln, Getränken und Tabakwaren verzeichnete einen nominalen Umsatzrückgang von 0,6% (real -0,2%). Der Nicht-Nahrungsmittelsektor registrierte ein nominales Nullwachstum (real -0,2%).<!--/dettext-->
                <p><span class="quelle">(fest/pd)</span></p>
            </div>

        </div>
    </div>
    
    <div class="moredet"><div class="framebox"><!-- skin_51_neu_unten -->
<script type="text/javascript">
  tweetmeme_url = document.URL.replace('prog', '').replace('.vadian.net', '.ch').replace('://', '://www.');

  $(document).ready(function () {
    //Set Url of JSON data from the facebook graph api. make sure callback is set with a '?' to overcome the cross domain problems with JSON
    var fburl = "https://graph.facebook.com/";
    var thisUrl = encodeURIComponent(document.URL)
    $.getJSON(fburl + thisUrl, '', function (data) {
      var sharecount = 0;
      $.each(data, function (key, val) {
        if (key == "shares") {
          sharecount = val;
        }
      });
      $("#fbcount").html(sharecount);
    });
  });
</script>
<div style="float:left;width:420px;margin-bottom:40px;">
  <div style="float:left;padding: 0 20px 0 0;">
    <div class="skin_51_fb">
      <a id="fbcount" onclick="window.open('http://www.facebook.com/sharer.php?u=http%3a%2f%2fwww.wirtschaft.ch%2fSchweizer%2bDetailhandelsumsaetze%2bsteigen%2bim%2bSeptember%2ban%2f700590%2fdetail.htm&src=sp', 'forumpostfacebook', 'width=500px,height=400px;');" href="javascript:;" title="Facebook">?</a>
    </div>
    <a onclick="window.open('http://www.facebook.com/sharer.php?u=http%3a%2f%2fwww.wirtschaft.ch%2fSchweizer%2bDetailhandelsumsaetze%2bsteigen%2bim%2bSeptember%2ban%2f700590%2fdetail.htm&src=sp', 'forumpostfacebook', 'width=500px,height=400px;');" href="javascript:;" title="Facebook"><img src="/tmpl/v1.0/news.ch/img/grafiken_web20/fb_teilen.gif" border="0" alt="Facebook" /></a>
  </div>

  <div style="float:left; padding: 4px 20px 0 0;">
    <div class="skin_51_speech">
      <svg style="height:17px;width:17px" version="1.1" id="Svg1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" width="28px" height="28px" viewBox="0 0 28 28" enable-background="new 0 0 28 28" xml:space="preserve">
      <path d="M24.253,8.756C24.689,17.08,18.297,24.182,9.97,24.62c-3.122,0.162-6.219-0.646-8.861-2.32
                                    c2.703,0.179,5.376-0.648,7.508-2.321c-2.072-0.247-3.818-1.661-4.489-3.638c0.801,0.128,1.62,0.076,2.399-0.155
                                    C4.045,15.72,2.215,13.6,2.115,11.077c0.688,0.275,1.426,0.407,2.168,0.386c-2.135-1.65-2.729-4.621-1.394-6.965
                                    C5.575,7.816,9.54,9.84,13.803,10.071c-0.842-2.739,0.694-5.64,3.434-6.482c2.018-0.623,4.212,0.044,5.546,1.683
                                    c1.186-0.213,2.318-0.662,3.329-1.317c-0.385,1.256-1.247,2.312-2.399,2.942c1.048-0.106,2.069-0.394,3.019-0.851
                                    C26.275,7.229,25.39,8.196,24.253,8.756z" stroke="#1b95e0" fill="#1b95e0">
                    </path>
                </svg>
    </div>
    <a href="http://twitter.com/share" class="twitter-share-button" data-count="vertical" data-lang="de" data-text="wirtschaft.ch - Schweizer Detailhandelsumsätze steigen im September an" title="Twitter">Tweet</a>
    <script type="text/javascript" src="http://platform.twitter.com/widgets.js"></script>
  </div>

  <!--<div style="float:left; padding: 8px 20px 0 0;">
    <script type="text/javascript" src="https://apis.google.com/js/plusone.js">
      {lang: 'de', parsetags: 'explicit'}
    </script>
    <g:plusone size="tall"></g:plusone>
    <script type="text/javascript">gapi.plusone.go();</script>
  </div>-->
  <div style="float:left; padding: 5px 20px 0 0;">
    <div>
      <a href="https://www.smsblaster.ch/default.asp?skin=news_ch&nmsg=Schweizer+Detailhandelsumsaetze+steigen+im+September+an+--%3e+Mobile%3a+http%3a%2f%2fm.news.ch%2fdet.asp%3fId%3d700590+oder+Web%3a+http%3a%2f%2fwirtschaft.ch%2fSchweizer%2bDetailhandelsumsaetze%2bsteigen%2bim%2bSeptember%2ban%2f700590%2fdetail.htm" target="_blank" title="SMS"><img src="/tmpl/v1.0/news.ch/img/grafiken_web20/count_sms_prov.png" width="56" height="42" alt="SMS" /></a>
    </div>
    <a href="https://www.smsblaster.ch/default.asp?skin=news_ch&nmsg=Schweizer+Detailhandelsumsaetze+steigen+im+September+an+--%3e+Mobile%3a+http%3a%2f%2fm.news.ch%2fdet.asp%3fId%3d700590+oder+Web%3a+http%3a%2f%2fwirtschaft.ch%2fSchweizer%2bDetailhandelsumsaetze%2bsteigen%2bim%2bSeptember%2ban%2f700590%2fdetail.htm" target="_blank" style="padding-top:2px;float:left;" title="SMS"><img src="/tmpl/v1.0/news.ch/img/grafiken_web20/vote_sms.png" border="0" alt="SMS" width="56" height="18" /></a>
  </div>

  <div style="float:left; padding: 3px 0 0 0;">
    <div class="skin_51">
      <a href="#comments" class="comment">0</a>
    </div>
    <a href="#comments"><img src="/tmpl/v1.0/news.ch/img/grafiken_web20/vote_forum.png" border="0" alt="Forum" width="56" height="18" /></a>
  </div>

</div>

</div>
<div class="framebox"><!-- skin_2200 -->
<div id="forum_list_700590" class="skin skin_2200">
	<div>
	</div>
		
	<div id="forumdetail_700590_outer" style="text-align:left;">
		<div id="forumdetail_700590" style="text-align:left; clear: both;">
			
		</div>
	</div>
	
	<div id="nextForumData" style="display:none; padding-top:20px; height:18px;">
		<a href="#mehrForumData" class="arrow arrow-small arrow-small-type04" title="Weitere Kommentare">Weitere Kommentare</a>
	</div>

	<script type="text/javascript">//<![CDATA[
		$('#nextForumData').click(function() {
			var skiprecords = $('#forumdetail_700590').children().length;
			$.ajax({
				type: 'GET',
				url: '/ajax/moreForumPosts.aspx?newsid=700590&skip=' + skiprecords,
				dataType: 'html',
				success: function(html, textStatus) {
					$('#forumdetail_700590').append(html);
					if (html.toString().length == 0 || html.toString().search(/<!--NoMoreForumPosts-->/gi) > 0) {
						$('#nextForumData').hide();
					}
					if (FB && FB.Loader) {
						FB.Loader.onScriptLoaded(["FB.Share", "FB.SharePro"]); 
					}
				},
				timeout: 3000
			});
		});
		// ]]>
	</script>
</div>

</div>
</div>
</div>

</div>

</div>

                    </div>

                    <div id="detail_Col_1_2">
                        <div class="framebox">
</div>
<!-- skin_1000 -->
<div class="skin skin_1000"></div><div class="s-634"><div class="ressort2" ><h3 class="box-background2 bg"><span><a class="section" href="http://www.wirtschaft.ch/detailhandel/">Detailhandel</a></span></h3><div class="ressortpfeil"><a href="http://www.wirtschaft.ch/detailhandel/"><img src="/tmpl/v1.0/news.ch/img/icons/ressortpfeil.png" border="0" alt="pfeil" width="14" height="10"></a></div></div><div class="framebox"></div>
</div>
<!-- skin_1000 -->
<div class="skin skin_1000"></div><div class="framebox"><div id="rubrik4detail" style="width: 730px; display:table;background-color:#fff;float:left;">
    <div style="display:table-row;">
        <div class="rubrik4detail_col1">
            <div class="framebox"><div class="framebox">
<!-- skin_1_label -->
<div class="skin skin_1_label">
	<div class="content">
    <div class="media"><div style="width:436px;height:246px;"><div class="abs"><a href="http://www.news.ch/Beliebte+Zahlungsarten+im+E+Commerce+Die+Vor+und+Nachteile/700433/detail.htm" onmouseover="playbtn('c84971b8b63ca925e57256',1);" onmouseout="playbtn('c84971b8b63ca925e57256',0);" title="Wie komme ich an das Geld des Kunden?"><img src="http://media7.news.ch/news/436/397297-402c5a6fe4c04c7d269c4532baecc8ee.jpg" width="436" height="246" alt="Wie komme ich an das Geld des Kunden?" border="0"/></a></div></div> <span class="text">Wie komme ich an das Geld des Kunden?</span>
 <span class="author"><a href="https://pixabay.com/service/license/" target="_blank"><img src="http://media8.news.ch/news/autor/4b770616e4f73db97424b89535aa8dd8142.png" alt="" height="15" width="144" /></a></span>
</div>
	<div class="titel" style="font-size:25px"><a href="http://www.news.ch/Beliebte+Zahlungsarten+im+E+Commerce+Die+Vor+und+Nachteile/700433/detail.htm" onmouseover="playbtn('c84971b8b63ca925e57256',1);" onmouseout="playbtn('c84971b8b63ca925e57256',0);" title="Beliebte Zahlungsarten im E-Commerce - Die Vor- und Nachteile">Beliebte Zahlungsarten im E-Commerce - Die Vor- und Nachteile</a></div>
	<div class="lead s-719"><span class="bg"><a class="section" href="http://www.news.ch/publinews/" title="Publinews"><b>Publinews</b></a></span>&nbsp;Die Zahlungsarten, die Kunden bei dem Einkauf in einem Online-Shop angeboten werden, spielen heute eine wichtige Rolle. Denn die Kunden setzen eine gewisse Auswahl an Zahlungsmöglichkeiten in der heutigen Zeit voraus. Grund genug, sich die möglichen Zahlungsarten im Internet einmal etwas genauer anzuschauen.&nbsp;<a class="arrow arrow-small arrow-small-type01" href="http://www.news.ch/Beliebte+Zahlungsarten+im+E+Commerce+Die+Vor+und+Nachteile/700433/detail.htm" onmouseover="playbtn('c84971b8b63ca925e57256',1);" onmouseout="playbtn('c84971b8b63ca925e57256',0);" onmouseover="playbtn('c84971b8b63ca925e57256',1);" onmouseout="playbtn('c84971b8b63ca925e57256',0);">mehr&nbsp;lesen</a> &nbsp; </div>
    </div>
</div>

</div>

<!-- skin_1001 -->
<div class="skin skin_1001"></div>
<div class="framebox">
<!-- skin_2_label -->
<div class="skin skin_2_label">
	<div class="titel" style="font-size:30px"><a href="http://www.firmen.ch/Arbeitskleidung+online+kaufen/700311/detail.htm" onmouseover="playbtn('d3493da4a4d5e2021471ab',1);" onmouseout="playbtn('d3493da4a4d5e2021471ab',0);" title="Arbeitskleidung online kaufen">Arbeitskleidung online kaufen</a></div>
	<div class="lead s-1123"><span class="bg"><a class="section" href="http://www.firmen.ch/publinews/" title="Publinews"><b>Publinews</b></a></span>&nbsp;Beim Begriff Arbeitskleidung kommen uns vor allem die klassischen Arbeitssachen wie der «Blaumann» in den Sinn. Heute geht Arbeitskleidung weit über die althergebrachte Latzhose hinaus: Sie muss funktional und sicher sein, ausserdem soll sie dem Team ein einheitliches Aussehen geben.&nbsp;<a class="arrow arrow-small arrow-small-type01" href="http://www.firmen.ch/Arbeitskleidung+online+kaufen/700311/detail.htm" onmouseover="playbtn('d3493da4a4d5e2021471ab',1);" onmouseout="playbtn('d3493da4a4d5e2021471ab',0);" onmouseover="playbtn('d3493da4a4d5e2021471ab',1);" onmouseout="playbtn('d3493da4a4d5e2021471ab',0);">mehr&nbsp;lesen</a> &nbsp; </div>
</div>

</div>

<!-- skin_1001 -->
<div class="skin skin_1001"></div>
<div class="framebox">
<!-- skin_3_label -->
<div class="skin skin_3_label">
	<div class="left">
		<div class="titel"><a href="http://www.gewerbe.ch/Schweizer+Detailhandelsumsaetze+sinken+im+Maerz+2020+infolge+der+COVID+19+Pandemie+um+deutliche+6+2/700075/detail.htm" onmouseover="playbtn('5341f5811f8a457ae937da',1);" onmouseout="playbtn('5341f5811f8a457ae937da',0);" style="font-size:20px" title="Schweizer Detailhandelsumsätze sinken im März 2020 infolge der COVID-19-Pandemie um deutliche 6,2%">Schweizer Detailhandelsumsätze sinken im März 2020 infolge der COVID-19-Pandemie um deutliche 6,2%</a></div>
		<div class="lead "><span class="bg"><a class="section" href="http://www.gewerbe.ch/verbaende/" title="Verbände"><b>Verbände</b></a></span>&nbsp;<a class="arrow arrow-small arrow-small-type01" href="http://www.gewerbe.ch/Schweizer+Detailhandelsumsaetze+sinken+im+Maerz+2020+infolge+der+COVID+19+Pandemie+um+deutliche+6+2/700075/detail.htm" onmouseover="playbtn('5341f5811f8a457ae937da',1);" onmouseout="playbtn('5341f5811f8a457ae937da',0);" onmouseover="playbtn('5341f5811f8a457ae937da',1);" onmouseout="playbtn('5341f5811f8a457ae937da',0);">Detailhandelsumsätze im März 2020</a> &nbsp;Bern - Die um Verkaufs- und Feiertagseffekte bereinigten Detailhandelsumsätze sind im März ...&nbsp;<a class="arrow arrow-small arrow-small-type01" href="http://www.gewerbe.ch/Schweizer+Detailhandelsumsaetze+sinken+im+Maerz+2020+infolge+der+COVID+19+Pandemie+um+deutliche+6+2/700075/detail.htm" onmouseover="playbtn('5341f5811f8a457ae937da',1);" onmouseout="playbtn('5341f5811f8a457ae937da',0);" onmouseover="playbtn('5341f5811f8a457ae937da',1);" onmouseout="playbtn('5341f5811f8a457ae937da',0);">mehr&nbsp;lesen</a> &nbsp; </div>
	</div>
	<div class="media"><div style="width:130px;height:73px;"><div class="abs"><a href="http://www.gewerbe.ch/Schweizer+Detailhandelsumsaetze+sinken+im+Maerz+2020+infolge+der+COVID+19+Pandemie+um+deutliche+6+2/700075/detail.htm" onmouseover="playbtn('5341f5811f8a457ae937da',1);" onmouseout="playbtn('5341f5811f8a457ae937da',0);" title="Der Detailhandel mit Nahrungsmitteln, Getränken und Tabakwaren verbuchte eine Zunahme der nominalen und realen Umsätze von jeweils 8,4%."><img src="http://media9.news.ch/news/130/396949-be8e8e9e7054ac1718d540a8f98e07be.jpg" width="130" height="73" alt="Der Detailhandel mit Nahrungsmitteln, Getränken und Tabakwaren verbuchte eine Zunahme der nominalen und realen Umsätze von jeweils 8,4%." border="0"/></a></div></div></div>
</div>

</div>

<!-- skin_1001 -->
<div class="skin skin_1001"></div>
<div class="framebox">
<!-- skin_6_label -->
<div class="skin skin_6_label">
	<div class="media"><div style="width:212px;height:119px;"><div class="abs"><a href="http://www.firmen.ch/Coronavirus+Bundesrat+lockert+weitere+Massnahmen+ab+dem+11+Mai+2020/700072/detail.htm" onmouseover="playbtn('23440e8bc77545a1c1c16e',1);" onmouseout="playbtn('23440e8bc77545a1c1c16e',0);" title="Ab dem 11. Mai können Gastrobetriebe unter strengen Auflagen wieder öffnen. In einem ersten Lockerungsschritt sind an einem Tisch maximal vier Personen oder Eltern mit Kindern erlaubt."><img src="http://media6.news.ch/news/212/396946-95ee9ed2c5bffef8f79889bf372dc1b6.jpg" width="212" height="119" alt="Ab dem 11. Mai können Gastrobetriebe unter strengen Auflagen wieder öffnen. In einem ersten Lockerungsschritt sind an einem Tisch maximal vier Personen oder Eltern mit Kindern erlaubt." border="0"/></a></div></div> <span class="author"><a href="http://creativecommons.org/licenses/by-sa/3.0/ch/legalcode.de" target="_blank"><img src="http://media8.news.ch/news/autor/e8b8087f960d114466a7d0e4ca559985186.png" alt="" height="15" width="188" /></a></span>
</div>
	<div class="right">
		<div class="titel"><a href="http://www.firmen.ch/Coronavirus+Bundesrat+lockert+weitere+Massnahmen+ab+dem+11+Mai+2020/700072/detail.htm" onmouseover="playbtn('23440e8bc77545a1c1c16e',1);" onmouseout="playbtn('23440e8bc77545a1c1c16e',0);"  style="font-size:18px" title="Coronavirus: Bundesrat lockert weitere Massnahmen ab dem 11. Mai 2020">Coronavirus: Bundesrat lockert weitere Massnahmen ab dem 11. Mai 2020</a></div>
		<div class="lead s-1123"><span class="bg"><a class="section" href="http://www.firmen.ch/publinews/" title="Publinews"><b>Publinews</b></a></span>&nbsp;<a class="arrow arrow-small arrow-small-type01" href="http://www.firmen.ch/Coronavirus+Bundesrat+lockert+weitere+Massnahmen+ab+dem+11+Mai+2020/700072/detail.htm" onmouseover="playbtn('23440e8bc77545a1c1c16e',1);" onmouseout="playbtn('23440e8bc77545a1c1c16e',0);" onmouseover="playbtn('23440e8bc77545a1c1c16e',1);" onmouseout="playbtn('23440e8bc77545a1c1c16e',0);">Läden, Restaurants, Märkte, Museen und Bibliotheken dürfen wieder öffnen</a> &nbsp;Bern  - Der Bundesrat hat an seiner Sitzung vom 29. April 2020 ...&nbsp;<a class="arrow arrow-small arrow-small-type01" href="http://www.firmen.ch/Coronavirus+Bundesrat+lockert+weitere+Massnahmen+ab+dem+11+Mai+2020/700072/detail.htm" onmouseover="playbtn('23440e8bc77545a1c1c16e',1);" onmouseout="playbtn('23440e8bc77545a1c1c16e',0);" onmouseover="playbtn('23440e8bc77545a1c1c16e',1);" onmouseout="playbtn('23440e8bc77545a1c1c16e',0);">mehr&nbsp;lesen</a> &nbsp; </div>
	</div>
</div>

</div>

<div class="framebox"><div style="float:left;padding:12px;margin-bottom:10px;font-size:1.2em;width:436px;"><a class="arrow arrow-small arrow-small-type06" href="/detailhandel/" title="Mehr Detailhandel">Mehr Detailhandel</a></div>
</div>

</div>
<!-- skin_1000 -->
<div class="skin skin_1000"></div>
        </div>
        <div class="rubrik4detail_col2">
            <div class="framebox"><div id="forall_col_2_1" style="width: 260px; background-color:#fff; display:table-cell; float:left;">
    <div class="framebox">
<!-- skin_800 -->
<div class="skin skin_800"><a name="relgal"></a>
<div id="vgts676FBF" style="width:236px;height:296px;background-color:black;overflow:hidden;position:relative;"><div style="height:22px;Background:url(/imgs/galleries_title_ger.jpg) no-repeat left top;cursor:pointer;margin-left:14px;margin-top:8px;" onClick="location.href = 'http://www.wirtschaft.ch/bildergalerien/'"></div><table cellspacing="0" cellpadding="0" style="table-layout:fixed;width:236px;height:236px;">
	<tr>
		<td id="vgts676FBFic0" valign="middle" align="center" style="width:118px;height:118px;Background:url(/imgs/spinner_s.gif) no-repeat center center;"><img src="http://www.wirtschaft.ch/bildergalerien/3942/100/2015522134134_UPF_881_3646_1500pix1.jpg" id="vgts676FBFimg0" style="cursor:pointer;" border="0" onClick="location.href = 'http://www.news.ch/bildergalerien/Natur+Konkret/3942/'" /></td>
		<td id="vgts676FBFic1" valign="middle" align="center" style="width:118px;height:118px;border-left:1px solid #333;Background:url(/imgs/spinner_s.gif) no-repeat center center;"><img src="http://www.wirtschaft.ch/bildergalerien/3847/100/201522810118_Galerie.jpg" id="vgts676FBFimg1" style="cursor:pointer;" border="0" onClick="location.href = 'http://www.news.ch/bildergalerien/Campus+in+North+Bayshore/3847/'" /></td>
	</tr>
	<tr>
		<td id="vgts676FBFic2" valign="middle" align="center" style="width:118px;height:118px;border-top:1px solid #333;Background:url(/imgs/spinner_s.gif) no-repeat center center;"><img src="http://www.wirtschaft.ch/bildergalerien/3710/100/2014111711255_Galerie.jpg" id="vgts676FBFimg2" style="cursor:pointer;" border="0" onClick="location.href = 'http://www.news.ch/bildergalerien/Toyotas+Brennstoffzellenauto/3710/'" /></td>
		<td id="vgts676FBFic3" valign="middle" align="center" style="width:118px;height:118px;border-left:1px solid #333;border-top:1px solid #333;Background:url(/imgs/spinner_s.gif) no-repeat center center;"><img src="http://www.wirtschaft.ch/bildergalerien/3650/100/20141013101431_Galerie.jpg" id="vgts676FBFimg3" style="cursor:pointer;" border="0" onClick="location.href = 'http://www.news.ch/bildergalerien/Kompromisslose+Nachhaltigkeit+am+Hof/3650/'" /></td>
	</tr>
</table>
<div style="height:17px;Width:17px;Bottom:10px;left:15px;Background:url(/imgs/fwd_s.png) no-repeat center center;cursor:pointer;position:absolute;" onClick="location.href = 'http://www.wirtschaft.ch/bildergalerien/'"></div><div id="vgts676FBFbc" style="width:236px;height:25px;Border:0px solid red;Bottom:0px;Left:40px;Position:absolute;cursor:pointer;font-family:Arial;font-size:11px;color:#bcbcbc;" onClick="location.href = 'http://www.wirtschaft.ch/bildergalerien/'"></div><script type="text/javascript">var image_max_side676FBF = 100; var init_on_load676FBF = true; var bCapDefault676FBF = "Weitere Bildergalerien..."; var fadeIn676FBF = false; var withCap676FBF = false; var vgts676FBFimgs = new Array(); var vgts676FBFcaps = new Array(); vgts676FBFimgs[0]="http://media4.news.ch/bildergalerien/3942/100/2015522134134_UPF_881_3646_1500pix1.jpg"; vgts676FBFcaps[0]="Natur Konkret "; vgts676FBFimgs[1]="http://media8.news.ch/bildergalerien/3847/100/201522810118_Galerie.jpg"; vgts676FBFcaps[1]="Campus in North Bayshore..."; vgts676FBFimgs[2]="http://media5.news.ch/bildergalerien/3710/100/2014111711255_Galerie.jpg"; vgts676FBFcaps[2]="Toyotas Brennstoffzellenauto..."; vgts676FBFimgs[3]="http://media1.news.ch/bildergalerien/3650/100/20141013101431_Galerie.jpg"; vgts676FBFcaps[3]="Kompromisslose Nachhaltigkeit..."; $(document).ready(function() { for (i = 0; i < vgts676FBFimgs.length ; i++) { $("#vgts676FBFic" + i).mouseover(function() { var id = $(this).attr("id"); $('#' + id).css("background-color","#222222"); $('#' + id.replace('ic','cc')).css("background-color","#222222"); $('#' + id).children("img").css("border","1px solid #666"); $('#vgts676FBFbc').html(vgts676FBFcaps[id.replace('vgts676FBFic','')]); }); $("#vgts676FBFic" + i).mouseout(function() { var id = $(this).attr("id") ; $('#' + id).css("background-color","#000000"); $('#' + id.replace('ic','cc')).css("background-color","#000000"); $('#' + id).children("img").css("border","1px solid black"); $('#vgts676FBFbc').html(bCapDefault676FBF); }); if(withCap676FBF) { $("#vgts676FBFcc" + i).mouseover(function() { var id = $(this).attr("id"); $('#' + id).css("background-color","#222222"); $('#' + id.replace('cc','ic')).css("background-color","#222222"); $('#' + id.replace('cc','ic')).children("img").css("border","1px solid #666"); $('#vgts676FBFbc').html(vgts676FBFcaps[id.replace('vgts676FBFcc','')]); }); $("#vgts676FBFcc" + i).mouseout(function() { var id = $(this).attr("id") ; $('#' + id).css("background-color","#000000"); $('#' + id.replace('cc','ic')).css("background-color","#000000"); $('#' + id.replace('cc','ic')).children("img").css("border","1px solid black"); $('#vgts676FBFbc').html(bCapDefault676FBF); }); } } if(init_on_load676FBF && fadeIn676FBF ) { startLoad676FBF(); } $('#vgts676FBFbc').html(bCapDefault676FBF); }); function startLoad676FBF() { loadImageQeue676FBF('#vgts676FBFimg', vgts676FBFimgs,0,image_max_side676FBF); } function loadImageQeue676FBF(elmid, imgurls,index,image_max_side) { $(elmid.replace("-", "x") + index) .hide() .attr('src', imgurls[index]) .one("load", function() { var id = $(this).attr("id"); $('#' + id.replace('img','cc')).fadeIn(100); $(this).fadeIn(100,function() { if(index +1 < imgurls.length) { loadImageQeue676FBF(elmid, imgurls,index +1); } }); if (parseInt($(this).attr('width')) > 0) { if ($(this).attr('width') > $(this).attr('height')) { $(this).attr('width', image_max_side); } else { $(this).attr('height', image_max_side); } } }) .each(function() { if (this.complete){$(this).trigger("load");} }); } </script></div>
</div>

</div>
<!-- skin_1000 -->
<div class="skin skin_1000"></div><div class="framebox">



</div>
<div class="framebox"><!-- skin_2205 -->
<div class="skin_2205">
	<div>
		<img src="http://media7.news.ch/img/forum/forum_wirtschaft.jpg" alt="Titel Forum Teaser" width="236" height="41" />
	</div>
	<ul>
		<li class="item"><span class="nickname">keinschaf</span> <span class="city">aus Wladiwostok</span> <a class="comments-link">2826</a><br/><a href="/forum/grueezi/698512/post52763.htm">gr&#252;ezi</a> Wie lasterhaft Mitleid mitunter sein kann, beweisen Sie doch gerade ... <span class="created">Mo, 26.12.16 20:05</span></li>
<li class="item"><span class="nickname">Kassandra</span> <span class="city">aus Frauenfeld</span> <a class="comments-link">1781</a><br/><a href="/forum/Vom+Tode+traeumt/698512/post52758.htm">Vom Tode tr&#228;umt</a> ein negrophiles Sch&#228;fchen doch st&#228;ndig. Wenn tausende Frauen in England ... <span class="created">Mi, 28.09.16 11:58</span></li>
<li class="item"><span class="nickname">HentaiKamen</span> <span class="city">aus Volketswil</span> <a class="comments-link">1</a><br/><a href="/forum/Kommt+wieder/698512/post52753.htm">Kommt wieder</a> Aber leider eine RIESEN Verlust f&#252;r Leser wie mich die nicht mit dem ... <span class="created">Sa, 13.08.16 01:13</span></li>
<li class="item"><span class="nickname">keinschaf</span> <span class="city">aus Wladiwostok</span> <a class="comments-link">2826</a><br/><a href="/forum/sogar+nach+dem+Tode/698512/post52752.htm">sogar nach dem Tode</a> hat die Kassandra noch die gr&#246;sste Schnauze... jaja, diese ... <span class="created">Fr, 12.08.16 16:30</span></li>
<li class="item"><span class="nickname">Kassandra</span> <span class="city">aus Frauenfeld</span> <a class="comments-link">1781</a><br/><a href="/forum/Wow+wie+hat+sich+die+gute+Kubra+gemausert/698512/post52751.htm">Wow, wie hat sich die gute Kubra gemausert!</a> Ich danke auch Ihnen ganz pers&#246;nlich f&#252;r die vielen harten und ... <span class="created">Mi, 20.07.16 20:25</span></li>
<li class="item"><span class="nickname">Pacino</span> <span class="city">aus Brittnau</span> <a class="comments-link">731</a><br/><a href="/forum/Uebrigens+wusstet+ihr+schon/698512/post52750.htm">&#220;brigens, wusstet ihr schon . . .</a> . . . dass die Foren von AZ (Wanner), 20min. und Schweizer Fernsehen ... <span class="created">Mi, 29.06.16 15:20</span></li>
<li class="item"><span class="nickname">PMPMPM</span> <span class="city">aus Wilen SZ</span> <a class="comments-link">235</a><br/><a href="/forum/Und+jetzt+Ist+noch+online/698512/post52749.htm">Und jetzt? Ist noch online...?</a> Liebes news-Team, schade ist die Situation so, dass etwas aufh&#246;ren ... <span class="created">Di, 28.06.16 22:43</span></li>
<li class="item"><span class="nickname">kubra</span> <span class="city">aus Berlin</span> <a class="comments-link">3232</a><br/><a href="/forum/Danke/698512/post52748.htm">Danke</a> f&#252;r die gelebte Pressefreiheit. Damit mein ich durchaus auch den ... <span class="created">Di, 28.06.16 16:09</span></li>

	</ul>
</div>
<!-- skin_1000 -->
<div class="skin skin_1000"></div>

</div>
<div class="framebox">
<!-- skin_16 -->
<div class="skin skin_16">
	<div class="media"><div style="width:236px;height:133px;"><div class="abs"><a href="http://www.news.ch/news+ch+geht+in+Klausur/698512/detail.htm" onmouseover="playbtn('d04748824ab7a05c74ac6b',1);" onmouseout="playbtn('d04748824ab7a05c74ac6b',0);" title="."><img src="http://media9.news.ch/news/236/395189-9acc4df1a4760101980fa0cec938261a.jpg" width="236" height="133" alt="." border="0"/></a></div></div></div>
	<div class="content s-678"><span class="bg"><a class="section" href="http://www.greeninvestment.ch/" title="Green Investment"><b>Green Investment</b></a></span>&nbsp;<a href="http://www.news.ch/news+ch+geht+in+Klausur/698512/detail.htm" onmouseover="playbtn('d04748824ab7a05c74ac6b',1);" onmouseout="playbtn('d04748824ab7a05c74ac6b',0);" class="arrow arrow-small arrow-small-type01" title="news.ch geht in Klausur">news.ch geht in Klausur</a> Nach über 16 Jahren hat sich news.ch entschlossen, den Titel in ... <a class="comments-link" href="http://www.news.ch/news+ch+geht+in+Klausur/698512/detail.htm#comments">21</a></div>	
</div>

</div>
<!-- skin_1000 -->
<div class="skin skin_1000"></div><div class="framebox">
<!-- skin_16_small_left -->
<div class="skin skin_16_small">
	<div class="content s-578">
		<div class="media"><div style="width:70px;height:39px;"><div class="abs"><a href="http://www.news.ch/Ein+Unternehmen+in+der+Schweiz+gruenden+das+sind+einige+der+wichtigsten+Schritte/700489/detail.htm" onmouseover="playbtn('c94ec081b98eb9ced585f7',1);" onmouseout="playbtn('c94ec081b98eb9ced585f7',0);" title="Ob Handwerksbetrieb oder Hightech-Firma: Eine Firmengründung muss gut vorbereitet sein"><img src="http://media8.news.ch/news/70/310628-5feb0b674b89b8c53c8e202429c1e2e9.jpg" width="70" height="39" alt="Ob Handwerksbetrieb oder Hightech-Firma: Eine Firmengründung muss gut vorbereitet sein" border="0"/></a></div></div></div>
		<span class="bg"><a class="section" href="http://www.wirtschaft.ch/startup/" title="Startup News"><b>Startup News</b></a></span> <a href="http://www.news.ch/Ein+Unternehmen+in+der+Schweiz+gruenden+das+sind+einige+der+wichtigsten+Schritte/700489/detail.htm" onmouseover="playbtn('c94ec081b98eb9ced585f7',1);" onmouseout="playbtn('c94ec081b98eb9ced585f7',0);" class="arrow arrow-small arrow-small-type01" title="Ein Unternehmen in der Schweiz gründen - das sind einige der wichtigsten Schritte">Ein Unternehmen in der Schweiz gründen - das sind einige der wichtigsten Schritte</a> Nach Krisen bieten sich Unternehmern und Unternehmerinnen grossartige neue Gelegenheiten. Doch wer jetzt eine Firma ... 
	</div>	
</div>

</div>
<!-- skin_1000 -->
<div class="skin skin_1000"></div><div class="framebox">
<!-- skin_16 -->
<div class="skin skin_16">
	<div class="media"><div style="width:236px;height:133px;"><div class="abs"><a href="http://www.wirtschaft.ch/Energiewende+ist+im+Mittelstand+angekommen/612115/detail.htm" onmouseover="playbtn('6c4df58471635d8f932ca3',1);" onmouseout="playbtn('6c4df58471635d8f932ca3',0);" title="Jedes dritte KMU in Deutschland hat 2011-2013 Energie eingespart."><img src="http://media9.news.ch/news/236/313909-352ccd39c4ed093da3690db82cca8ca0.jpg" width="236" height="133" alt="Jedes dritte KMU in Deutschland hat 2011-2013 Energie eingespart." border="0"/></a></div></div></div>
	<div class="content s-625"><span class="bg"><a class="section" href="http://www.wirtschaft.ch/kmu-magazin/" title="KMU-Magazin Research"><b>KMU-Magazin Research</b></a></span>&nbsp;<a href="http://www.wirtschaft.ch/Energiewende+ist+im+Mittelstand+angekommen/612115/detail.htm" onmouseover="playbtn('6c4df58471635d8f932ca3',1);" onmouseout="playbtn('6c4df58471635d8f932ca3',0);" class="arrow arrow-small arrow-small-type01" title="Energiewende ist im Mittelstand angekommen">Energiewende ist im Mittelstand angekommen</a> Die kleinen und mittleren Unternehmen sind auf ... </div>	
</div>

</div>
<!-- skin_1000 -->
<div class="skin skin_1000"></div><script type="text/javascript"></script>
</div>
</div>

        </div>
    </div>
</div>

</div>
<div class="framebox">
</div>

                    </div>

                    <div id="detail_Col_1_3">
                        <!-- skin_1000 -->
<div class="skin skin_1000"></div>
                    </div>


                </div>

                <div id="detail_Col_3_1">
                    <div style="padding: 12px;float:left;">
	<div style="width:300px; text-align:right">
		<a class="w-label" href="http://www.werbung.ch/plattformen/wirtschaft_ch">Anzeige</a></div>
	<!-- GPT AdSlot Rectangle 1 for Ad unit 'wirtschaft.ch' ### Size: [[300,250]] -->
<!-- Adslot's refresh function: googletag.pubads().refresh([gptadslots[3]]) -->
<div id='div-gpt-ad-9055344-4'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-9055344-4'); });
  </script>
</div>
<!-- End AdSlot Rectangle 1 -->
</div>
<div class="skin skin_1000">
	&nbsp;</div>

                    <div class="framebox"><div id="forall_col_3_1" style="background-color:#fff;">
    
<!-- skin_30 -->
<div class="skin skin_30">
  <div class="title">News</div>
  <div class="controls s-1088">
    <div class="btnl" id="button_backbff2dfd9b9c64a00ab5937d2dc8f2271"></div><span id="slidebff2dfd9b9c64a00ab5937d2dc8f2271_0square" class="square bg">&nbsp;</span>

<span id="slidebff2dfd9b9c64a00ab5937d2dc8f2271_1square" class="square">&nbsp;</span>

<span id="slidebff2dfd9b9c64a00ab5937d2dc8f2271_2square" class="square">&nbsp;</span>

<span id="slidebff2dfd9b9c64a00ab5937d2dc8f2271_3square" class="square">&nbsp;</span>

<span id="slidebff2dfd9b9c64a00ab5937d2dc8f2271_4square" class="square">&nbsp;</span>

<div class="btnr" id="button_fwdbff2dfd9b9c64a00ab5937d2dc8f2271"></div> 
   </div>
  <div class="content" id="scontentbff2dfd9b9c64a00ab5937d2dc8f2271" style="overflow: hidden;">	
	<div id="slidebff2dfd9b9c64a00ab5937d2dc8f2271_0" class="newsContent" style="border-top:dotted 1px #ccc;margin-top:10px;padding-top:15px;">
<!-- skin_31_label -->
<div class="skin_31_label">
	<div class="media"><div style="width:300px;height:169px;"><div class="abs"><a href="http://www.wirtschaft.ch/Finanzierung+Ihres+neuen+Apple+Geraets+mit+0+Zinsen/700585/detail.htm" onmouseover="playbtn('a34149b78b08b01bc81111',1);" onmouseout="playbtn('a34149b78b08b01bc81111',0);" title="Finanzierung Ihres neuen Apple-Geräts mit 0 % Zinsen"><img src="http://media3.news.ch/news/300/397432-62638428ae218f5ef802b949fbf58b6c.jpg" width="300" height="169" alt="Finanzierung Ihres neuen Apple-Geräts mit 0 % Zinsen" border="0"/></a></div></div></div>
	<div class="titel" style="font-size:20px"><a href="http://www.wirtschaft.ch/Finanzierung+Ihres+neuen+Apple+Geraets+mit+0+Zinsen/700585/detail.htm" onmouseover="playbtn('a34149b78b08b01bc81111',1);" onmouseout="playbtn('a34149b78b08b01bc81111',0);" class="titel" title="Finanzierung Ihres neuen Apple-Geräts mit 0 % Zinsen">Finanzierung Ihres neuen Apple-Geräts mit 0 % Zinsen</a></div>
	<div class="lead s-1039"><span class="bg"><a class="section" href="http://www.wirtschaft.ch/publinews/" title="Publinews"><b>Publinews</b></a></span>&nbsp;<a class="arrow arrow-small arrow-small-type01" href="http://www.wirtschaft.ch/Finanzierung+Ihres+neuen+Apple+Geraets+mit+0+Zinsen/700585/detail.htm" onmouseover="playbtn('a34149b78b08b01bc81111',1);" onmouseout="playbtn('a34149b78b08b01bc81111',0);" onmouseover="playbtn('a34149b78b08b01bc81111',1);" onmouseout="playbtn('a34149b78b08b01bc81111',0);">Finanzierung Ihres neuen Apple-Geräts mit 0 % Zinsen</a> &nbsp;Ohne Kapital grössere Anschaffungen tätigen.
 
 
Nicht immer ist genug Kapital für den Neukauf eines Produkts vorhanden und in diesem ...&nbsp;<a class="arrow arrow-small arrow-small-type01" href="http://www.wirtschaft.ch/Finanzierung+Ihres+neuen+Apple+Geraets+mit+0+Zinsen/700585/detail.htm" onmouseover="playbtn('a34149b78b08b01bc81111',1);" onmouseout="playbtn('a34149b78b08b01bc81111',0);" onmouseover="playbtn('a34149b78b08b01bc81111',1);" onmouseout="playbtn('a34149b78b08b01bc81111',0);">mehr&nbsp;lesen</a> </div>
</div>
</div><div id="slidebff2dfd9b9c64a00ab5937d2dc8f2271_1" class="newsContent" style="border-top:dotted 1px #ccc;margin-top:10px;padding-top:15px;">
<!-- skin_31_label -->
<div class="skin_31_label">
	<div class="media"><div style="width:300px;height:169px;"><div class="abs"><a href="http://www.wirtschaft.ch/Weltweites+Geschaeft+mit+Cannabis/700574/detail.htm" onmouseover="playbtn('5a46ae8a77bf74a71a08dc',1);" onmouseout="playbtn('5a46ae8a77bf74a71a08dc',0);" title="Eine Legalisierung von Cannabis würde dem Wirtschaftskreislauf Substanz verleihen."><img src="http://media3.news.ch/news/300/397422-12d5dfbba5861f516534031cd78a30a9.jpg" width="300" height="169" alt="Eine Legalisierung von Cannabis würde dem Wirtschaftskreislauf Substanz verleihen." border="0"/></a></div></div></div>
	<div class="titel" style="font-size:20px"><a href="http://www.wirtschaft.ch/Weltweites+Geschaeft+mit+Cannabis/700574/detail.htm" onmouseover="playbtn('5a46ae8a77bf74a71a08dc',1);" onmouseout="playbtn('5a46ae8a77bf74a71a08dc',0);" class="titel" title="Weltweites Geschäft mit Cannabis">Weltweites Geschäft mit Cannabis</a></div>
	<div class="lead s-1039"><span class="bg"><a class="section" href="http://www.wirtschaft.ch/publinews/" title="Publinews"><b>Publinews</b></a></span>&nbsp;Der Konsum von Cannabis wird mittlerweile in breiten Gesellschaftsschichten toleriert. Es ist ein weltweites Geschäft geworden, mit dem jedes Jahr Milliarden Dollar ...&nbsp;<a class="arrow arrow-small arrow-small-type01" href="http://www.wirtschaft.ch/Weltweites+Geschaeft+mit+Cannabis/700574/detail.htm" onmouseover="playbtn('5a46ae8a77bf74a71a08dc',1);" onmouseout="playbtn('5a46ae8a77bf74a71a08dc',0);" onmouseover="playbtn('5a46ae8a77bf74a71a08dc',1);" onmouseout="playbtn('5a46ae8a77bf74a71a08dc',0);">mehr&nbsp;lesen</a> </div>
</div>
</div><div id="slidebff2dfd9b9c64a00ab5937d2dc8f2271_2" class="newsContent" style="border-top:dotted 1px #ccc;margin-top:10px;padding-top:15px;">
<!-- skin_31_label -->
<div class="skin_31_label">
	<div class="media"><div style="width:300px;height:169px;"><div class="abs"><a href="http://www.wirtschaft.ch/Klimaschutz+Welche+Investitionsmoeglichkeiten+ergeben+sich/700554/detail.htm" onmouseover="playbtn('5b445f8ff497132d9507ed',1);" onmouseout="playbtn('5b445f8ff497132d9507ed',0);" title="Klimawandel &#8658; Wie Anleger vom Klimaschutz profitieren können"><img src="http://media5.news.ch/news/300/397405-46ebfdc1519946f436cd1081b525d98f.jpg" width="300" height="169" alt="Klimawandel &#8658; Wie Anleger vom Klimaschutz profitieren können" border="0"/></a></div></div></div>
	<div class="titel" style="font-size:15px"><a href="http://www.wirtschaft.ch/Klimaschutz+Welche+Investitionsmoeglichkeiten+ergeben+sich/700554/detail.htm" onmouseover="playbtn('5b445f8ff497132d9507ed',1);" onmouseout="playbtn('5b445f8ff497132d9507ed',0);" class="titel" title="Klimaschutz: Welche Investitionsmöglichkeiten ergeben sich?">Klimaschutz: Welche Investitionsmöglichkeiten ergeben sich?</a></div>
	<div class="lead s-1039"><span class="bg"><a class="section" href="http://www.wirtschaft.ch/publinews/" title="Publinews"><b>Publinews</b></a></span>&nbsp;<a class="arrow arrow-small arrow-small-type01" href="http://www.wirtschaft.ch/Klimaschutz+Welche+Investitionsmoeglichkeiten+ergeben+sich/700554/detail.htm" onmouseover="playbtn('5b445f8ff497132d9507ed',1);" onmouseout="playbtn('5b445f8ff497132d9507ed',0);" onmouseover="playbtn('5b445f8ff497132d9507ed',1);" onmouseout="playbtn('5b445f8ff497132d9507ed',0);">Klimaschutz: Welche Investitionsmöglichkeiten ergeben sich?</a> &nbsp;Der Klimawandel vollzieht sich in immer schnelleren Zügen &#8658; Die Wirtschaft ist in besonderem Masse betroffen &#8658; ...&nbsp;<a class="arrow arrow-small arrow-small-type01" href="http://www.wirtschaft.ch/Klimaschutz+Welche+Investitionsmoeglichkeiten+ergeben+sich/700554/detail.htm" onmouseover="playbtn('5b445f8ff497132d9507ed',1);" onmouseout="playbtn('5b445f8ff497132d9507ed',0);" onmouseover="playbtn('5b445f8ff497132d9507ed',1);" onmouseout="playbtn('5b445f8ff497132d9507ed',0);">mehr&nbsp;lesen</a> </div>
</div>
</div><div id="slidebff2dfd9b9c64a00ab5937d2dc8f2271_3" class="newsContent" style="border-top:dotted 1px #ccc;margin-top:10px;padding-top:15px;">
<!-- skin_31_label -->
<div class="skin_31_label">
	<div class="media"><div style="width:300px;height:169px;"><div class="abs"><a href="http://www.wirtschaft.ch/Investieren+wie+die+Superreichen/700553/detail.htm" onmouseover="playbtn('d84cd4afb13dac92ecd642',1);" onmouseout="playbtn('d84cd4afb13dac92ecd642',0);" title="Erfolgreich Investieren &#8658; Anlegen wie die Superreichen"><img src="http://media4.news.ch/news/300/397404-c4597d922a5a42ee1a4e020a42ed0133.jpg" width="300" height="169" alt="Erfolgreich Investieren &#8658; Anlegen wie die Superreichen" border="0"/></a></div></div></div>
	<div class="titel" style="font-size:20px"><a href="http://www.wirtschaft.ch/Investieren+wie+die+Superreichen/700553/detail.htm" onmouseover="playbtn('d84cd4afb13dac92ecd642',1);" onmouseout="playbtn('d84cd4afb13dac92ecd642',0);" class="titel" title="Investieren wie die Superreichen?">Investieren wie die Superreichen?</a></div>
	<div class="lead s-1039"><span class="bg"><a class="section" href="http://www.wirtschaft.ch/publinews/" title="Publinews"><b>Publinews</b></a></span>&nbsp;<a class="arrow arrow-small arrow-small-type01" href="http://www.wirtschaft.ch/Investieren+wie+die+Superreichen/700553/detail.htm" onmouseover="playbtn('d84cd4afb13dac92ecd642',1);" onmouseout="playbtn('d84cd4afb13dac92ecd642',0);" onmouseover="playbtn('d84cd4afb13dac92ecd642',1);" onmouseout="playbtn('d84cd4afb13dac92ecd642',0);">Investieren wie die Superreichen?</a> &nbsp;Der Hype um den Bitcoin geht weiter &#8658; Von Value Investing und anderen Strategien der Reichen &#8658; Was lässt sich von den Reichen lernen &#8658; ...&nbsp;<a class="arrow arrow-small arrow-small-type01" href="http://www.wirtschaft.ch/Investieren+wie+die+Superreichen/700553/detail.htm" onmouseover="playbtn('d84cd4afb13dac92ecd642',1);" onmouseout="playbtn('d84cd4afb13dac92ecd642',0);" onmouseover="playbtn('d84cd4afb13dac92ecd642',1);" onmouseout="playbtn('d84cd4afb13dac92ecd642',0);">mehr&nbsp;lesen</a> </div>
</div>
</div><div id="slidebff2dfd9b9c64a00ab5937d2dc8f2271_4" class="newsContent" style="border-top:dotted 1px #ccc;margin-top:10px;padding-top:15px;">
<!-- skin_31_label -->
<div class="skin_31_label">
	<div class="media"><div style="width:300px;height:169px;"><div class="abs"><a href="http://www.wirtschaft.ch/Studium+finanzieren+So+wird+das+Studium+nicht+zur+Schuldenfalle/700551/detail.htm" onmouseover="playbtn('ee4c86b4d07702b0e5b781',1);" onmouseout="playbtn('ee4c86b4d07702b0e5b781',0);" title="Studentenkredit &#8658; Tücken stecken oft im Detail"><img src="http://media3.news.ch/news/300/397403-85d881420fc5ce634830a57f9992ab33.jpg" width="300" height="169" alt="Studentenkredit &#8658; Tücken stecken oft im Detail" border="0"/></a></div></div></div>
	<div class="titel" style="font-size:18px"><a href="http://www.wirtschaft.ch/Studium+finanzieren+So+wird+das+Studium+nicht+zur+Schuldenfalle/700551/detail.htm" onmouseover="playbtn('ee4c86b4d07702b0e5b781',1);" onmouseout="playbtn('ee4c86b4d07702b0e5b781',0);" class="titel" title="Studium finanzieren: So wird das Studium nicht zur Schuldenfalle">Studium finanzieren: So wird das Studium nicht zur Schuldenfalle</a></div>
	<div class="lead s-1039"><span class="bg"><a class="section" href="http://www.wirtschaft.ch/publinews/" title="Publinews"><b>Publinews</b></a></span>&nbsp;<a class="arrow arrow-small arrow-small-type01" href="http://www.wirtschaft.ch/Studium+finanzieren+So+wird+das+Studium+nicht+zur+Schuldenfalle/700551/detail.htm" onmouseover="playbtn('ee4c86b4d07702b0e5b781',1);" onmouseout="playbtn('ee4c86b4d07702b0e5b781',0);" onmouseover="playbtn('ee4c86b4d07702b0e5b781',1);" onmouseout="playbtn('ee4c86b4d07702b0e5b781',0);">Studium finanzieren: So wird das Studium nicht zur Schuldenfalle</a> &nbsp;Studieren kostet &#8658; Ausgaben für Miete und Leben, Studiengebühren müssen finanziert werden &#8658; Aber auch ein ...&nbsp;<a class="arrow arrow-small arrow-small-type01" href="http://www.wirtschaft.ch/Studium+finanzieren+So+wird+das+Studium+nicht+zur+Schuldenfalle/700551/detail.htm" onmouseover="playbtn('ee4c86b4d07702b0e5b781',1);" onmouseout="playbtn('ee4c86b4d07702b0e5b781',0);" onmouseover="playbtn('ee4c86b4d07702b0e5b781',1);" onmouseout="playbtn('ee4c86b4d07702b0e5b781',0);">mehr&nbsp;lesen</a> </div>
</div>
</div><div id="slidebff2dfd9b9c64a00ab5937d2dc8f2271_5" class="newsContent" style="border-top:dotted 1px #ccc;margin-top:10px;padding-top:15px;">
<!-- skin_31_label -->
<div class="skin_31_label">
	<div class="media"><div style="width:300px;height:169px;"><div class="abs"><a href="http://www.wirtschaft.ch/easyMarkets+verbindet+sich+mit+TradingView/700550/detail.htm" onmouseover="playbtn('b241e097293547e7087b3a',1);" onmouseout="playbtn('b241e097293547e7087b3a',0);" title="Online Broking erfreut sich grosser Beliebtheit."><img src="http://media4.news.ch/news/300/397014-a53666e22d8022b287f05fea248d47ff.jpg" width="300" height="169" alt="Online Broking erfreut sich grosser Beliebtheit." border="0"/></a></div></div></div>
	<div class="titel" style="font-size:20px"><a href="http://www.wirtschaft.ch/easyMarkets+verbindet+sich+mit+TradingView/700550/detail.htm" onmouseover="playbtn('b241e097293547e7087b3a',1);" onmouseout="playbtn('b241e097293547e7087b3a',0);" class="titel" title="easyMarkets verbindet sich mit TradingView!">easyMarkets verbindet sich mit TradingView!</a></div>
	<div class="lead s-1039"><span class="bg"><a class="section" href="http://www.wirtschaft.ch/publinews/" title="Publinews"><b>Publinews</b></a></span>&nbsp;Der Online-Broker easyMarkets ist sehr erfreut darüber, seine Zusammenarbeit mit der Plattform TradingView bekannt zu geben. Ab jetzt können die Kunden von ...&nbsp;<a class="arrow arrow-small arrow-small-type01" href="http://www.wirtschaft.ch/easyMarkets+verbindet+sich+mit+TradingView/700550/detail.htm" onmouseover="playbtn('b241e097293547e7087b3a',1);" onmouseout="playbtn('b241e097293547e7087b3a',0);" onmouseover="playbtn('b241e097293547e7087b3a',1);" onmouseout="playbtn('b241e097293547e7087b3a',0);">mehr&nbsp;lesen</a> </div>
</div>
</div><div id="slidebff2dfd9b9c64a00ab5937d2dc8f2271_6" class="newsContent" style="border-top:dotted 1px #ccc;margin-top:10px;padding-top:15px;">
<!-- skin_31_label -->
<div class="skin_31_label">
	<div class="media"><div style="width:300px;height:169px;"><div class="abs"><a href="http://www.wirtschaft.ch/Entwicklungschancen+im+Marketing+im+Lichte+von+social+Media+und+Big+Data/700540/detail.htm" onmouseover="playbtn('fe43939e9ca7690c6f28b9',1);" onmouseout="playbtn('fe43939e9ca7690c6f28b9',0);" title="Die Analyse von Daten wird immer wichtiger."><img src="http://media3.news.ch/news/300/397392-3f84261dc487d58d46d75e002080b28e.jpg" width="300" height="169" alt="Die Analyse von Daten wird immer wichtiger." border="0"/></a></div></div></div>
	<div class="titel" style="font-size:16px"><a href="http://www.wirtschaft.ch/Entwicklungschancen+im+Marketing+im+Lichte+von+social+Media+und+Big+Data/700540/detail.htm" onmouseover="playbtn('fe43939e9ca7690c6f28b9',1);" onmouseout="playbtn('fe43939e9ca7690c6f28b9',0);" class="titel" title="Entwicklungschancen im Marketing im Lichte von social Media und Big Data">Entwicklungschancen im Marketing im Lichte von social Media und Big Data</a></div>
	<div class="lead s-1039"><span class="bg"><a class="section" href="http://www.wirtschaft.ch/publinews/" title="Publinews"><b>Publinews</b></a></span>&nbsp;In die Überschrift werden bewusst zwei Themenschwerpunkte gepackt. Beide Themen haben einen enormen Einfluss darauf, wie Firmen ...&nbsp;<a class="arrow arrow-small arrow-small-type01" href="http://www.wirtschaft.ch/Entwicklungschancen+im+Marketing+im+Lichte+von+social+Media+und+Big+Data/700540/detail.htm" onmouseover="playbtn('fe43939e9ca7690c6f28b9',1);" onmouseout="playbtn('fe43939e9ca7690c6f28b9',0);" onmouseover="playbtn('fe43939e9ca7690c6f28b9',1);" onmouseout="playbtn('fe43939e9ca7690c6f28b9',0);">mehr&nbsp;lesen</a> </div>
</div>
</div><div id="slidebff2dfd9b9c64a00ab5937d2dc8f2271_7" class="newsContent" style="border-top:dotted 1px #ccc;margin-top:10px;padding-top:15px;">
<!-- skin_31_label -->
<div class="skin_31_label">
	<div class="media"><div style="width:300px;height:169px;"><div class="abs"><a href="http://www.wirtschaft.ch/Als+Unternehmer+durchstarten/700531/detail.htm" onmouseover="playbtn('424309ba4b982cef81e678',1);" onmouseout="playbtn('424309ba4b982cef81e678',0);" title="Tipp: Auf Steve Jobs hören."><img src="http://media4.news.ch/news/300/397384-422147de817b73011549377fd71618c3.jpg" width="300" height="169" alt="Tipp: Auf Steve Jobs hören." border="0"/></a></div></div></div>
	<div class="titel" style="font-size:20px"><a href="http://www.wirtschaft.ch/Als+Unternehmer+durchstarten/700531/detail.htm" onmouseover="playbtn('424309ba4b982cef81e678',1);" onmouseout="playbtn('424309ba4b982cef81e678',0);" class="titel" title="Als Unternehmer durchstarten">Als Unternehmer durchstarten</a></div>
	<div class="lead s-1039"><span class="bg"><a class="section" href="http://www.wirtschaft.ch/publinews/" title="Publinews"><b>Publinews</b></a></span>&nbsp;Wenn Sie heute als Unternehmer durchstarten möchten, brauchen Sie vor allem eine Vision. Die Vision ist wichtig, um Ihren Weg in die richtige Zukunft sehen zu können. Die ...&nbsp;<a class="arrow arrow-small arrow-small-type01" href="http://www.wirtschaft.ch/Als+Unternehmer+durchstarten/700531/detail.htm" onmouseover="playbtn('424309ba4b982cef81e678',1);" onmouseout="playbtn('424309ba4b982cef81e678',0);" onmouseover="playbtn('424309ba4b982cef81e678',1);" onmouseout="playbtn('424309ba4b982cef81e678',0);">mehr&nbsp;lesen</a> </div>
</div>
</div><div id="slidebff2dfd9b9c64a00ab5937d2dc8f2271_8" class="newsContent" style="border-top:dotted 1px #ccc;margin-top:10px;padding-top:15px;">
<!-- skin_31_label -->
<div class="skin_31_label">
	<div class="media"><div style="width:300px;height:169px;"><div class="abs"><a href="http://www.wirtschaft.ch/Marvin+Steinberg+DeFi+bedeutet+ein+freies+Finanzsystem+fuer+alle/700530/detail.htm" onmouseover="playbtn('8541eaa8dcb2fbf9b621b9',1);" onmouseout="playbtn('8541eaa8dcb2fbf9b621b9',0);" title="Marvin Steinberg"><img src="http://media3.news.ch/news/300/397382-4bb420fbd3d9806280f5c6a372422cb1.jpg" width="300" height="169" alt="Marvin Steinberg" border="0"/></a></div></div></div>
	<div class="titel" style="font-size:18px"><a href="http://www.wirtschaft.ch/Marvin+Steinberg+DeFi+bedeutet+ein+freies+Finanzsystem+fuer+alle/700530/detail.htm" onmouseover="playbtn('8541eaa8dcb2fbf9b621b9',1);" onmouseout="playbtn('8541eaa8dcb2fbf9b621b9',0);" class="titel" title="Marvin Steinberg: „DeFi bedeutet ein freies Finanzsystem für alle“">Marvin Steinberg: „DeFi bedeutet ein freies Finanzsystem für alle“</a></div>
	<div class="lead s-1039"><span class="bg"><a class="section" href="http://www.wirtschaft.ch/publinews/" title="Publinews"><b>Publinews</b></a></span>&nbsp;<a class="arrow arrow-small arrow-small-type01" href="http://www.wirtschaft.ch/Marvin+Steinberg+DeFi+bedeutet+ein+freies+Finanzsystem+fuer+alle/700530/detail.htm" onmouseover="playbtn('8541eaa8dcb2fbf9b621b9',1);" onmouseout="playbtn('8541eaa8dcb2fbf9b621b9',0);" onmouseover="playbtn('8541eaa8dcb2fbf9b621b9',1);" onmouseout="playbtn('8541eaa8dcb2fbf9b621b9',0);">Marvin Steinberg: „DeFi bedeutet ein freies Finanzsystem für alle“</a> &nbsp;Wird in den Medien über Technologie und Finanzen gesprochen, denken die meisten Menschen sofort an Kryptowährungen. Auch ...&nbsp;<a class="arrow arrow-small arrow-small-type01" href="http://www.wirtschaft.ch/Marvin+Steinberg+DeFi+bedeutet+ein+freies+Finanzsystem+fuer+alle/700530/detail.htm" onmouseover="playbtn('8541eaa8dcb2fbf9b621b9',1);" onmouseout="playbtn('8541eaa8dcb2fbf9b621b9',0);" onmouseover="playbtn('8541eaa8dcb2fbf9b621b9',1);" onmouseout="playbtn('8541eaa8dcb2fbf9b621b9',0);">mehr&nbsp;lesen</a> </div>
</div>
</div><div id="slidebff2dfd9b9c64a00ab5937d2dc8f2271_9" class="newsContent" style="border-top:dotted 1px #ccc;margin-top:10px;padding-top:15px;">
<!-- skin_31_label -->
<div class="skin_31_label">
	<div class="media"><div style="width:300px;height:169px;"><div class="abs"><a href="http://www.wirtschaft.ch/Werbung+Formen+fuer+die+Offline+Werbung/700511/detail.htm" onmouseover="playbtn('4e43dba61d36982ca78f86',1);" onmouseout="playbtn('4e43dba61d36982ca78f86',0);" title="Wie erreicht man den potentiellen Konsumenten?"><img src="http://media7.news.ch/news/300/397367-10cc115f17f5766a0ba993f87a9ac9a7.jpg" width="300" height="169" alt="Wie erreicht man den potentiellen Konsumenten?" border="0"/></a></div></div></div>
	<div class="titel" style="font-size:20px"><a href="http://www.wirtschaft.ch/Werbung+Formen+fuer+die+Offline+Werbung/700511/detail.htm" onmouseover="playbtn('4e43dba61d36982ca78f86',1);" onmouseout="playbtn('4e43dba61d36982ca78f86',0);" class="titel" title="Werbung - Formen für die Offline-Werbung">Werbung - Formen für die Offline-Werbung</a></div>
	<div class="lead s-1039"><span class="bg"><a class="section" href="http://www.wirtschaft.ch/publinews/" title="Publinews"><b>Publinews</b></a></span>&nbsp;Wenn es um die Werbung geht, dann stehen Unternehmen immer wieder vor der Frage, welche Varianten es ausserhalb des Internets gibt. Auch wenn die Online-Werbung ...&nbsp;<a class="arrow arrow-small arrow-small-type01" href="http://www.wirtschaft.ch/Werbung+Formen+fuer+die+Offline+Werbung/700511/detail.htm" onmouseover="playbtn('4e43dba61d36982ca78f86',1);" onmouseout="playbtn('4e43dba61d36982ca78f86',0);" onmouseover="playbtn('4e43dba61d36982ca78f86',1);" onmouseout="playbtn('4e43dba61d36982ca78f86',0);">mehr&nbsp;lesen</a> </div>
</div>
</div>
  </div>		
</div><script type="text/javascript">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</script>
<!-- skin_1000 -->
<div class="skin skin_1000"></div><div class="framebox"><!-- skin_504 -->
<div class="skin skin_504">
<a href="http://www.stellenmarkt.ch" target="_blank" title="Stellenmarkt.ch"><img src="http://media8.news.ch/tmpl/v1.0/news.ch/img/headers/stellenmarkt.jpg" border="0" style="padding-bottom:5px;" alt="Stellenmarkt.ch" width="297" height="48" /></a>
  <ul>
    <li class="first"><a class="linkf" href="http://www.stellenmarkt.ch/Verkauf+Detailhandel" target="_blank" title="Freie Stellen aus der Berufsgruppe Verkauf Detailhandel"><b>Freie Stellen aus der Berufsgruppe Verkauf Detailhandel</b></a></li><li><a href="http://www.stellenmarkt.ch/Filialleiter+in+Mobilbau+Container/45/47/10787166/job.htm" target="_blank" title="Filialleiter/-in Mobilbau / Container"><b>Filialleiter/-in Mobilbau / Container</b></a><br>Morat/ Murten - <em>Ihre Mission :</em> Als Experte der Vermietung und Verkauf von Container und Betreuung von... <a class="arrow arrow-small arrow-small-type01" href="http://www.stellenmarkt.ch/Filialleiter+in+Mobilbau+Container/45/47/10787166/job.htm" target="_blank" title="Filialleiter/-in Mobilbau / Container"><b>Weiter</b></a></li><li><a href="http://www.stellenmarkt.ch/Verkaufsberater+in+50+100/45/47/10786180/job.htm" target="_blank" title="Verkaufsberater*in (50-100%)"><b>Verkaufsberater*in (50-100%)</b></a><br>Zürich - Arbeiten bei Sprüngli Das 1836 gegründete Schweizer Familienunternehmen zählt mit seinem erlesenen... <a class="arrow arrow-small arrow-small-type01" href="http://www.stellenmarkt.ch/Verkaufsberater+in+50+100/45/47/10786180/job.htm" target="_blank" title="Verkaufsberater*in (50-100%)"><b>Weiter</b></a></li><li><a href="http://www.stellenmarkt.ch/Verkaufsberater+in+100/45/47/10786179/job.htm" target="_blank" title="Verkaufsberater*in (100%)"><b>Verkaufsberater*in (100%)</b></a><br>Zürich - Arbeiten bei Sprüngli Das 1836 gegründete Schweizer Familienunternehmen zählt mit seinem erlesenen... <a class="arrow arrow-small arrow-small-type01" href="http://www.stellenmarkt.ch/Verkaufsberater+in+100/45/47/10786179/job.htm" target="_blank" title="Verkaufsberater*in (100%)"><b>Weiter</b></a></li><li><a href="http://www.stellenmarkt.ch/Verkaufsberatung+Hoerakustik+Solothurn+100/45/47/10785857/job.htm" target="_blank" title="Verkaufsberatung Hörakustik Solothurn 100%"><b>Verkaufsberatung Hörakustik Solothurn 100%</b></a><br>Solothurn - Wir, die junge Marke Audika wurde aus einem Zusammenschluss von vier traditionsreichen Schweizer... <a class="arrow arrow-small arrow-small-type01" href="http://www.stellenmarkt.ch/Verkaufsberatung+Hoerakustik+Solothurn+100/45/47/10785857/job.htm" target="_blank" title="Verkaufsberatung Hörakustik Solothurn 100%"><b>Weiter</b></a></li><li><a href="http://www.stellenmarkt.ch/Fachberater+Sanitaer+m+w+d+100/45/97/10785776/job.htm" target="_blank" title="Fachberater Sanitär (m/w/d) 100%"><b>Fachberater Sanitär (m/w/d) 100%</b></a><br>Mels - Referenznummer 7321303   Die Abteilung Sanitär umfasst Produkte aus den Bereichen Haustechnik und... <a class="arrow arrow-small arrow-small-type01" href="http://www.stellenmarkt.ch/Fachberater+Sanitaer+m+w+d+100/45/97/10785776/job.htm" target="_blank" title="Fachberater Sanitär (m/w/d) 100%"><b>Weiter</b></a></li><li><a href="http://www.stellenmarkt.ch/Sachbearbeiter+in+Sanitaer+100/2/155/10784437/job.htm" target="_blank" title="Sachbearbeiter/in Sanitär 100%"><b>Sachbearbeiter/in Sanitär 100%</b></a><br>Bern-Ittigen - Ihre Aufgaben Sie betreuen unsere Kunden und unterstützen den Aussendienst aktiv. Sie sind... <a class="arrow arrow-small arrow-small-type01" href="http://www.stellenmarkt.ch/Sachbearbeiter+in+Sanitaer+100/2/155/10784437/job.htm" target="_blank" title="Sachbearbeiter/in Sanitär 100%"><b>Weiter</b></a></li><li><a href="http://www.stellenmarkt.ch/Verkaufsingenieur+technischer+Berater+m+w+Marktgebiet+D+CH/45/48/10782713/job.htm" target="_blank" title="Verkaufsingenieur / technischer Berater (m/w) Marktgebiet D-CH"><b>Verkaufsingenieur / technischer Berater (m/w) Marktgebiet D-CH</b></a><br>Lengnau - Wenn es um innovative Präzisionswerkzeuge geht, ist der Name GLOOR Präzisionswerkzeuge weltweit ein... <a class="arrow arrow-small arrow-small-type01" href="http://www.stellenmarkt.ch/Verkaufsingenieur+technischer+Berater+m+w+Marktgebiet+D+CH/45/48/10782713/job.htm" target="_blank" title="Verkaufsingenieur / technischer Berater (m/w) Marktgebiet D-CH"><b>Weiter</b></a></li><li><a href="http://www.stellenmarkt.ch/Stv+Filialleiter+in+Bahnhof+Enge+100/45/47/10781006/job.htm" target="_blank" title="Stv. Filialleiter*in Bahnhof Enge (100%)"><b>Stv. Filialleiter*in Bahnhof Enge (100%)</b></a><br>Zürich - Arbeiten bei Sprüngli Das 1836 gegründete Schweizer Familienunternehmen zählt mit seinem erlesenen... <a class="arrow arrow-small arrow-small-type01" href="http://www.stellenmarkt.ch/Stv+Filialleiter+in+Bahnhof+Enge+100/45/47/10781006/job.htm" target="_blank" title="Stv. Filialleiter*in Bahnhof Enge (100%)"><b>Weiter</b></a></li><li><a href="http://www.stellenmarkt.ch/Stv+Filialleiter+in+Bahnhof+Stadelhofen+100/45/47/10781004/job.htm" target="_blank" title="Stv. Filialleiter*in Bahnhof Stadelhofen (100%)"><b>Stv. Filialleiter*in Bahnhof Stadelhofen (100%)</b></a><br>Zürich - Arbeiten bei Sprüngli Das 1836 gegründete Schweizer Familienunternehmen zählt mit seinem erlesenen... <a class="arrow arrow-small arrow-small-type01" href="http://www.stellenmarkt.ch/Stv+Filialleiter+in+Bahnhof+Stadelhofen+100/45/47/10781004/job.htm" target="_blank" title="Stv. Filialleiter*in Bahnhof Stadelhofen (100%)"><b>Weiter</b></a></li><li><a href="http://www.stellenmarkt.ch/Sales+Assistant+Zuerich+Flughafen+30/45/47/10780253/job.htm" target="_blank" title="Sales Assistant Zürich Flughafen 30%"><b>Sales Assistant Zürich Flughafen 30%</b></a><br>zürich - Diese Aufgaben erwarten dich Als ModeberaterIn in den Stores übernimmst du die Rolle eines... <a class="arrow arrow-small arrow-small-type01" href="http://www.stellenmarkt.ch/Sales+Assistant+Zuerich+Flughafen+30/45/47/10780253/job.htm" target="_blank" title="Sales Assistant Zürich Flughafen 30%"><b>Weiter</b></a></li>
    <li class="more"><a class="linkf" href="http://www.stellenmarkt.ch" target="_blank" title="Stellenmarkt.ch">&Uuml;ber 20'000 weitere freie Stellen aus allen Berufsgruppen und Fachbereichen.</a></li>
  </ul>
</div>
<div class="skin skin_1000"></div>

</div>
<div class="framebox"><div class="MARKENREGISTERteaserCOL3">
<!-- skin_2431 -->
<script type="text/javascript" src="/tmpl/v1.0/news.ch/js/jquery.ezpz_tooltip.min.js"></script>
<a name="comments" style="float:left;"></a>
<div class="skin_2431">
	<a href="http://www.wirtschaft.ch/markenregister/"><img alt="Wirtschaft Marken" src="/tmpl/v1.0/news.ch/img/headers/wirtschaft_marken.jpg" /></a>

	<form method="post" id="markensearchform_col_3" action="http://www.wirtschaft.ch/markenregister/resultat/">
		<table cellpadding="0" cellspacing="0" width="100%">
			<tr>
				<th>&nbsp;&nbsp;&nbsp;Marke</th>
				<th style="empty-cells:show;"></th>
				<th>&nbsp;&nbsp;&nbsp;Datum</th>
			</tr>
			<tr class="skin_2432" style="border-left-width:0px;">
				<td colspan="3" class="spacerrow"></td>
			</tr>
			<!-- skin_2432 -->
<tr class="skin_2432">
	<td class="cell_marke_image">
		<div class="imgout"><a href="http://www.wirtschaft.ch/markenregister/Insider+Modellbau/Modellmarkt24+GmbH/Frutigen/16088/2021/"><img src="http://media9.news.ch/img/markenregister/result/Insider-Modellbau-logo-Modellmarkt24-GmbH-16088-2021.jpeg" alt="Insider Modellbau Logo" title="Insider Modellbau Logo" /></a></div>
		<div class="fblike">
				<a href="http://www.wirtschaft.ch/markenregister/Insider+Modellbau/Modellmarkt24+GmbH/Frutigen/16088/2021/" class="markentext">Insider Modellbau</a>
		</div>
	</td>
	<td class="cell_spacer_line"></td>
	<td class="cell_datum">02.11.2021</td>
</tr>
<tr class="skin_2432">
	<td colspan="3" style="empty-cells:show; background-color:#F4F4F4; height:3px;"></td>
</tr>
<tr class="skin_2432" style="border-left-width:0px;">
	<td colspan="3" class="spacerrow"></td>
</tr>
<!-- skin_2432 -->
<tr class="skin_2432">
	<td class="cell_marke_text">
		<div class="txtout"><a href="http://www.wirtschaft.ch/markenregister/LAIYE/Beijing+Laiye+Network+Technology+Co+Ltd/Beijing/16089/2021/">LAIYE</a></div>
		<div class="fblike">
				<a href="http://www.wirtschaft.ch/markenregister/LAIYE/Beijing+Laiye+Network+Technology+Co+Ltd/Beijing/16089/2021/" class="markentext">LAIYE</a>
		</div>
	</td>
	<td class="cell_spacer_line"></td>
	<td class="cell_datum">02.11.2021</td>
</tr>
<tr class="skin_2432">
	<td colspan="3" style="empty-cells:show; background-color:#F4F4F4; height:3px;"></td>
</tr>
<tr class="skin_2432" style="border-left-width:0px;">
	<td colspan="3" class="spacerrow"></td>
</tr>
<!-- skin_2432 -->
<tr class="skin_2432">
	<td class="cell_marke_text">
		<div class="txtout"><a href="http://www.wirtschaft.ch/markenregister/MICROSOFT+LOOP/Microsoft+Corporation/Redmond+Washington+98052+6399/16090/2021/">MICROSOFT LOOP</a></div>
		<div class="fblike">
				<a href="http://www.wirtschaft.ch/markenregister/MICROSOFT+LOOP/Microsoft+Corporation/Redmond+Washington+98052+6399/16090/2021/" class="markentext">MICROSOFT LOOP</a>
		</div>
	</td>
	<td class="cell_spacer_line"></td>
	<td class="cell_datum">02.11.2021</td>
</tr>
<tr class="skin_2432">
	<td colspan="3" style="empty-cells:show; background-color:#F4F4F4; height:3px;"></td>
</tr>
<tr class="skin_2432" style="border-left-width:0px;">
	<td colspan="3" class="spacerrow"></td>
</tr>
<!-- skin_2432 -->
<tr class="skin_2432">
	<td class="cell_marke_image">
		<div class="imgout"><a href="http://www.wirtschaft.ch/markenregister/VILLA+SERDANG+FELDBRUNNEN/AF+PARTICIP+AG/Feldbrunnen/16091/2021/"><img src="http://media3.news.ch/img/markenregister/result/VILLA-SERDANG-FELDBRUNNEN-logo-AF-PARTICIP-AG-16091-2021.jpeg" alt="VILLA SERDANG FELDBRUNNEN Logo" title="VILLA SERDANG FELDBRUNNEN Logo" /></a></div>
		<div class="fblike">
				<a href="http://www.wirtschaft.ch/markenregister/VILLA+SERDANG+FELDBRUNNEN/AF+PARTICIP+AG/Feldbrunnen/16091/2021/" class="markentext">VILLA SERDANG FELDBRUNNEN</a>
		</div>
	</td>
	<td class="cell_spacer_line"></td>
	<td class="cell_datum">02.11.2021</td>
</tr>
<tr class="skin_2432">
	<td colspan="3" style="empty-cells:show; background-color:#F4F4F4; height:3px;"></td>
</tr>
<tr class="skin_2432" style="border-left-width:0px;">
	<td colspan="3" class="spacerrow"></td>
</tr>
<!-- skin_2432 -->
<tr class="skin_2432">
	<td class="cell_marke_text">
		<div class="txtout"><a href="http://www.wirtschaft.ch/markenregister/hemag+cad/Heinz+Martin+AG/Arlesheim/16092/2021/">hemag-cad</a></div>
		<div class="fblike">
				<a href="http://www.wirtschaft.ch/markenregister/hemag+cad/Heinz+Martin+AG/Arlesheim/16092/2021/" class="markentext">hemag-cad</a>
		</div>
	</td>
	<td class="cell_spacer_line"></td>
	<td class="cell_datum">02.11.2021</td>
</tr>
<tr class="skin_2432">
	<td colspan="3" style="empty-cells:show; background-color:#F4F4F4; height:3px;"></td>
</tr>
<tr class="skin_2432" style="border-left-width:0px;">
	<td colspan="3" class="spacerrow"></td>
</tr>

			<tr class="skin_2432">
				<td class="cell_marke_text" colspan="2">
					<table id="marken_simplesearch">
						<tr class="toprow">
							<td><input type="text" class="searchfield" name="marken_wortlaut" id="marken_wortlaut" /></td>
							<td>&nbsp;&nbsp;&nbsp;
                                <img src="http://media1.news.ch/img/marken/info.png" id="field_wortlaut_info_col_3" alt="Information zum Feld" title="" />
                                <div class="tooltipcontent" id="field_wortlaut_tooltip_col_3">
                                    Bitte geben Sie hier einen Markennamen ein wie z.B. &apos;<b>Nespresso</b>&apos;
                                </div>
                            </td>
						</tr>
					</table>
                </td>
				<td class="cell_datum">
					<div class="suchen" onclick="document.forms['markensearchform_col_3'].submit();"></div>
					<input id="markensearchformsubmit" type="image" src="http://media3.news.ch/img/1pix_transparent.gif" style="height:0px; width:0px; border:0px;" alt="" />
                </td>
			</tr>
		</table>
	</form>
</div>
<script type="text/javascript">
    $('#field_wortlaut_info_col_3').ezpz_tooltip({ contentId: 'field_wortlaut_tooltip_col_3' });
</script>
</div>
</div>
<!-- skin_1000 -->
<div class="skin skin_1000"></div><div class="framebox"><div style="width: 324px; padding:12px;float: left;"><a href="https://www.domains.ch/" target="_blank" title="Domain Registration"><img src="https://www.domains.ch/Content/images/Logo_pos.svg" width="200" alt="Domain Registration" border=0 style="margin:5px 0 0 2px;"></a><div class="domreg">Möchten Sie zu diesen Themen eine eigene<br>Internetpräsenz aufbauen?<br><br><a href="https://www.domains.ch/de/Search/Index?domain=vorjahresvergleich" target="_blank" class="domreglink" title="www.vorjahresvergleich.ch">www.vorjahresvergleich.ch</a>&nbsp; <a href="https://www.domains.ch/de/Search/Index?domain=teuerung" target="_blank" class="domreglink" title="www.teuerung.swiss">www.teuerung.swiss</a>&nbsp; <a href="https://www.domains.ch/de/Search/Index?domain=bereinigt" target="_blank" class="domreglink" title="www.bereinigt.com">www.bereinigt.com</a>&nbsp; <a href="https://www.domains.ch/de/Search/Index?domain=statistik" target="_blank" class="domreglink" title="www.statistik.net">www.statistik.net</a>&nbsp; <a href="https://www.domains.ch/de/Search/Index?domain=tankstellen" target="_blank" class="domreglink" title="www.tankstellen.org">www.tankstellen.org</a>&nbsp; <a href="https://www.domains.ch/de/Search/Index?domain=schweizer" target="_blank" class="domreglink" title="www.schweizer.shop">www.schweizer.shop</a>&nbsp; <a href="https://www.domains.ch/de/Search/Index?domain=vormonat" target="_blank" class="domreglink" title="www.vormonat.blog">www.vormonat.blog</a>&nbsp; <a href="https://www.domains.ch/de/Search/Index?domain=gegenueber" target="_blank" class="domreglink" title="www.gegenueber.eu">www.gegenueber.eu</a>&nbsp; <a href="https://www.domains.ch/de/Search/Index?domain=nahrungsmitteln" target="_blank" class="domreglink" title="www.nahrungsmitteln.li">www.nahrungsmitteln.li</a>&nbsp; <a href="https://www.domains.ch/de/Search/Index?domain=september" target="_blank" class="domreglink" title="www.september.de">www.september.de</a>&nbsp; <a href="https://www.domains.ch/de/Search/Index?domain=verkaufs" target="_blank" class="domreglink" title="www.verkaufs.at">www.verkaufs.at</a><br><br><a href="https://www.domains.ch/" target="_blank" class="domregtextlink" title="Registrieren Sie jetzt komfortabel attraktive Domainnamen!">Registrieren Sie jetzt komfortabel attraktive Domainnamen!</a><br></div><a href="https://www.domains.ch/" target="_blank" title="Domain Registration"><img src="/content/img/domreg_TICK_footer.jpg" alt="Domain Registration" border=0 style="margin-left:-3px;"></a></div><div class="skin skin_1000"></div>
</div>
<div class="framebox"><!-- skin_513 -->
<div class="skin skin_501">
    <a href="http://www.greeninvestment.ch/" title="Greeninvestment.ch"><img src="http://media3.news.ch/tmpl/v1.0/news.ch/img/headers/greeninvestment.jpg" border="0" style="padding-bottom:5px;" alt="Greeninvestment.ch" width="297" height="48" /></a>
  <ul>
    <li>
<a  href="http://www.vadian.ai/Mit+maschinellem+Lernen+den+Seetang+retten/700579/detail.htm?ref=rss" >
Mit maschinellem Lernen den Seetang retten</a></li><li>
<a  href="http://www.news.ch/ENESPA+AG+Nachhaltige+und+renditetraechtige+Entsorgung+von+Kunststoffabfaellen/700301/detail.htm?ref=rss" >
ENESPA AG: Nachhaltige und renditeträchtige Entsorgung von Kunststoffabfällen</a></li><li>
<a  href="http://www.wirtschaft.ch/Solarsysteme+fuer+das+Eigenheim/700190/detail.htm?ref=rss" >
Solarsysteme für das Eigenheim</a></li><li>
<a  href="http://www.informatik.ch/Oekobilanz+von+Personenwagen+neues+Webtool+hilft+Privatpersonen+und+Forschenden/700083/detail.htm?ref=rss" >
Ökobilanz von Personenwagen - neues Webtool hilft Privatpersonen und Forschenden</a></li><li>
<a  href="http://www.domains.ch/de/smarthalle+Point+Cloud+der+Altstadt+St+Gallen/699846/detail.htm?ref=rss" >
#smarthalle - Point Cloud der Altstadt St. Gallen</a></li><li>
<a  href="http://www.news.ch/news+ch+geht+in+Klausur/698512/detail.htm?ref=rss" >
news.ch geht in Klausur</a></li><li>
<a  href="http://www.wirtschaft.ch/MIT+Forscher+heilen+defekte+Solarzellen+mit+Licht/698326/detail.htm?ref=rss" >
MIT-Forscher «heilen» defekte Solarzellen mit Licht</a></li>
    <li class="more"><a href="http://www.greeninvestment.ch/" title="Letzte Meldungen">Letzte Meldungen</a></li>
  </ul>
  
</div>
</div>
<!-- skin_1000 -->
<div class="skin skin_1000"></div><div class="framebox"><!-- Kreditrechner -->
<div style="width:300px;padding:12px;float:left;">
<div style="width:300px; text-align: right; padding-right:24px"><a class="w-label" href="http://www.werbung.ch/plattformen/news_ch">Anzeige</a></div>
<div style="padding:100px 0px 0px 12px;width:288px;height:150px;background:url(/content/anzeigen/kredit/img/calc_bkgd.jpg)">
<div style="background:#f8f8f8;margin:1px">
<img style="margin-top:2px" src="/content/anzeigen/kredit/img/kreditrechner.jpg" alt="Kreditrechner" border="0"/><br />
		<form  name="miniKreditrechner" action="https://www.kredit.ch/de/kredit/antrag/antrag.php" method="get" onSubmit="document.miniKreditrechner.amount.value = document.miniKreditrechner.amount.value.replace('\'', '');">
        <input type="hidden" name="ref" value="calc">
			<div style="margin-top:7px;font-family:Arial,Helvetica;font-size:13px">
				<div>Wunschkredit in CHF</div>
				<input name="amount" style="font-size:18px;font-weight:bold;width: 266px; margin:2px 0; border:solid 1px gray; padding:3px" type="text">
				<select name="runtime" style="width: 274px; margin:2px 0; border:solid 1px gray; padding:3px">
					<option value="" selected="selected" disabled="disabled">Laufzeit in Monaten</option>
					<option value="6">6 Monate</option>
					<option value="12">12 Monate</option>
					<option value="18">18 Monate</option>
					<option value="24">24 Monate</option>
					<option value="30">30 Monate</option>
					<option value="36">36 Monate</option>
					<option value="42">42 Monate</option>
					<option value="48">48 Monate</option>
					<option value="54">54 Monate</option>
					<option value="60">60 Monate</option>
				</select>
				<div style="margin-top:1px;float: left; width: 150px;">
					<input name="ppi" value="true" checked="checked" type="checkbox">
					<a style="font-size:13px" href="https://www.kredit.ch/de/kredit/ratenabsicherung/index.php">Ratenabsicherung</a>
				</div>
				<div style="margin-top:5px; float: right;">
					<input type="image" src="/content/anzeigen/kredit/img/btn_berechnen.png" alt="Berechnen" style="cursor: pointer; margin-right: 10px;" border="0">
				</div>
				<div style="clear: both;"></div>
			</div>
		</form>
<script>
myamounts = new Array("20'000", "30'000", "40'000", "50'000");
a = Math.round(Math.random()*3);
document.miniKreditrechner.amount.value = myamounts[a];
</script>
</div>
</div>
</div>
<!-- /Kreditrechner -->


</div>
<!-- skin_1000 -->
<div class="skin skin_1000"></div><div class="framebox">
<!-- Wetter-Teaser -->
<div style="width:300px;padding:12px ;float:left">
<table border="0" cellpadding="1" cellspacing="0" width="300" style="width:300px">
  <tr>
    <td colspan="3" class="wetter-linie-unten" style="padding-bottom:8px"><a href="http://www.wetter.ch/" class="wetter-titel"><img src="http://www.news.ch/content/img/footer/wetter_ch_logo.jpg" alt="wetter.ch" title="wetter.ch" width="110" height="60" /></a></td>
    <td style="border-bottom:solid 2px #bbcde2"><div style="height:3px"></div></td>
    <td colspan="2" class="wetter-linie-unten"><div style="height:3px"></div></td>
  </tr>
  <tr>
    <td colspan="3" class=" wetter-linie-unten"><div style="height:26px"></div></td>
    <td style="border-right:solid 2px #bbcde2; border-left: solid 2px #bbcde2; text-align: center;" class="wetter-tag wetter-linie-unten">Heute</td>
    <td style="text-align: center;" class="wetter-tag wetter-linie-unten">Fr</td>
    <td style="text-align: center;" class="wetter-tag wetter-linie-unten">Sa</td>
  </tr>
  
  
            <tr>
                <td class="wetter-linie-unten">
                    <a href="http://www.wetter.ch/de/Schweiz/Zuerich/2657896/" class="wetter-stationname">Zürich</a>
            </td>
            <td class="wetter-temperatur wetter-linie-unten">4°C</td>
            <td class="wetter-temperatur wetter-linie-unten">7°C</td>
            <td style="border-left:solid 2px #bbcde2; border-right:solid 2px #bbcde2; border-bottom:solid 1px #ddd">
            <a href="http://www.wetter.ch/de/Schweiz/Zuerich/2657896/" title="wolkig, aber kaum Regen"><img alt="wolkig, aber kaum Regenleicht bew&ouml;lkt, ueberwiegend sonnig" src="http://media9.news.ch/img/wetter/symb0.0_newsch/SVG/7.svg" width="50" height="50" border="0"/></a>
            </td>
            <td class="wetter-linie-unten">
            <a href="http://www.wetter.ch/de/Schweiz/Zuerich/2657896/" title="wechselnd bewölkt"><img alt="wechselnd bewölkt" src="http://media9.news.ch/img/wetter/symb0.0_newsch/SVG/3.svg" width="50" height="50" border="0"/></a>
            </td>
            <td class="wetter-linie-unten">
            <a href="http://www.wetter.ch/de/Schweiz/Zuerich/2657896/" title="freundlich"><img alt="freundlich" src="http://media9.news.ch/img/wetter/symb0.0_newsch/SVG/55.svg" width="50" height="50" border="0" /></a>
            </td>
            </tr>
            <tr>
                <td class="wetter-linie-unten">
                    <a href="http://www.wetter.ch/de/Schweiz/Basel/2661604/" class="wetter-stationname">Basel</a>
            </td>
            <td class="wetter-temperatur wetter-linie-unten">5°C</td>
            <td class="wetter-temperatur wetter-linie-unten">8°C</td>
            <td style="border-left:solid 2px #bbcde2; border-right:solid 2px #bbcde2; border-bottom:solid 1px #ddd">
            <a href="http://www.wetter.ch/de/Schweiz/Basel/2661604/" title="bedeckt, wenig Regen"><img alt="bedeckt, wenig Regenleicht bew&ouml;lkt, ueberwiegend sonnig" src="http://media9.news.ch/img/wetter/symb0.0_newsch/SVG/16.svg" width="50" height="50" border="0"/></a>
            </td>
            <td class="wetter-linie-unten">
            <a href="http://www.wetter.ch/de/Schweiz/Basel/2661604/" title="wolkig, aber kaum Regen"><img alt="wolkig, aber kaum Regen" src="http://media9.news.ch/img/wetter/symb0.0_newsch/SVG/7.svg" width="50" height="50" border="0"/></a>
            </td>
            <td class="wetter-linie-unten">
            <a href="http://www.wetter.ch/de/Schweiz/Basel/2661604/" title="wechselnd bewölkt"><img alt="wechselnd bewölkt" src="http://media9.news.ch/img/wetter/symb0.0_newsch/SVG/3.svg" width="50" height="50" border="0" /></a>
            </td>
            </tr>
            <tr>
                <td class="wetter-linie-unten">
                    <a href="http://www.wetter.ch/de/Schweiz/St+Gallen/2658822/" class="wetter-stationname">St. Gallen</a>
            </td>
            <td class="wetter-temperatur wetter-linie-unten">3°C</td>
            <td class="wetter-temperatur wetter-linie-unten">6°C</td>
            <td style="border-left:solid 2px #bbcde2; border-right:solid 2px #bbcde2; border-bottom:solid 1px #ddd">
            <a href="http://www.wetter.ch/de/Schweiz/St+Gallen/2658822/" title="wechselnd bewölkt, Regen"><img alt="wechselnd bewölkt, Regenleicht bew&ouml;lkt, ueberwiegend sonnig" src="http://media9.news.ch/img/wetter/symb0.0_newsch/SVG/8.svg" width="50" height="50" border="0"/></a>
            </td>
            <td class="wetter-linie-unten">
            <a href="http://www.wetter.ch/de/Schweiz/St+Gallen/2658822/" title="wechselnd bewölkt"><img alt="wechselnd bewölkt" src="http://media9.news.ch/img/wetter/symb0.0_newsch/SVG/3.svg" width="50" height="50" border="0"/></a>
            </td>
            <td class="wetter-linie-unten">
            <a href="http://www.wetter.ch/de/Schweiz/St+Gallen/2658822/" title="freundlich"><img alt="freundlich" src="http://media9.news.ch/img/wetter/symb0.0_newsch/SVG/55.svg" width="50" height="50" border="0" /></a>
            </td>
            </tr>
            <tr>
                <td class="wetter-linie-unten">
                    <a href="http://www.wetter.ch/de/Schweiz/Bern/2661552/" class="wetter-stationname">Bern</a>
            </td>
            <td class="wetter-temperatur wetter-linie-unten">4°C</td>
            <td class="wetter-temperatur wetter-linie-unten">7°C</td>
            <td style="border-left:solid 2px #bbcde2; border-right:solid 2px #bbcde2; border-bottom:solid 1px #ddd">
            <a href="http://www.wetter.ch/de/Schweiz/Bern/2661552/" title="wolkig, aber kaum Regen"><img alt="wolkig, aber kaum Regenleicht bew&ouml;lkt, ueberwiegend sonnig" src="http://media9.news.ch/img/wetter/symb0.0_newsch/SVG/7.svg" width="50" height="50" border="0"/></a>
            </td>
            <td class="wetter-linie-unten">
            <a href="http://www.wetter.ch/de/Schweiz/Bern/2661552/" title="freundlich"><img alt="freundlich" src="http://media9.news.ch/img/wetter/symb0.0_newsch/SVG/55.svg" width="50" height="50" border="0"/></a>
            </td>
            <td class="wetter-linie-unten">
            <a href="http://www.wetter.ch/de/Schweiz/Bern/2661552/" title="freundlich"><img alt="freundlich" src="http://media9.news.ch/img/wetter/symb0.0_newsch/SVG/55.svg" width="50" height="50" border="0" /></a>
            </td>
            </tr>
            <tr>
                <td class="wetter-linie-unten">
                    <a href="http://www.wetter.ch/de/Schweiz/Luzern/2659811/" class="wetter-stationname">Luzern</a>
            </td>
            <td class="wetter-temperatur wetter-linie-unten">5°C</td>
            <td class="wetter-temperatur wetter-linie-unten">8°C</td>
            <td style="border-left:solid 2px #bbcde2; border-right:solid 2px #bbcde2; border-bottom:solid 1px #ddd">
            <a href="http://www.wetter.ch/de/Schweiz/Luzern/2659811/" title="wolkig, aber kaum Regen"><img alt="wolkig, aber kaum Regenleicht bew&ouml;lkt, ueberwiegend sonnig" src="http://media9.news.ch/img/wetter/symb0.0_newsch/SVG/7.svg" width="50" height="50" border="0"/></a>
            </td>
            <td class="wetter-linie-unten">
            <a href="http://www.wetter.ch/de/Schweiz/Luzern/2659811/" title="freundlich"><img alt="freundlich" src="http://media9.news.ch/img/wetter/symb0.0_newsch/SVG/55.svg" width="50" height="50" border="0"/></a>
            </td>
            <td class="wetter-linie-unten">
            <a href="http://www.wetter.ch/de/Schweiz/Luzern/2659811/" title="freundlich"><img alt="freundlich" src="http://media9.news.ch/img/wetter/symb0.0_newsch/SVG/55.svg" width="50" height="50" border="0" /></a>
            </td>
            </tr>
            <tr>
                <td class="wetter-linie-unten">
                    <a href="http://www.wetter.ch/de/Schweiz/Genf/2660646/" class="wetter-stationname">Genf</a>
            </td>
            <td class="wetter-temperatur wetter-linie-unten">5°C</td>
            <td class="wetter-temperatur wetter-linie-unten">9°C</td>
            <td style="border-left:solid 2px #bbcde2; border-right:solid 2px #bbcde2; border-bottom:solid 1px #ddd">
            <a href="http://www.wetter.ch/de/Schweiz/Genf/2660646/" title="wolkig, aber kaum Regen"><img alt="wolkig, aber kaum Regenleicht bew&ouml;lkt, ueberwiegend sonnig" src="http://media9.news.ch/img/wetter/symb0.0_newsch/SVG/7.svg" width="50" height="50" border="0"/></a>
            </td>
            <td class="wetter-linie-unten">
            <a href="http://www.wetter.ch/de/Schweiz/Genf/2660646/" title="freundlich"><img alt="freundlich" src="http://media9.news.ch/img/wetter/symb0.0_newsch/SVG/55.svg" width="50" height="50" border="0"/></a>
            </td>
            <td class="wetter-linie-unten">
            <a href="http://www.wetter.ch/de/Schweiz/Genf/2660646/" title="freundlich"><img alt="freundlich" src="http://media9.news.ch/img/wetter/symb0.0_newsch/SVG/55.svg" width="50" height="50" border="0" /></a>
            </td>
            </tr>
            <tr>
                <td class="wetter-linie-unten">
                    <a href="http://www.wetter.ch/de/Schweiz/Lugano/2659836/" class="wetter-stationname">Lugano</a>
            </td>
            <td class="wetter-temperatur wetter-linie-unten">6°C</td>
            <td class="wetter-temperatur wetter-linie-unten">14°C</td>
            <td style="border-left:solid 2px #bbcde2; border-right:solid 2px #bbcde2; border-bottom:solid 1px #ddd">
            <a href="http://www.wetter.ch/de/Schweiz/Lugano/2659836/" title="wolkig, aber kaum Regen"><img alt="wolkig, aber kaum Regenleicht bew&ouml;lkt, ueberwiegend sonnig" src="http://media9.news.ch/img/wetter/symb0.0_newsch/SVG/7.svg" width="50" height="50" border="0"/></a>
            </td>
            <td class="wetter-linie-unten">
            <a href="http://www.wetter.ch/de/Schweiz/Lugano/2659836/" title="sonnig"><img alt="sonnig" src="http://media9.news.ch/img/wetter/symb0.0_newsch/SVG/1.svg" width="50" height="50" border="0"/></a>
            </td>
            <td class="wetter-linie-unten">
            <a href="http://www.wetter.ch/de/Schweiz/Lugano/2659836/" title="sonnig"><img alt="sonnig" src="http://media9.news.ch/img/wetter/symb0.0_newsch/SVG/1.svg" width="50" height="50" border="0" /></a>
            </td>
            </tr>

  <tr>
    <td colspan="3"></td>
    <td style="border-top:solid 2px #bbcde2"><div style="height:1px"></div></td>
    <td colspan="2"></td>
  </tr>
  <tr>
    <td colspan="6" style="padding-top:5px"><a href="http://www.wetter.ch/" class="arrow arrow-small arrow-small-type01" style="font-size:1.2em;line-height:1.255em">mehr Wetter von &uuml;ber 8 Millionen Orten</a></td>
  </tr>
</table>
</div>
<!-- /Wetter-Teaser --><!-- skin_1000 -->
<div class="skin skin_1000"></div>

</div>
<div class="framebox"><div style="padding: 12px;float:left;">
	<!-- GPT AdSlot Rectangle 2 for Ad unit 'wirtschaft.ch' ### Size: [[300,250]] -->
<!-- Adslot's refresh function: googletag.pubads().refresh([gptadslots[4]]) -->
<div id='div-gpt-ad-9055344-5'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-9055344-5'); });
  </script>
</div>
<!-- End AdSlot Rectangle 2 --></div>
<div class="skin skin_1000">
	&nbsp;</div>

</div>
<div class="framebox"><!-- skin_515 -->
<div class="skin skin_501">
    <a href="http://www.seminar.ch/" target="_blank" title="Seminar.ch"><img src="http://media4.news.ch/tmpl/v1.0/news.ch/img/headers/seminar.jpg" border="0" style="padding-bottom:5px;" alt="Seminar.ch" width="297" height="48" /></a>
  <ul>
    <li class="first"><b>Seminare zum Thema</b> <a class="linkf" href="https://www.seminar.ch/Verkauf/291/Thema/" target="_blank" title="Verkauf"><b>Verkauf</b></a></li><li><a href="https://www.seminar.ch/Kurs/Zertifizierter+Category+Manager+ECR/ka1447746/Detail/" target="_blank" title="Zertifizierter Category Manager ECR">Zertifizierter Category Manager ECR</a></li><li><a href="https://www.seminar.ch/Kurs/Verkaufstraining/ka1448332/Detail/" target="_blank" title="Verkaufstraining">Verkaufstraining</a></li><li><a href="https://www.seminar.ch/Kurs/Anspruchsvolles+Verkaufen/ka1442449/Detail/" target="_blank" title="Anspruchsvolles Verkaufen">Anspruchsvolles Verkaufen</a></li><li><a href="https://www.seminar.ch/Kurs/Kundengewinnung+Akquisition+der+Weg+zum+Erfolg/ka1477028/Detail/" target="_blank" title="Kundengewinnung / Akquisition - der Weg zum Erfolg!">Kundengewinnung / Akquisition - der Weg zum Erfolg!</a></li><li><a href="https://www.seminar.ch/Kurs/Sales+Service+Manager/ka1393906/Detail/" target="_blank" title="Sales & Service Manager">Sales & Service Manager</a></li><li><a href="https://www.seminar.ch/Kurs/Marketing+Vertriebsprogramm/ka1502557/Detail/" target="_blank" title="Marketing- & Vertriebsprogramm">Marketing- & Vertriebsprogramm</a></li><li><a href="https://www.seminar.ch/Kurs/Professionelles+Verkaufs+Vertriebs+Key+Account+Management/ka1502584/Detail/" target="_blank" title="Professionelles Verkaufs-, Vertriebs- & Key Account Management">Professionelles Verkaufs-, Vertriebs- & Key Account Management</a></li><li><a href="https://www.seminar.ch/Kurs/Sales+Excellence+Verkaufs+Vertriebstraining+fuer+Fuehrungskraefte/ka1502656/Detail/" target="_blank" title="Sales Excellence - Verkaufs- & Vertriebstraining für Führungskräfte">Sales Excellence - Verkaufs- & Vertriebstraining für Führungskräfte</a></li><li><a href="https://www.seminar.ch/Kurs/Sachbearbeiter+in+Marketing+Verkauf+und+Kommunikation+BVS/ka7455/Detail/" target="_blank" title="Sachbearbeiter/in Marketing, Verkauf und Kommunikation BVS">Sachbearbeiter/in Marketing, Verkauf und Kommunikation BVS</a></li><li><a href="https://www.seminar.ch/Kurs/Verkaufsfachmann+frau+mit+eidg+Fachausweis/ka7465/Detail/" target="_blank" title="Verkaufsfachmann/frau mit eidg. Fachausweis">Verkaufsfachmann/frau mit eidg. Fachausweis</a></li>
    <li class="more"><a href="http://www.seminar.ch/" target="_blank" title="Weitere Seminare">Weitere Seminare</a></li>
  </ul>

</div>
<div class="skin skin_1000"></div>

</div>
<div class="framebox"><!-- skin_506 -->
<div class="skin skin_501">
    <a href="http://www.nebelspalter.ch" title="Nebelspalter.ch"><img src="http://media5.news.ch/tmpl/v1.0/news.ch/img/headers/nebelspalter.jpg" border="0" style="padding-bottom:5px;" alt="Nebelspalter.ch" width="297" height="48" /></a>
  <ul>
    <li>
<a  href="http://www.nebelspalter.ch/Na+geht+doch/699364/detail.htm?ref=rss" >
Na geht doch!</a></li><li>
<a  href="http://www.nebelspalter.ch/Stoerung+des+Mailservers+behoben/699317/detail.htm?ref=rss" >
Störung des Mailservers behoben</a></li><li>
<a  href="http://www.nebelspalter.ch/K+I+P+Polo+Hofer/699310/detail.htm?ref=rss" >
K.I.P. Polo Hofer</a></li><li>
<a  href="http://www.nebelspalter.ch/Auf+einen+Blick+die+Highlights+des+Kinosommers/699290/detail.htm?ref=rss" >
Auf einen Blick: die Highlights des Kinosommers</a></li><li>
<a  href="http://www.nebelspalter.ch/Flugsaurier+im+Urlaubsparadies/699288/detail.htm?ref=rss" >
Flugsaurier im Urlaubsparadies</a></li><li>
<a  href="http://www.nebelspalter.ch/Wahre+Pflanzenliebhaber+essen+Schnecken/699286/detail.htm?ref=rss" >
Wahre Pflanzenliebhaber essen Schnecken</a></li><li>
<a  href="http://www.nebelspalter.ch/Petra+Goessi/699285/detail.htm?ref=rss" >
Petra Gössi</a></li>
    <li class="more"><a href="http://www.nebelspalter.ch" title="Mehr Satire">Mehr Satire</a></li>
  </ul>

</div>
</div>
<!-- skin_1000 -->
<div class="skin skin_1000"></div><div class="framebox">
</div>
<div class="framebox"><!-- skin_512 -->
<div class="skin skin_501">
    <a href="http://www.egadgets.ch/" title="Egadgets.ch"><img src="http://media6.news.ch/tmpl/v1.0/news.ch/img/headers/egadgets.jpg" border="0" style="padding-bottom:5px;" alt="Egadgets.ch" width="297" height="48" /></a>
  <ul>
    <li>
<a  href="http://www.informatik.ch/Chatbot+zur+Bekaempfung+der+COVID+19+Impfstoff+Zoegerlichkeit/700593/detail.htm?ref=rss" >
Chatbot zur Bekämpfung der COVID-19-Impfstoff-Zögerlichkeit</a></li><li>
<a  href="http://www.informatik.ch/Schweizerische+Post+lanciert+erste+Bitcoin+Briefmarke/700582/detail.htm?ref=rss" >
Schweizerische Post lanciert erste Bitcoin-Briefmarke</a></li><li>
<a  href="http://www.vadian.ai/Ein+grosser+Sprung+fuer+den+vierbeinigen+Mini+Roboter+Cheetah/700570/detail.htm?ref=rss" >
Ein grosser Sprung für den vierbeinigen Mini-Roboter «Cheetah»</a></li><li>
<a  href="http://www.wirtschaft.ch/Fast+90+der+Amerikaner+nutzen+heute+Fintech/700561/detail.htm?ref=rss" >
Fast 90 % der Amerikaner nutzen heute Fintech</a></li><li>
<a  href="http://www.fotografie.ch/Leica+bringt+eigenes+Telefon+Leitz+Phone+1+auf+den+Markt/700466/detail.htm?ref=rss" >
Leica bringt eigenes Telefon Leitz Phone 1 auf den Markt</a></li><li>
<a  href="http://www.werbeagenturen.ch/Google+bietet+Entfernung+der+Werbe+ID+unter+Android+an/700420/detail.htm?ref=rss" >
Google bietet Entfernung der Werbe-ID unter Android an</a></li><li>
<a  href="http://www.informatik.ch/Der+Weltraum+Neuer+Makerspace+in+der+Ostschweiz/699862/detail.htm?ref=rss" >
Der Weltraum - Neuer Makerspace in der Ostschweiz</a></li>
    <li class="more"><a href="http://www.egadgets.ch/" title="Letzte Meldungen">Letzte Meldungen</a></li>
  </ul>
  
</div>
</div>
<!-- skin_1000 -->
<div class="skin skin_1000"></div><div class="framebox"><!-- skin_517 -->
<div class="skin skin_501">
    <a href="http://www.news.ch/" title="News.ch"><img src="http://media7.news.ch/tmpl/v1.0/news.ch/img/headers/news_ch_blank.jpg" border="0" style="padding-bottom:5px;" alt="News.ch" width="297" height="48" /></a>
  <ul>
    <li>
<a  href="http://www.informatik.ch/Chatbot+zur+Bekaempfung+der+COVID+19+Impfstoff+Zoegerlichkeit/700593/detail.htm?ref=rss" >
Chatbot zur Bekämpfung der COVID-19-Impfstoff-Zögerlichkeit</a></li><li>
<a  href="http://www.news.ch/Anti+Werbung+fuer+Suessgetraenke+kommt+bei+Eltern+an/700592/detail.htm?ref=rss" >
Anti-Werbung für Süssgetränke kommt bei Eltern an</a></li><li>
<a  href="http://www.schulen.ch/Gymnasium+Friedberg+Modernes+Konzept+abseits+konventioneller+Lehransaetze/700591/detail.htm?ref=rss" >
Gymnasium Friedberg: Modernes Konzept abseits konventioneller Lehransätze</a></li><li>
<a  href="http://www.wirtschaft.ch/Schweizer+Detailhandelsumsaetze+steigen+im+September+an/700590/detail.htm?ref=rss" >
Schweizer Detailhandelsumsätze steigen im September an</a></li><li>
<a  href="http://www.auktionen.ch/Cox+Collection+Rekordpreis+fuer+verschollenes+Van+Gogh+Aquarell+erwartet/700587/detail.htm?ref=rss" >
Cox-Collection: Rekordpreis für verschollenes Van-Gogh-Aquarell erwartet</a></li><li>
<a  href="http://www.wetter.ch/Textil+Recycling+Konsumenten+sollten+kritische+Fragen+stellen/700589/detail.htm?ref=rss" >
Textil-Recycling: «Konsumenten sollten kritische Fragen stellen»</a></li><li>
<a  href="http://www.wirtschaft.ch/Ein+Drittel+der+Erwerbsbevoelkerung+ist+mindestens+50+Jahre+alt/700588/detail.htm?ref=rss" >
Ein Drittel der Erwerbsbevölkerung ist mindestens 50 Jahre alt</a></li>
    <li class="more"><a href="http://www.news.ch/" title="Letzte Meldungen">Letzte Meldungen</a></li>
  </ul>
  
</div>
</div>
<!-- skin_1000 -->
<div class="skin skin_1000"></div><div class="framebox"><div class="firmenfeeds">       <a href="http://www.wirtschaft.ch/kompetenzmarkt/socialfeeds/" class="header"><h3>Firmen-Feeds</h3></a><br><div class="item brdrb_ccc">   <div class="title"><a href="http://www.wirtschaft.ch/kompetenzmarkt/Windisch/coresystems+ag/20496/portrait.htm">coresystems ag</a></div>   <div class="subitem1"><a href="http://www.wirtschaft.ch/kompetenzmarkt/Windisch/coresystems+ag/20496/portrait.htm"><span class="msg">“5 tips for building customer trust in today's digital-first economy: https://t.co/BBbXiwbM8u #CX”</span></a></div>   <div class="subitem2"><table><tr><td width=20><a href="http://www.wirtschaft.ch/kompetenzmarkt/Windisch/coresystems+ag/20496/portrait.htm"><img src="http://media8.news.ch/img/16x16_twitter.png" border=0></a></td><td>heute 02:30 Uhr</a></td></tr></table></div></div><div class="item brdrb_ccc">   <div class="title"><a href="http://www.wirtschaft.ch/kompetenzmarkt/Zuerich/squirro/116556/portrait.htm">squirro</a></div>   <div class="subitem1"><a href="http://www.wirtschaft.ch/kompetenzmarkt/Zuerich/squirro/116556/portrait.htm"><span class="msg">“Happy Diwali! ???????
#diwali #happydiwali #Deepavali #squirro #squirrowishes https://t.co/tuYn1TulUW”</span></a></div>   <div class="subitem2"><table><tr><td width=20><a href="http://www.wirtschaft.ch/kompetenzmarkt/Zuerich/squirro/116556/portrait.htm"><img src="http://media9.news.ch/img/16x16_twitter.png" border=0></a></td><td>heute 02:00 Uhr</a></td></tr></table></div></div><div class="item brdrb_ccc">   <div class="title"><a href="http://www.wirtschaft.ch/kompetenzmarkt/Sattel/Kachelmann+GmbH/114434/portrait.htm">Kachelmann GmbH</a></div>   <div class="subitem1"><a href="http://www.wirtschaft.ch/kompetenzmarkt/Sattel/Kachelmann+GmbH/114434/portrait.htm"><span class="msg">“@DalaiDasLama @GrueneFrakNRW @Die_Gruenen Schwachsinn.”</span></a></div>   <div class="subitem2"><table><tr><td width=20><a href="http://www.wirtschaft.ch/kompetenzmarkt/Sattel/Kachelmann+GmbH/114434/portrait.htm"><img src="http://media3.news.ch/img/16x16_twitter.png" border=0></a></td><td>heute 00:21 Uhr</a></td></tr></table></div></div><div class="item brdrb_ccc">   <div class="title"><a href="http://www.wirtschaft.ch/kompetenzmarkt/Lausanne/Logitech/114023/portrait.htm">Logitech</a></div>   <div class="subitem1"><a href="http://www.wirtschaft.ch/kompetenzmarkt/Lausanne/Logitech/114023/portrait.htm"><span class="msg">“@marcellodma Happy to share any details! It should be but let's confirm any version requirements. Can you drop us a… https://t.co/Rp8ud63ULk”</span></a></div>   <div class="subitem2"><table><tr><td width=20><a href="http://www.wirtschaft.ch/kompetenzmarkt/Lausanne/Logitech/114023/portrait.htm"><img src="http://media1.news.ch/img/16x16_twitter.png" border=0></a></td><td>heute 00:13 Uhr</a></td></tr></table></div></div><div class="item brdrb_ccc">   <div class="title"><a href="http://www.wirtschaft.ch/kompetenzmarkt/Gunten/Purpur+Edition/93198/portrait.htm">Purpur Edition</a></div>   <div class="subitem1"><a href="http://www.wirtschaft.ch/kompetenzmarkt/Gunten/Purpur+Edition/93198/portrait.htm"><span class="msg">“Ein absoluter Durchbruch, nicht wahr?https://t.co/OAW5G1s 2ti”</span></a></div>   <div class="subitem2"><table><tr><td width=20><a href="http://www.wirtschaft.ch/kompetenzmarkt/Gunten/Purpur+Edition/93198/portrait.htm"><img src="http://media3.news.ch/img/16x16_twitter.png" border=0></a></td><td>heute 00:07 Uhr</a></td></tr></table></div></div><a href="http://www.wirtschaft.ch/kompetenzmarkt/socialfeeds/" class="weiter">Weitere Firmen-Feeds</a></div><div class="skin skin_1000"></div><!-- sf_gen:[04.11.2021 04:37:15] -->
</div>
<script type="text/javascript"></script>
</div>
</div>

                </div>

            </div>


        </div>

    </div>
    <!--/main-->



    <!--/content-->

    <!--footer-->
    
    <div id="footer">
        <div class="center">
            <div id="footerBNsuche">
                <div class="framebox"><!-- skin_80 -->
<div class="skin skin_80">
 
	<div class="breakingnews">
    <div class="btnl" id="nbutton_back2"></div>
		<div class="content" id="bncontent2"></div>
		<div class="btnr" id="nbutton_fwd2"></div>
	</div>
	<div class="search">
	    <form method="post" action="/Default.aspx" id="suchform2" name="suchform2" onsubmit="return CheckSEARCH('2',true);"><div class="frame"><input type="text" name="s" value="Suche" id="suchefeld2"/><input type="hidden" value="Suche" id="suchefeld2hidden"/></div><div class="suchen" onclick="CheckSEARCH('2',false);"></div>
	    </form>
	</div>
	
</div>

</div>

                <div class="skin skin_1000"/>
            </div>
            <div id="tm"><div class="navi center s-634-a"><ul><li class="s-home"><a href="http://www.news.ch/" class="section">News</a></li><li class="s-634 ac bg"><a href="http://www.wirtschaft.ch/" class="section">Wirtschaft</a></li><li class="s-1053"><a href="http://www.wetter.ch" class="section">Wetter</a></li><li class="s-3-front"><a href="http://www.news.ch/sport/" class="section">Sport</a></li><li class="s-123"><a href="http://www.news.ch/people/" class="section">People</a></li><li class="s-meinung"><a href="http://www.news.ch/forum/" class="section">Meinung!</a></li><li class="s-861-front"><a href="http://www.news.ch/digitallifestyle/" class="section">Digital Lifestyle</a></li><li class="s-2-Front"><a href="http://www.news.ch/kultur/" class="section">Kultur</a></li><li class="s-1054"><a href="http://www.stellenmarkt.ch/" class="section">Stellenmarkt</a></li><li class="s-home"><a href="http://www.klangundkleid.ch/" class="section" target="_blank">Klang und Kleid</a></li></ul>
</div></div><div id="sm"><div class="navi center s-634"><ul class="bg"><li class=""><a href="http://www.wirtschaft.ch/" class="section">Alle</a></li><li class="trenner section">|</li><li class=""><a href="http://www.wirtschaft.ch/markenregister/" class="section">Markenregister</a></li><li class="trenner section">|</li><li class=""><a href="http://www.wirtschaft.ch/kompetenzmarkt/" class="section">Kompetenzmarkt</a></li><li class="trenner section">|</li><li class=""><a href="http://www.wirtschaft.ch/startup/" class="section">Startup News</a></li><li class="trenner section">|</li><li class=""><a href="http://www.wirtschaft.ch/automobil/" class="section">Automobil</a></li><li class="trenner section">|</li><li class=""><a href="http://www.versicherungen.ch/" class="section">Versicherungen</a></li><li class="trenner section">|</li><li class=""><a href="http://www.wirtschaft.ch/finanzplatz/" class="section">Finanzplatz</a></li><li class="trenner section">|</li><li class=""><a href="http://www.wirtschaft.ch/boerse/" class="section">Börse</a></li><li class="trenner section">|</li><li class=""><a href="http://www.wirtschaft.ch/arbeitsmarkt/" class="section">Arbeitsmarkt</a></li><li class="trenner section">|</li><li class=" ac ac"><a href="http://www.wirtschaft.ch/detailhandel/" class="section">Detailhandel</a></li> <li class="trenner section">|</li><li id="navi_footer_2btn" class="" onclick="javascript:Navi_ShowMore2();"><a class="section" href="#more">Mehr</a></li></ul>
</div></div><div id="navi_mehr_footer" class="s-634" style="height:555px" ><ul class="bg" ><li><a href="http://www.greeninvestment.ch/" class="section">Green Investment</a></li><li><a href="http://www.wirtschaft.ch/kmu-magazin/" class="section">KMU-Magazin Research</a></li><li><a href="http://www.wirtschaft.ch/finanzkrise/" class="section">Finanzkrise</a></li><li><a href="http://www.wirtschaft.ch/bankgeheimnis/" class="section">Bankgeheimnis</a></li><li><a href="http://www.wirtschaft.ch/fusionen/" class="section">Fusionen/Übernahmen</a></li><li><a href="http://www.konkurs.ch/" class="section">Konkurs</a></li><li><a href="http://www.wirtschaft.ch/medien/" class="section">Medien</a></li><li><a href="http://www.wirtschaft.ch/werbung/" class="section">Werbung</a></li><li><a href="http://www.wirtschaft.ch/telekommunikation/" class="section">Telekommunikation</a></li><li><a href="http://www.wirtschaft.ch/pharmabiotech/" class="section">Pharma / BioTech</a></li><li><a href="http://www.wirtschaft.ch/industrie/" class="section">Industrie</a></li><li><a href="http://www.baugewerbe.ch/" class="section">Baugewerbe</a></li><li><a href="http://www.wirtschaft.ch/immobilien/" class="section">Immobilien</a></li><li><a href="http://www.wirtschaft.ch/nahrungsmittel/" class="section">Nahrungsmittel</a></li><li><a href="http://www.wirtschaft.ch/landwirtschaft/" class="section">Landwirtschaft</a></li><li><a href="http://www.wirtschaft.ch/tourismus/" class="section">Tourismus</a></li><li><a href="http://www.wirtschaft.ch/logistik/" class="section">Logistik</a></li><li><a href="http://www.wirtschaft.ch/messen/" class="section">Messen</a></li><li><a href="http://www.wirtschaft.ch/uhren/" class="section">Uhren</a></li><li><a href="http://www.wirtschaft.ch/luftfahrt/" class="section">Luftfahrt</a></li><li><a href="http://www.wirtschaft.ch/swiss/" class="section">Swiss</a></li><li><a href="http://www.wirtschaft.ch/ubs/" class="section">UBS</a></li><li><a href="http://www.wirtschaft.ch/boersezuerich/" class="section">Börse Zürich</a></li><li><a href="http://www.wirtschaft.ch/boersenewyork/" class="section">Börse New York</a></li><li><a href="http://www.wirtschaft.ch/boersetokio/" class="section">Börse Tokio</a></li><li><a href="http://www.wirtschaft.ch/markenundpatente/" class="section">Marken & Patente</a></li><li><a href="http://www.wirtschaft.ch/energie/" class="section">Energie</a></li><li><a href="http://www.wirtschaft.ch/publinews/" class="section">Publinews</a></li><li><a href="http://www.wirtschaft.ch/cnn/" class="section">CNN-Today</a></li></ul></div>
            <div class="footer" style="width:1064px;padding:0px">
    <div class="footer-partnerlogos"></div>
    <div class="footer-hostlogo"><a title="wirtschaft.ch" href="http://www.wirtschaft.ch/" target="_self"><img width="220" height="120" src="http://media3.news.ch/content/img/footer/wirtschaft_ch_logo.jpg" alt="wirtschaft.ch"></a></div>
    <div class="footer-partnerwebsites"><b>Partner-Websites:</b><br/><div style="height:5px"></div><a title="wetter.ch" href="http://www.wetter.ch/" target="_blank" onmouseover="javascript:$('#footer-disclaimer').html('wetter.ch - Das Wetter aus mehr als 800 Schweizer Ortschaften. Immer das aktuellste Schweizer Wetter, Wettervoraussagen, Wetterberichte - geordnet nach Regionen und &#252;ber 6000 Ortschaften weltweit.');" onmouseout="javascript:$('#footer-disclaimer').html('Die ver&#246;ffentlichten Inhalte sind ausschliesslich zum pers&#246;nlichen Gebrauch bestimmt. Die Vervielf&#228;ltigung, Publikation oder Speicherung in Datenbanken, jegliche kommerzielle Nutzung sowie die Weitergabe an Dritte sind nicht gestattet. ');">wetter.ch</a><br><a title="stellenmarkt.ch" href="http://www.stellenmarkt.ch/" target="_self" onmouseover="javascript:$('#footer-disclaimer').html('stellenmarkt.ch - Der attraktive und einfache Stellenmarkt der Schweiz. Die neue schweizweite Stellenplattform aus dem Hause VADIAN.NET. Mit &#252;ber 100\&#39;000 Stellenangeboten von mehr als 20\&#39;000 Firmen der ideale Ort f&#252;r Stellensuchende in allen Branchen. Umfassend, schnell und einfach informieren ist die t&#228;gliche Devise.');" onmouseout="javascript:$('#footer-disclaimer').html('Die ver&#246;ffentlichten Inhalte sind ausschliesslich zum pers&#246;nlichen Gebrauch bestimmt. Die Vervielf&#228;ltigung, Publikation oder Speicherung in Datenbanken, jegliche kommerzielle Nutzung sowie die Weitergabe an Dritte sind nicht gestattet. ');">stellenmarkt.ch</a><br><a title="baugewerbe.ch" href="http://www.baugewerbe.ch/" target="_self" onmouseover="javascript:$('#footer-disclaimer').html('baugewerbe.ch - Tagesaktuelle Meldungen aus der Baubranche und Firmenprofile aus dem Baugewerbe.');" onmouseout="javascript:$('#footer-disclaimer').html('Die ver&#246;ffentlichten Inhalte sind ausschliesslich zum pers&#246;nlichen Gebrauch bestimmt. Die Vervielf&#228;ltigung, Publikation oder Speicherung in Datenbanken, jegliche kommerzielle Nutzung sowie die Weitergabe an Dritte sind nicht gestattet. ');">baugewerbe.ch</a><br><a title="buchhaltung.ch" href="http://www.buchhaltung.ch/" target="_self" onmouseover="javascript:$('#footer-disclaimer').html('buchhaltung.ch - Firmenportr&#228;ts, Stellenangebote und Seminare aus der Treuhand- und Buchhaltungsbranche.');" onmouseout="javascript:$('#footer-disclaimer').html('Die ver&#246;ffentlichten Inhalte sind ausschliesslich zum pers&#246;nlichen Gebrauch bestimmt. Die Vervielf&#228;ltigung, Publikation oder Speicherung in Datenbanken, jegliche kommerzielle Nutzung sowie die Weitergabe an Dritte sind nicht gestattet. ');">buchhaltung.ch</a><br><a title="nachfolge.ch" href="https://www.nachfolge.ch/de/" target="_self" onmouseover="javascript:$('#footer-disclaimer').html('nachfolge.ch - Das schweizerische Portal f&#252;r Nachfolgeberater und Unternehmer die eine Nachfolgeregelung in ihrer Firma ben&#246;tigen.');" onmouseout="javascript:$('#footer-disclaimer').html('Die ver&#246;ffentlichten Inhalte sind ausschliesslich zum pers&#246;nlichen Gebrauch bestimmt. Die Vervielf&#228;ltigung, Publikation oder Speicherung in Datenbanken, jegliche kommerzielle Nutzung sowie die Weitergabe an Dritte sind nicht gestattet. ');">nachfolge.ch</a><br><a title="firmen.ch" href="https://www.firmen.ch/de/" target="_self" onmouseover="javascript:$('#footer-disclaimer').html('Das Schweizer Firmenverzeichnis mit tausenden Firmenportr&#228;ts, Jobs, Seminaren, News und Social Feeds.');" onmouseout="javascript:$('#footer-disclaimer').html('Die ver&#246;ffentlichten Inhalte sind ausschliesslich zum pers&#246;nlichen Gebrauch bestimmt. Die Vervielf&#228;ltigung, Publikation oder Speicherung in Datenbanken, jegliche kommerzielle Nutzung sowie die Weitergabe an Dritte sind nicht gestattet. ');">firmen.ch</a><br><a title="gewerbe.ch" href="https://www.gewerbe.ch/de/" target="_self" onmouseover="javascript:$('#footer-disclaimer').html('gewerbe.ch - Die nationale schweizerische Plattform f&#252;r die Gewerbeverb&#228;nde aus allen Regionen.');" onmouseout="javascript:$('#footer-disclaimer').html('Die ver&#246;ffentlichten Inhalte sind ausschliesslich zum pers&#246;nlichen Gebrauch bestimmt. Die Vervielf&#228;ltigung, Publikation oder Speicherung in Datenbanken, jegliche kommerzielle Nutzung sowie die Weitergabe an Dritte sind nicht gestattet. ');">gewerbe.ch</a><br><a title="klangundkleid.ch" href="http://www.klangundkleid.ch/" target="_self" onmouseover="javascript:$('#footer-disclaimer').html('Das etwas andere Einkaufserlebnis bei Klang und Kleid. Wir sagen jeweils: &quot;Bei uns gibt es alles was man nicht braucht!&quot;');" onmouseout="javascript:$('#footer-disclaimer').html('Die ver&#246;ffentlichten Inhalte sind ausschliesslich zum pers&#246;nlichen Gebrauch bestimmt. Die Vervielf&#228;ltigung, Publikation oder Speicherung in Datenbanken, jegliche kommerzielle Nutzung sowie die Weitergabe an Dritte sind nicht gestattet. ');">klangundkleid.ch</a><br><a title="wohnen.ch" href="http://www.wohnen.ch/" target="_self" onmouseover="javascript:$('#footer-disclaimer').html('Die ver&#246;ffentlichten Inhalte sind ausschliesslich zum pers&#246;nlichen Gebrauch bestimmt. Die Vervielf&#228;ltigung, Publikation oder Speicherung in Datenbanken, jegliche kommerzielle Nutzung sowie die Weitergabe an Dritte sind nicht gestattet. ');" onmouseout="javascript:$('#footer-disclaimer').html('Die ver&#246;ffentlichten Inhalte sind ausschliesslich zum pers&#246;nlichen Gebrauch bestimmt. Die Vervielf&#228;ltigung, Publikation oder Speicherung in Datenbanken, jegliche kommerzielle Nutzung sowie die Weitergabe an Dritte sind nicht gestattet. ');">wohnen.ch</a><br><a title="kredit.ch" href="http://www.kredit.ch/" target="_self" onmouseover="javascript:$('#footer-disclaimer').html('kredit.ch - Schnell, einfach, unkompliziert. Kreditentscheid innert 2-24 Stunden. Keine Abschlussgeb&#252;hren und -kommissionen. Wir finanzieren Ihre W&#252;nsche.');" onmouseout="javascript:$('#footer-disclaimer').html('Die ver&#246;ffentlichten Inhalte sind ausschliesslich zum pers&#246;nlichen Gebrauch bestimmt. Die Vervielf&#228;ltigung, Publikation oder Speicherung in Datenbanken, jegliche kommerzielle Nutzung sowie die Weitergabe an Dritte sind nicht gestattet. ');">kredit.ch</a><br><a title="leasing.ch" href="https://www.leasing.ch/" target="_blank" onmouseover="javascript:$('#footer-disclaimer').html('leasing.ch - Die nationale schweizerische Plattform f&#252;r die erfolgreiche Vermittlung von Leasing-Angeboten f&#252;r alle Fahrzeugklassen.');" onmouseout="javascript:$('#footer-disclaimer').html('Die ver&#246;ffentlichten Inhalte sind ausschliesslich zum pers&#246;nlichen Gebrauch bestimmt. Die Vervielf&#228;ltigung, Publikation oder Speicherung in Datenbanken, jegliche kommerzielle Nutzung sowie die Weitergabe an Dritte sind nicht gestattet. ');">leasing.ch</a><br><a title="branchenbuch.ch" href="http://www.branchenbuch.ch/" target="_self" onmouseover="javascript:$('#footer-disclaimer').html('branchenbuch.ch - Der Pionier unter den Branchenb&#252;chern - Online seit 1998. Mit &#252;ber 500\&#39;000 Adressen und zehntausenden Firmenportraits.');" onmouseout="javascript:$('#footer-disclaimer').html('Die ver&#246;ffentlichten Inhalte sind ausschliesslich zum pers&#246;nlichen Gebrauch bestimmt. Die Vervielf&#228;ltigung, Publikation oder Speicherung in Datenbanken, jegliche kommerzielle Nutzung sowie die Weitergabe an Dritte sind nicht gestattet. ');">branchenbuch.ch</a><br><a title="restaurant.ch" href="http://www.restaurant.ch/" target="_self" onmouseover="javascript:$('#footer-disclaimer').html('Der Schweizer Restaurantf&#252;hrer und Ausgeh-Guide. restaurant.ch ist der interaktive Restaurant- und Ausgehf&#252;hrer f&#252;r die ganze Schweiz. Bereits jetzt sind &#252;ber 30’000 Gastrobetriebe abrufbar.');" onmouseout="javascript:$('#footer-disclaimer').html('Die ver&#246;ffentlichten Inhalte sind ausschliesslich zum pers&#246;nlichen Gebrauch bestimmt. Die Vervielf&#228;ltigung, Publikation oder Speicherung in Datenbanken, jegliche kommerzielle Nutzung sowie die Weitergabe an Dritte sind nicht gestattet. ');">restaurant.ch</a><br><a title="hotel.ch" href="http://www.hotel.ch/" target="_self" onmouseover="javascript:$('#footer-disclaimer').html('hotel.ch bietet weltweit &#252;ber 50’000 Hotels zur elektronischen Buchung an. Das Online-Angebot von hotel.ch zeichnet sich durch die einzigartige Kombination eines Anfragesystems, eines Sofortbuchungssystems, sowie eines Auktionsmoduls aus.');" onmouseout="javascript:$('#footer-disclaimer').html('Die ver&#246;ffentlichten Inhalte sind ausschliesslich zum pers&#246;nlichen Gebrauch bestimmt. Die Vervielf&#228;ltigung, Publikation oder Speicherung in Datenbanken, jegliche kommerzielle Nutzung sowie die Weitergabe an Dritte sind nicht gestattet. ');">hotel.ch</a><br></div><div class="footer-partnerwebsites"><br/><div style="height:5px"></div><a title="werbung.ch" href="http://www.werbung.ch/" target="_self" onmouseover="javascript:$('#footer-disclaimer').html('werbung.ch - Die Plattform f&#252;r Online- und Mobilewerbung. Ein Kooperationsprojekt der Mediabox, AdSpot, theINDUSTRY und VADIAN.NET.');" onmouseout="javascript:$('#footer-disclaimer').html('Die ver&#246;ffentlichten Inhalte sind ausschliesslich zum pers&#246;nlichen Gebrauch bestimmt. Die Vervielf&#228;ltigung, Publikation oder Speicherung in Datenbanken, jegliche kommerzielle Nutzung sowie die Weitergabe an Dritte sind nicht gestattet. ');">werbung.ch</a><br><a title="werbeagenturen.ch" href="http://www.werbeagenturen.ch/" target="_self" onmouseover="javascript:$('#footer-disclaimer').html('werbeagenturen.ch, Ihre Quelle f&#252;r Kurse, Weiterbildungen und Seminare im Bereich Marketing und Verkaufsf&#246;rderung.');" onmouseout="javascript:$('#footer-disclaimer').html('Die ver&#246;ffentlichten Inhalte sind ausschliesslich zum pers&#246;nlichen Gebrauch bestimmt. Die Vervielf&#228;ltigung, Publikation oder Speicherung in Datenbanken, jegliche kommerzielle Nutzung sowie die Weitergabe an Dritte sind nicht gestattet. ');">werbeagenturen.ch</a><br><a title="makerspaces.ch" href="https://www.makerspaces.ch/de/" target="_self" onmouseover="javascript:$('#footer-disclaimer').html('Makerspaces &amp; Hackerspaces: Adressen, Services, News und vieles mehr');" onmouseout="javascript:$('#footer-disclaimer').html('Die ver&#246;ffentlichten Inhalte sind ausschliesslich zum pers&#246;nlichen Gebrauch bestimmt. Die Vervielf&#228;ltigung, Publikation oder Speicherung in Datenbanken, jegliche kommerzielle Nutzung sowie die Weitergabe an Dritte sind nicht gestattet. ');">makerspaces.ch</a><br><a title="informatik.ch" href="http://www.informatik.ch/" target="_self" onmouseover="javascript:$('#footer-disclaimer').html('Die ver&#246;ffentlichten Inhalte sind ausschliesslich zum pers&#246;nlichen Gebrauch bestimmt. Die Vervielf&#228;ltigung, Publikation oder Speicherung in Datenbanken, jegliche kommerzielle Nutzung sowie die Weitergabe an Dritte sind nicht gestattet. ');" onmouseout="javascript:$('#footer-disclaimer').html('Die ver&#246;ffentlichten Inhalte sind ausschliesslich zum pers&#246;nlichen Gebrauch bestimmt. Die Vervielf&#228;ltigung, Publikation oder Speicherung in Datenbanken, jegliche kommerzielle Nutzung sowie die Weitergabe an Dritte sind nicht gestattet. ');">informatik.ch</a><br><a title="seminar.ch" href="http://www.seminar.ch/" target="_self" onmouseover="javascript:$('#footer-disclaimer').html('seminar.ch unterst&#252;tzt kostenlos Kursinteressenten, die auf Anhieb und schnellstm&#246;glich einen durchf&#252;hrbaren Kurs finden wollen.  Wir finden f&#252;r Kursinteressenten diejenigen Schulen, die den gew&#252;nschten Kurs tats&#228;chlich durchf&#252;hren k&#246;nnen, und zwar zur gew&#252;nschten Zeit und am gew&#252;nschten Ort.');" onmouseout="javascript:$('#footer-disclaimer').html('Die ver&#246;ffentlichten Inhalte sind ausschliesslich zum pers&#246;nlichen Gebrauch bestimmt. Die Vervielf&#228;ltigung, Publikation oder Speicherung in Datenbanken, jegliche kommerzielle Nutzung sowie die Weitergabe an Dritte sind nicht gestattet. ');">seminar.ch</a><br><a title="smsblaster.ch" href="http://www.smsblaster.ch/" target="_self" onmouseover="javascript:$('#footer-disclaimer').html('smsblaster.ch - Mit der SMS L&#246;sung von VADIAN.NET jederzeit weltweit standortunabh&#228;ngig SMS versenden. Keine Einrichtungsgeb&#252;hren und keine Lizenzgeb&#252;hren. Sie bezahlen nur die versendeten SMS. Mit &#252;ber 200\&#39;000 registrierten Kunden in der Schweiz und im Ausland.');" onmouseout="javascript:$('#footer-disclaimer').html('Die ver&#246;ffentlichten Inhalte sind ausschliesslich zum pers&#246;nlichen Gebrauch bestimmt. Die Vervielf&#228;ltigung, Publikation oder Speicherung in Datenbanken, jegliche kommerzielle Nutzung sowie die Weitergabe an Dritte sind nicht gestattet. ');">smsblaster.ch</a><br><a title="aspsms.ch" href="http://www.aspsms.ch/" target="_self" onmouseover="javascript:$('#footer-disclaimer').html('Mit ASPSMS versenden Sie SMS bereits wenige Minuten nach der kostenlosen Registrierung. ASPSMS stellt Ihnen seit dem Jahre 2001 fixfertige Software, eine breite Palette von Beispiel-Anwendungen, sowie freien Sourcecode zur Verf&#252;gung.');" onmouseout="javascript:$('#footer-disclaimer').html('Die ver&#246;ffentlichten Inhalte sind ausschliesslich zum pers&#246;nlichen Gebrauch bestimmt. Die Vervielf&#228;ltigung, Publikation oder Speicherung in Datenbanken, jegliche kommerzielle Nutzung sowie die Weitergabe an Dritte sind nicht gestattet. ');">aspsms.ch</a><br><a title="asptoken.ch" href="http://www.asptoken.ch/" target="_self" onmouseover="javascript:$('#footer-disclaimer').html('Professionelle Zwei-Faktor-Authentifizierung per SMS f&#252;r Ihre Business-Anwendungen, Login-Prozesse und andere Authentifizierungen.');" onmouseout="javascript:$('#footer-disclaimer').html('Die ver&#246;ffentlichten Inhalte sind ausschliesslich zum pers&#246;nlichen Gebrauch bestimmt. Die Vervielf&#228;ltigung, Publikation oder Speicherung in Datenbanken, jegliche kommerzielle Nutzung sowie die Weitergabe an Dritte sind nicht gestattet. ');">asptoken.ch</a><br><a title="Markenregister" href="http://www.wirtschaft.ch/markenregister/" target="_self" onmouseover="javascript:$('#footer-disclaimer').html('Das tagesaktuelle Schweizer Markenregister mit komfortabler Suche und Verlinkungen der Marken und Firmen. &#220;ber 400\&#39;000 Marken aus der Schweiz und aller Welt.');" onmouseout="javascript:$('#footer-disclaimer').html('Die ver&#246;ffentlichten Inhalte sind ausschliesslich zum pers&#246;nlichen Gebrauch bestimmt. Die Vervielf&#228;ltigung, Publikation oder Speicherung in Datenbanken, jegliche kommerzielle Nutzung sowie die Weitergabe an Dritte sind nicht gestattet. ');">Markenregister</a><br><a title="Kompetenzmarkt" href="http://www.wirtschaft.ch/kompetenzmarkt/" target="_self" onmouseover="javascript:$('#footer-disclaimer').html('Die ver&#246;ffentlichten Inhalte sind ausschliesslich zum pers&#246;nlichen Gebrauch bestimmt. Die Vervielf&#228;ltigung, Publikation oder Speicherung in Datenbanken, jegliche kommerzielle Nutzung sowie die Weitergabe an Dritte sind nicht gestattet. ');" onmouseout="javascript:$('#footer-disclaimer').html('Die ver&#246;ffentlichten Inhalte sind ausschliesslich zum pers&#246;nlichen Gebrauch bestimmt. Die Vervielf&#228;ltigung, Publikation oder Speicherung in Datenbanken, jegliche kommerzielle Nutzung sowie die Weitergabe an Dritte sind nicht gestattet. ');">Kompetenzmarkt</a><br><a title="Domain registrieren" href="https://www.domains.ch" target="_self" onmouseover="javascript:$('#footer-disclaimer').html('Schnell und einfach Domainnamen aus der Schweiz und aller Welt registrieren. VADIAN.NET registriert Domains seit 1995. Profitieren Sie von unserer Erfahrung!');" onmouseout="javascript:$('#footer-disclaimer').html('Die ver&#246;ffentlichten Inhalte sind ausschliesslich zum pers&#246;nlichen Gebrauch bestimmt. Die Vervielf&#228;ltigung, Publikation oder Speicherung in Datenbanken, jegliche kommerzielle Nutzung sowie die Weitergabe an Dritte sind nicht gestattet. ');">Domain registrieren</a><br></div>
    <div class="footer-disclaimer"><br/><div style="height:5px"></div><div id="footer-disclaimer">Die ver&#246;ffentlichten Inhalte sind ausschliesslich zum pers&#246;nlichen Gebrauch bestimmt. Die Vervielf&#228;ltigung, Publikation oder Speicherung in Datenbanken, jegliche kommerzielle Nutzung sowie die Weitergabe an Dritte sind nicht gestattet. </div></div>
    <div class="footer-hostlinks"><a title="Datenschutzerklärung" href="/datenschutzerklaerung/" target="_self">Datenschutzerklärung</a> | <a title="Impressum" href="/impressum/" target="_self">Impressum</a> | <a title="Hausinternes" href="http://www.news.ch/hausinternes/" target="_self">Hausinternes</a> | <a title="Wallpapers" href="http://www.news.ch/wallpapers/" target="_self">Wallpapers</a></div>
    <div class="footer-copyright">wirtschaft.ch (c) Copyright 2000 - 2021 by <a title="Impressum" href="/impressum/">VADIAN.NET AG</a>, <nobr>St. Gallen</nobr></div>
</div>

        </div>
    </div>

    <!--/footer-->

</div>
<!--/site-->



<div style="position:fixed;top:225px;left:50%;margin-left:543px;">
<!-- GPT AdSlot Skyscraper for Ad unit 'wirtschaft.ch' ### Size: [[160,600],[300,600],[500,1000]] --><!-- Adslot's refresh function: googletag.pubads().refresh([gptadslots[0]]) -->	<div id="div-gpt-ad-9055344-1">
<script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-9055344-1'); });
  </script>	</div>
<!-- End AdSlot Skyscraper --></div>


<script type="text/javascript">
function startup() {}

(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
ga('create', 'UA-598015-9', 'auto');
ga('set', 'anonymizeIp', true);
ga('send', 'pageview');

</script>


    <script type="text/javascript">
  var leady_track_key="XLw96Tm8Z5AA0597";
  (function(){
    var l=document.createElement("script");l.type="text/javascript";l.async=true;
    l.src='https://t.leady.com/'+leady_track_key+"/L.js";
    var s=document.getElementsByTagName("script")[0];s.parentNode.insertBefore(l,s);
  })();
</script>


<!-- Piwik -->
        <script type="text/javascript">
          var _paq = _paq || [];
          /* tracker methods like "setCustomDimension" should be called before "trackPageView" */
          _paq.push(["setDocumentTitle", document.domain + "/" + document.title]);
          _paq.push(["setCookieDomain", "*.wirtschaft.ch"]);
          _paq.push(['trackPageView']);
          _paq.push(['enableLinkTracking']);
          (function() {
            var u="//analytics.vadian.net/";
            _paq.push(['setTrackerUrl', u+'piwik.php']);
            _paq.push(['setSiteId', '26']);

            var websiteIdDuplicate = 5; //vnet all
            _paq.push(['addTracker', piwikUrl = u + 'piwik.php', websiteIdDuplicate]);

            var d=document, g=d.createElement('script'), s=d.getElementsByTagName('script')[0];
            g.type='text/javascript'; g.async=true; g.defer=true; g.src=u+'piwik.js'; s.parentNode.insertBefore(g,s);
          })();
        </script>
        <noscript><p><img src="//analytics.vadian.net/piwik.php?idsite=26&rec=1" style="border:0;" alt="" /></p></noscript>
        <!-- End Piwik Code -->

<!-- Montemedia /body -->
<noscript>
    <iframe src="//www.googletagmanager.com/ns.html?id=GTM-B438" height="0" width="0" style="display: none; visibility: hidden"></iframe>
</noscript>
<script>
    (function(w, d, s, l, i) {
        w[l] = w[l] || [];
        w[l].push({ 'gtm.start': new Date().getTime(), event: 'gtm.js' });
        var f = d.getElementsByTagName(s)[0], j = d.createElement(s), dl = l != 'dataLayer' ? '&l=' + l : '';
        j.async = true;
        j.src = '//www.googletagmanager.com/gtm.js?id=' + i + dl;
        f.parentNode.insertBefore(j, f);
    })(window, document, 'script', 'dataLayer', 'GTM-B438');
</script>
<!-- /Montemedia /body -->

<script>
$(window).bind("load", function() {
	$("iframe").each(function() {
	  $(this).find("meta").remove();
	});
});
</script>
</body>

</html>