
<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html id="ganzeseite" xmlns="http://www.w3.org/1999/xhtml" xmlns:og="http://opengraphprotocol.org/schema/" xmlns:fb="http://www.facebook.com/2008/fbml">
<head><title>
	
    wirtschaft.ch - Alternative Wertanlagen für 2021 - Publinews, Uhren, Finanzplatz

</title>
    <!-- Ausgeliefert von:WFFRONT2 am Sonntag, 14. Februar 2021 03:41:01 -->
    <meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
    <meta name="keywords" content="Publinews, Uhren, Finanzplatz, Alternative, Wertanlagen, für, 2021, news, nachrichten"/>
<meta name="description" content="Die Corona-Pandemie stellt eine grosse Belastung für die Menschen und für die Wirtschaft dar. Sichere Wertanlagen für
das eigene Vermögen sind immer schwieriger zu finden: Sparen ist wegen der aktuellen Zinspolitik nicht lohnenswert
und die Kurse an der Börse reagieren auf die besondere Lage mit starken Schwankungen."/>
<meta name="abstract" content="Die Corona-Pandemie stellt eine grosse Belastung für die Menschen und für die Wirtschaft dar. Sichere Wertanlagen für
das eigene Vermögen sind immer schwieriger zu finden: Sparen ist wegen der aktuellen Zinspolitik nicht lohnenswert
und die Kurse an der Börse reagieren auf die besondere Lage mit starken Schwankungen."/>
<meta name="DC.subject" content="wirtschaft.ch - Alternative Wertanlagen für 2021 - Publinews, Uhren, Finanzplatz"/>
<meta http-equiv="Content-Language" content="de"/>
<meta name="language" content="de" />
<meta name="DC.language" content="de"  scheme="DCTERMS.RFC3066"/>
<meta name="Author" content="ba, wirtschaft.ch" />
<meta name="Publisher" content="VADIAN.NET AG" />
<meta name="DC.publisher" content="VADIAN.NET AG" />
<meta name="DC.creator" content="VADIAN.NET AG" />
<meta name="Copyright" content="VADIAN.NET AG" />
<meta property="og:title" content="Alternative Wertanlagen f&#252;r 2021"/>
<meta property="og:site_name" content="www.wirtschaft.ch"/>
<meta property="og:image" content="http://media8.news.ch/news/fb/397178-dd4160c3bcee424ecefb82a00287ac95.jpg"/>
<meta property="og:description" content="Die Corona-Pandemie stellt eine grosse Belastung für die Menschen und für die Wirtschaft dar. Sichere Wertanlagen für
das eigene Vermögen sind immer schwieriger zu finden: Sparen ist wegen der aktuellen Zinspolitik nicht lohnenswert
und die Kurse an der Börse reagieren auf die besondere Lage mit starken Schwankungen."/>
<meta property="og:type" content="article"/>

<meta name="revisit-after" content="5 days" /><meta name="expires" content="30" /><meta name="DC.identifier" content="http://www.wirtschaft.ch" scheme="DCTERMS.URI" /><meta name="verify-v1" content="b6xdFRNFSIKsi4ajtxHC4mnmFnj1Q50I4IDC2lq7ro4=" />

    

    <link rel="stylesheet" href="/tmpl/v1.0/news.ch/css/sections_0.css" type="text/css" media="screen" /><link rel="stylesheet" href="/tmpl/v1.0/news.ch/css/sections_1.css" type="text/css" media="screen" /><link rel="stylesheet" href="/tmpl/v1.0/news.ch/css/sections_2.css" type="text/css" media="screen" /><link rel="stylesheet" href="/tmpl/v1.0/news.ch/css/sections_3.css" type="text/css" media="screen" /><link rel="stylesheet" href="/tmpl/v1.0/news.ch/css/sections_4.css" type="text/css" media="screen" /><link rel="stylesheet" href="/tmpl/v1.0/news.ch/css/sections_5.css" type="text/css" media="screen" /><link rel="stylesheet" href="/tmpl/v1.0/news.ch/css/sections_6.css" type="text/css" media="screen" /><link rel="stylesheet" href="/tmpl/v1.0/news.ch/css/sections_7.css" type="text/css" media="screen" /><link rel="stylesheet" href="/tmpl/v1.0/news.ch/css/sections_8.css" type="text/css" media="screen" /><link rel="stylesheet" href="/tmpl/v1.0/news.ch/css/ol.css" type="text/css" media="screen" /><link rel="stylesheet" href="/tmpl/v1.0/news.ch/css/ol-popup.css" type="text/css" media="screen" /><link id="styleCss" rel="stylesheet" href="http://media3.news.ch/tmpl/v1.0/news.ch/css/style20200603094912.css" media="screen" /><link id="printCss" rel="stylesheet" href="http://media1.news.ch/tmpl/v1.0/news.ch/css/style_print20180130125854.css" media="print" /><link id="footerCss" rel="stylesheet" href="http://media3.news.ch/tmpl/v1.0/news.ch/css/inc_footer20190503082237.css" media="screen" /><link id="tooltipsterCss" rel="stylesheet" type="text/css" href="http://media3.news.ch/tmpl/v1.0/news.ch/css/tooltipster.css" /><link id="ddsmothmenuCss" rel="stylesheet" href="http://media4.news.ch/tmpl/v1.0/css/ddsmoothmenu.css" type="text/css" /><link rel="stylesheet" href="//code.jquery.com/ui/1.11.4/themes/smoothness/jquery-ui.css" /><link rel="stylesheet" href="/tmpl/v1.0/wetter.ch/css/publinews_kmu.css" type="text/css" /><link rel="stylesheet" href="/tmpl/font-awesome-4.7.0/css/font-awesome.min.css" type="text/css" media="screen" /><link id="shortCutIcon" rel="shortcut icon" href="http://media5.news.ch/tmpl/v1.0/wirtschaft.ch/img/favicon.ico" type="image/x-icon" /><link id="icon" rel="icon" href="http://media6.news.ch/tmpl/v1.0/wirtschaft.ch/img/favicon.ico" type="image/x-icon" /><link id="appleTouchIcon" rel="apple-touch-icon" type="image/x-icon" href="http://media7.news.ch/tmpl/v1.0/wirtschaft.ch/img/apple-touch-icon.png" /><link rel="alternate" type="application/rss+xml" title="Letzte Meldungen" href="/rss/letztenews.xml" /><script type="text/javascript" src="http://code.jquery.com/jquery-1.9.1.min.js"></script>
<script type="text/javascript" src="http://media8.news.ch/tmpl/v1.0/news.ch/js/jquery.abookmark.min.js"></script>
<script type="text/javascript" src="http://media9.news.ch/tmpl/v1.0/news.ch/js/jquery.cookie.min.js"></script>
<script type="text/javascript" src="http://media3.news.ch/tmpl/v1.0/news.ch/js/functions.min.js"></script>
<script type="text/javascript" src="http://media1.news.ch/tmpl/v1.0/js/ddsmoothmenu.min.js"></script>
<script type="text/javascript" src="http://media3.news.ch/tmpl/v1.0/news.ch/js/jquery.tooltipster.min.js"></script>


    
    
        <script src="//code.jquery.com/ui/1.11.4/jquery-ui.min.js"></script>
    <link rel="stylesheet" type="text/css" href="/slick-1.5.0/slick/slick.css" /><link rel="stylesheet" type="text/css" href="/slick-1.5.0/slick/slick-theme.css" />
    <script type="text/javascript" src="/slick-1.5.0/slick/slick.min.js"></script>

    <link rel="stylesheet" href="/tmpl/v1.0/wetter.ch/bxslider/jquery.bxslider.css" type="text/css" />
    <script src="/tmpl/v1.0/wetter.ch/bxslider/jquery.bxslider.min.js"></script>

    <link rel="stylesheet" type="text/css" href="/tmpl/v1.0/wetter.ch/sweetalert.css" />
    <script src="/tmpl/v1.0/wetter.ch/sweetalert.min.js"></script>
    <script src="/tmpl/v1.0/wetter.ch/publinews_kmu.js"></script>

    <script data-ad-client="ca-pub-1205510737720485" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>


    <!-- Start GPT Tag --><script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script><script>
  var gptadslots = [];
  var googletag = googletag || {cmd:[]};
</script><script>
  googletag.cmd.push(function() {
    //Adslot 1 declaration
    gptadslots.push(googletag.defineSlot('/58108863/wirtschaft.ch', [[160,600],[300,600],[500,1000]], 'div-gpt-ad-9055344-1')
                             .addService(googletag.pubads()));
    //Adslot 2 declaration
    gptadslots.push(googletag.defineSlot('/58108863/wirtschaft.ch', [[728,90],[970,250],[994,250]], 'div-gpt-ad-9055344-2')
                             .addService(googletag.pubads()));
    //Adslot 3 declaration
    gptadslots.push(googletag.defineSlot('/58108863/wirtschaft.ch', [[2,2]], 'div-gpt-ad-9055344-3')
                             .addService(googletag.pubads()));
    //Adslot 4 declaration
    gptadslots.push(googletag.defineSlot('/58108863/wirtschaft.ch', [[300,250]], 'div-gpt-ad-9055344-4')
                             .setTargeting('rp', ['1'])
                             .addService(googletag.pubads()));
    //Adslot 5 declaration
    gptadslots.push(googletag.defineSlot('/58108863/wirtschaft.ch', [[300,250]], 'div-gpt-ad-9055344-5')
                             .setTargeting('rp', ['2'])
                             .addService(googletag.pubads()));

googletag.pubads().setForceSafeFrame(true);
    googletag.pubads().enableSingleRequest();
    googletag.pubads().setTargeting('newsRUBid',['1039','198','41']);
    googletag.pubads().collapseEmptyDivs();
    googletag.enableServices();
  });
</script><!-- End GPT Tag -->

</head>
<body id="news_ch">


<!-- Montemedia top -->
<noscript>
    <iframe src="//www.googletagmanager.com/ns.html?id=GTM-59VB" height="0" width="0" style="display: none; visibility: hidden"></iframe>
</noscript>
<script>
    (function(w, d, s, l, i) {
        w[l] = w[l] || [];
        w[l].push({ 'gtm.start': new Date().getTime(), event: 'gtm.js' });
        var f = d.getElementsByTagName(s)[0], j = d.createElement(s), dl = l != 'dataLayer' ? '&l=' + l : '';
        j.async = true;
        j.src = '//www.googletagmanager.com/gtm.js?id=' + i + dl;
        f.parentNode.insertBefore(j, f);
    })(window, document, 'script', 'dataLayer', 'GTM-59VB');
</script>
<!-- /Montemedia top -->
    
    

<!--site-->
<div id="site">
    <!--header-->
    <div id="header">

        <div class="topad">
            <div class="center advert-init">
                <div class="advert-group">
                    <div id="adwr-1" class="advert-space">
                        <div id="topboard" style="width: 1064px;margin-bottom:20px; text-align: center; float: left; background-color: rgb(255, 255, 255);">
	<!-- GPT AdSlot Spezial Board for Ad unit 'wirtschaft.ch' ### Size: [[2,2]] -->
<!-- Adslot's refresh function: googletag.pubads().refresh([gptadslots[2]]) -->
<div id='div-gpt-ad-9055344-3'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-9055344-3'); });
  </script>
</div>
<!-- End AdSlot Spezial -->
</div>

                    </div>
                </div>
            </div>
        </div>

        <!--head-->
        <div id="head">
            <div class="center">
                <div class="head_zeile">
                    <div class="links">
                        <a href="/impressum" title="Impressum">VADIAN.NET</a> | <a href="https://www.hotel.ch" target="_blank" title="Hotels">Hotels</a> | <a href="https://www.restaurant.ch" target="_blank" title="Restaurants">Restaurants</a> | <a href="http://www.stellenmarkt.ch" target="_blank" title="Stellenmarkt">Stellenmarkt</a> | <a href="http://www.smsblaster.ch/" target="_blank" title="SMS">SMS</a> | <a href="https://www.domains.ch/" target="_blank" title="Domain registrieren">Domain registrieren</a> | <a href="http://www.kredit.ch" target="_blank" title="Kredit beantragen">Kredit beantragen</a>
                    </div>
                    <div class="rechts">
                        <div class="wetter" data-ts="2021-02-14 00:05:04Z">   <div  id="w_0"><a href="//www.wetter.ch/de/Schweiz/Zuerich/2657896/" target="_blank" class="station" title="Wetter in Zürich">Zürich <img src="http://media3.news.ch/wetter/symb0.4_trans/90.gif" border="0" alt="Wetter in Zürich" width="26" height="26" /> -9°C / 1°C </a><a href="//www.wetter.ch/de/Schweiz/Zuerich/2657896/" target="_blank">7-Tagesprognose</a></div>   <div class="wetter2" id="w_1"><a href="//www.wetter.ch/de/Schweiz/Basel/2661604/" target="_blank" class="station" title="Wetter in Basel">Basel <img src="http://media1.news.ch/wetter/symb0.4_trans/1.gif" border="0" alt="Wetter in Basel" width="26" height="26" /> -10°C / 2°C </a><a href="//www.wetter.ch/de/Schweiz/Basel/2661604/" target="_blank">7-Tagesprognose</a></div>   <div class="wetter2" id="w_2"><a href="//www.wetter.ch/de/Schweiz/St+Gallen/2658822/" target="_blank" class="station" title="Wetter in St. Gallen">St. Gallen <img src="http://media3.news.ch/wetter/symb0.4_trans/90.gif" border="0" alt="Wetter in St. Gallen" width="26" height="26" /> -11°C / -1°C </a><a href="//www.wetter.ch/de/Schweiz/St+Gallen/2658822/" target="_blank">7-Tagesprognose</a></div>   <div class="wetter2" id="w_3"><a href="//www.wetter.ch/de/Schweiz/Bern/2661552/" target="_blank" class="station" title="Wetter in Bern">Bern <img src="http://media3.news.ch/wetter/symb0.4_trans/1.gif" border="0" alt="Wetter in Bern" width="26" height="26" /> -9°C / 1°C </a><a href="//www.wetter.ch/de/Schweiz/Bern/2661552/" target="_blank">7-Tagesprognose</a></div>   <div class="wetter2" id="w_4"><a href="//www.wetter.ch/de/Schweiz/Luzern/2659811/" target="_blank" class="station" title="Wetter in Luzern">Luzern <img src="http://media4.news.ch/wetter/symb0.4_trans/90.gif" border="0" alt="Wetter in Luzern" width="26" height="26" /> -8°C / 1°C </a><a href="//www.wetter.ch/de/Schweiz/Luzern/2659811/" target="_blank">7-Tagesprognose</a></div>   <div class="wetter2" id="w_5"><a href="//www.wetter.ch/de/Schweiz/Genf/2660646/" target="_blank" class="station" title="Wetter in Genf">Genf <img src="http://media5.news.ch/wetter/symb0.4_trans/3.gif" border="0" alt="Wetter in Genf" width="26" height="26" /> -6°C / 3°C </a><a href="//www.wetter.ch/de/Schweiz/Genf/2660646/" target="_blank">7-Tagesprognose</a></div>   <div class="wetter2" id="w_6"><a href="//www.wetter.ch/de/Schweiz/Lugano/2659836/" target="_blank" class="station" title="Wetter in Lugano">Lugano <img src="http://media6.news.ch/wetter/symb0.4_trans/90.gif" border="0" alt="Wetter in Lugano" width="26" height="26" /> -3°C / 7°C </a><a href="//www.wetter.ch/de/Schweiz/Lugano/2659836/" target="_blank">7-Tagesprognose</a></div></div><div class="datum"><b>Sonntag, 14. Februar 2021</b>&nbsp;|&nbsp;</div>
                    </div>
                </div>

                <!--top-holder-->
                
    <div class="top-holder" style="background: url(http://media3.news.ch/img/headerpic/header_publinews_20101006041644.jpg);">
        <div class="logo_news"><a href="/" title="wirtschaft.ch" style="outline:none"><img src="http://media3.news.ch/tmpl/v1.0/news.ch/img/logo/wirtschaft.png?20150121" alt="wirtschaft.ch" /></a></div>
        <div class="headspace">
            <a href="http://www.wirtschaft.ch/publinews/" style="outline:none;"><img src="http://media3.news.ch/img/1x1transp.gif" width="728" height="110" border=0 /></a>
        </div>
    </div>

                <!--/top-holder-->

            </div>
        </div>
        
        <!--/head-->

        <!--menu-->
        
    <div id="tm">
   <div class="navi center s-1039-a">
       <ul>
           <li class="s-1035"><a href="http://www.wirtschaft.ch/kompetenzmarkt/" class="section" "><nobr>Kompetenzmarkt</nobr></a></li>
           <li class="s-968"><a href="http://www.wirtschaft.ch/markenregister/" class="section" "><nobr>Markenregister</nobr></a></li>
           <li class="s-1102"><a href="http://www.domains.ch" class="section"  target="_blank""><nobr>Domains</nobr></a></li>
           <li class="s-1114"><a href="https://kredit.ch/de/" class="section"  target="_blank""><nobr>Kredit</nobr></a></li>
           <li class="s-1054"><a href="http://www.stellenmarkt.ch/" class="section" "><nobr>Stellenmarkt</nobr></a></li>
           <li class="s-1039 ac bg"><a href="http://www.wirtschaft.ch/publinews/" class="section" "><nobr>Publinews</nobr></a></li>
       </ul>
   </div>
</div>
<div class="center"><div id="smoothmenu1" class="ddsmoothmenu">
<ul style="height:27px">
</ul>
</div></div>
<script type="text/javascript">ddsmoothmenu.init({mainmenuid: "smoothmenu1", orientation: 'h', classname: 'ddsmoothmenu', customtheme: ["#008800", "#008800", "#ffffff"], contentsource: "markup"})</script>



        <!--/menu-->

    </div>
    <!--/header-->

    <!--content-->
    
    <!--main-->
    <div id="main">
        <div class="center">
            <div id="Col_1_0">
                <div class="framebox"><!-- skin_80 -->
<div class="skin skin_80">
 
	<div class="breakingnews">
    <div class="btnl" id="nbutton_back"></div>
		<div class="content" id="bncontent"></div>
		<div class="btnr" id="nbutton_fwd"></div>
	</div>
	<div class="search">
	    <form method="post" action="/Default.aspx" id="suchform1" name="suchform1" onsubmit="return CheckSEARCH('1',true);"><div class="frame"><input type="text" name="s" value="Suche" id="suchefeld1"/><input type="hidden" value="Suche" id="suchefeld1hidden"/></div><div class="suchen" onclick="CheckSEARCH('1',false);"></div>
	    </form>
	</div>
	
</div>

</div>

            </div>

            

            <div class="columns2">

                <div class="detail_left">

                    <div id="detail_Col_1_1a">
                        
                    </div>

                    <div id="detail_Col_1_1">
                        <div class="framebox"><div class="framebox">
<!-- skin_50 -->
<div class="skin_50">
    <div class="subtitel"></div>
    <div class="titel" style="font-size:40px"><!--dettitel-->Alternative Wertanlagen für 2021<!--/dettitel--></div>
    <div class="datum">publiziert: Donnerstag, 11. Feb 2021 / 16:13 Uhr / aktualisiert: Donnerstag, 11. Feb 2021 / 16:29 Uhr</div>
    <div class="media"><div style="width:680px;height:378px;"><div class="abs"><img src="http://media8.news.ch/news/680/397178-dd4160c3bcee424ecefb82a00287ac95.jpg" width="680" height="378" alt="Uhren: beliebte Wertanlage." border="0"/></div></div> <span class="author"><img src="http://media8.news.ch/news/autor/7f68540832eb01c1bed6bfb0f31859b596.png" alt="" height="15" width="98" /></span>
 <span class="text2">Uhren: beliebte Wertanlage.</span></div>
    <div class="socialMediaButtons">	<div class="socialButtons">
		<ul>
			<li class="facebook">
				<a href="javascript:pdcSocialButtonsFbShare('http%3a%2f%2fwww.wirtschaft.ch%2fAlternative%2bWertanlagen%2bfuer%2b2021%2f700297%2fdetail.htm', 400, 350)" class="popup">
					<span class="icon">
						<svg version="1.1" id="Layer_1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" width="28px" height="28px" viewBox="0 0 28 28" enable-background="new 0 0 28 28" xml:space="preserve">
							<path d="M27.825,4.783c0-2.427-2.182-4.608-4.608-4.608H4.783c-2.422,0-4.608,2.182-4.608,4.608v18.434
                                        c0,2.427,2.181,4.608,4.608,4.608H14V17.379h-3.379v-4.608H14v-1.795c0-3.089,2.335-5.885,5.192-5.885h3.718v4.608h-3.726
                                        c-0.408,0-0.884,0.492-0.884,1.236v1.836h4.609v4.608h-4.609v10.446h4.916c2.422,0,4.608-2.188,4.608-4.608V4.783z"
								stroke="white" fill="white">
							</path>
						</svg>
					</span>
					<span class="buttonsText">auf facebook teilen</span>
				</a>
			</li>
			<li class="twitter">
				<a href="javascript:pdcSocialButtonsTwitterShare('http%3a%2f%2fwww.wirtschaft.ch%2fAlternative%2bWertanlagen%2bfuer%2b2021%2f700297%2fdetail.htm', 'www.wirtschaft.ch+-+Alternative+Wertanlagen+f%c3%bcr+2021', 'news_ch',520,350);" class="popup">
					<span class="icon">
						<svg version="1.1" id="Svg1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" width="28px" height="28px" viewBox="0 0 28 28" enable-background="new 0 0 28 28" xml:space="preserve">
							<path d="M24.253,8.756C24.689,17.08,18.297,24.182,9.97,24.62c-3.122,0.162-6.219-0.646-8.861-2.32
                                    c2.703,0.179,5.376-0.648,7.508-2.321c-2.072-0.247-3.818-1.661-4.489-3.638c0.801,0.128,1.62,0.076,2.399-0.155
                                    C4.045,15.72,2.215,13.6,2.115,11.077c0.688,0.275,1.426,0.407,2.168,0.386c-2.135-1.65-2.729-4.621-1.394-6.965
                                    C5.575,7.816,9.54,9.84,13.803,10.071c-0.842-2.739,0.694-5.64,3.434-6.482c2.018-0.623,4.212,0.044,5.546,1.683
                                    c1.186-0.213,2.318-0.662,3.329-1.317c-0.385,1.256-1.247,2.312-2.399,2.942c1.048-0.106,2.069-0.394,3.019-0.851
                                    C26.275,7.229,25.39,8.196,24.253,8.756z"
								stroke="white" fill="white">
							</path>
						</svg>
					</span>
					<span class="buttonsText">&nbsp;</span>
				</a>
			<!--</li>
			<li class="googleplus">
				<a href="javascript:pdcSocialButtonsGooglePlusShare('http%3a%2f%2fwww.wirtschaft.ch%2fAlternative%2bWertanlagen%2bfuer%2b2021%2f700297%2fdetail.htm', 520, 350);" class="popup">
					<span class="icon">
						<svg version="1.1" id="Svg2" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" width="28px" height="28px" viewBox="0 0 28 28" enable-background="new 0 0 28 28" xml:space="preserve">
							<g>
								<g>
									<path d="M14.703,15.854l-1.219-0.948c-0.372-0.308-0.88-0.715-0.88-1.459c0-0.748,0.508-1.223,0.95-1.663
                                                c1.42-1.119,2.839-2.309,2.839-4.817c0-2.58-1.621-3.937-2.399-4.581h2.097l2.202-1.383h-6.67c-1.83,0-4.467,0.433-6.398,2.027
                                                C3.768,4.287,3.059,6.018,3.059,7.576c0,2.634,2.022,5.328,5.604,5.328c0.339,0,0.71-0.033,1.083-0.068
                                                c-0.167,0.408-0.336,0.748-0.336,1.324c0,1.04,0.551,1.685,1.011,2.297c-1.524,0.104-4.37,0.273-6.467,1.562
                                                c-1.998,1.188-2.605,2.916-2.605,4.137c0,2.512,2.358,4.84,7.289,4.84c5.822,0,8.904-3.223,8.904-6.41
                                                c0.008-2.327-1.359-3.489-2.829-4.731H14.703z M10.269,11.951c-2.912,0-4.231-3.765-4.231-6.037c0-0.884,0.168-1.797,0.744-2.511
                                                c0.543-0.679,1.489-1.12,2.372-1.12c2.807,0,4.256,3.798,4.256,6.242c0,0.612-0.067,1.694-0.845,2.478
                                                c-0.537,0.55-1.438,0.948-2.295,0.951V11.951z M10.302,25.609c-3.621,0-5.957-1.732-5.957-4.142c0-2.408,2.165-3.223,2.911-3.492
                                                c1.421-0.479,3.25-0.545,3.555-0.545c0.338,0,0.52,0,0.766,0.034c2.574,1.838,3.706,2.757,3.706,4.479
                                                c-0.002,2.073-1.736,3.665-4.982,3.649L10.302,25.609z"
										stroke="white" fill="white">
									</path>
									<polygon points="23.254,11.89 23.254,8.521 21.569,8.521 21.569,11.89 18.202,11.89 18.202,13.604 21.569,13.604 21.569,17.004
                                                23.254,17.004 23.254,13.604 26.653,13.604 26.653,11.89"
										stroke="white" fill="white">
									</polygon>
								</g>
							</g>
						</svg>
					</span>
					<span class="buttonsText">&nbsp;</span>
				</a>
			</li>-->
		</ul>
	</div>
	<script type="text/javascript">
		function pdcSocialButtonsFbShare(url, descr, winWidth, winHeight) { var winTop = (screen.height / 2) - (winHeight / 2); var winLeft = (screen.width / 2) - (winWidth / 2); window.open('http://www.facebook.com/sharer.php?u=' + encodeURIComponent(url) + '&t=' + descr, 'sharer', 'top=' + winTop + ',left=' + winLeft + ',toolbar=0,status=0,width=' + winWidth + ',height=' + winHeight); }
		function pdcSocialButtonsTwitterShare(url, descr, via, winWidth, winHeight) { var winTop = (screen.height / 2) - (winHeight / 2); var winLeft = (screen.width / 2) - (winWidth / 2); window.open('https://twitter.com/intent/tweet?url=' + encodeURIComponent(url) + '&text=' + descr + '&via=' + via, 'twitter_share', 'top=' + winTop + ',left=' + winLeft + ',toolbar=0,status=0,width=' + winWidth + ',height=' + winHeight); }
		//function pdcSocialButtonsGooglePlusShare(url, winWidth, winHeight) { var winTop = (screen.height / 2) - (winHeight / 2); var winLeft = (screen.width / 2) - (winWidth / 2); window.open('https://plus.google.com/share?url=' + encodeURIComponent(url), 'twitter_share', 'top=' + winTop + ',left=' + winLeft + ',toolbar=0,status=0,width=' + winWidth + ',height=' + winHeight); };
	</script></div>
    <div class="lead"><p><!--detlead-->Die Corona-Pandemie stellt eine grosse Belastung für die Menschen und für die Wirtschaft dar. Sichere Wertanlagen für
das eigene Vermögen sind immer schwieriger zu finden: Sparen ist wegen der aktuellen Zinspolitik nicht lohnenswert
und die Kurse an der Börse reagieren auf die besondere Lage mit starken Schwankungen.<!--/detlead--></p></div>
    <div class="servicebox">
        <div class="servicebox2"><!-- skin_54 -->
<script type="text/javascript">
    myWEB = document.URL.replace('prog', '').replace('.vadian.net', '.ch').replace('://', '://www.');
    myWEB = myWEB.substr(0, myWEB.indexOf('.ch/')+4)
    //alert(myWEB);

    $(document).ready(function () {
        $('.abookmark').abookmark();
    });
</script>
<div class="trennlinie"></div>
<div class="skin skin_54">
  <ul>
    <li>
      <a class="addthis_button_mailto" href="mailto:?subject=Alternative Wertanlagen für 2021&body=http://www.wirtschaft.ch/Alternative+Wertanlagen+fuer+2021/700297/detail.htm" title="Artikel als E-Mail senden"><span class="atLabels">Artikel als E-Mail senden</span></a>
    </li>
    <li>
      <a class="addthis_button_print" href="#" onclick="window.print(); return false;" title="Artikel drucken"><span class="atLabels">Artikel drucken</span></a>
    </li>
    <li>
      <a class="addthis_button_favorites abookmark" href="#" title="Als Bookmark speichern"><span class="atLabels">Als Bookmark speichern</span></a>
    </li>
    <li>
      <a class="startseite" href="javascript:;" onclick="makeHomepage(myWEB);" title="wirtschaft.ch als Startseite"><span class="atLabels">wirtschaft.ch als Startseite</span></a>
    </li>
  </ul>
</div>




<!-- skin_57 -->
<div class="trennlinie"></div>
<div class="skin skin_57">
  <ul>
    <li>
	     <a class="rss" href="/themen" title="RSS Themenliste"><span class="atLabels">RSS Themenliste</span></a>
    </li>
    <li>
     <a class="rss_go" href="/letztemeldungen" title="Letzte Meldungen"><span class="atLabels">Letzte Meldungen</span></a>
    </li>
    
    <li><a class="rss_go" href="http://www.wirtschaft.ch/publinews/" title="Weitere Publinews"><span class="atLabels">Publinews</span></a></li><li><a class="rss_go" href="http://www.wirtschaft.ch/uhren/" title="News aus der Uhrenbranche"><span class="atLabels">Uhren</span></a></li><li><a class="rss_go" href="http://www.wirtschaft.ch/finanzplatz/" title="Mehr zum Finanzplatz"><span class="atLabels">Finanzplatz</span></a></li>
  </ul>
</div>
<div class="trennlinie"></div>



</div>
    </div>
    <div class="text1">
        <div>
            <div id="dettext">
                <!--<div class="fblike">
                    xxxFBLIKEBUTTONxxx
                </div>-->
                <!--dettext-->Doch es gibt auch alternative Wertanlagen, die der Corona-Krise trotzen und teils hohe Renditen versprechen. Mit dem nötigen Fachwissen für Sammlerstücke und Marktpreise tun sich einige interessante und lukrative Wertanlagen auf.<br />
<br />
<b>Diamanten - Die kleinste und wertvollste Geldanlage</b><br />
<br />
Beim Thema alternative Wertanlagen denken viele Menschen direkt an Gold. Doch das Edelmetall ist an die <a href="http://www.wirtschaft.ch/industrie/">aktuelle wirtschaftliche Situation</a> gebunden und daher starken Schwankungen ausgesetzt. Ebenfalls als begrenzte Ressource - und dabei sogar tausend mal seltener als Gold - zählen Diamanten als wohl kleinste und wertvollste Geldanlage der Welt. Diamanten zeichnen sich durch eine hohe Wertbeständigkeit aus und besitzen aufgrund der steigenden Nachfrage ein grosses Wertsteigerungspotential. Dabei gibt es keine Spekulanten, die den Markt an Diamanten beeinflussen. Als Geldanlage eignen sich jedoch nur sehr hochwertige Diamanten ab einer bestimmten Grösse.<br />
<br />
<b>Uhren - Interessanter und schnell wachsender Markt</b><br />
<br />
Rolex, A. Lange & Söhne, Patek Philippe - Zeitmesser aus Deutschland und der Schweiz sind nicht nur ein begehrtes Statussymbol, sondern auch eine sehr beliebte Form der Wertanlage, die mittlerweile einen echten Hype ausgelöst hat. Im Gegensatz zu den Aktienmärkten wird auf dem Uhren-Markt jedoch weniger die Zukunft gehandelt, sondern vielmehr die Gegenwart. Es handelt sich stets um eine Momentaufnahme, bei der Glück eine ebenso grosse Rolle spielt wie der rationale Aspekt. Grundsätzlich eignen sich Uhren mit limitierten Stückzahlen und hochwertige Luxusprodukte, wie die <a href="https://www.chronext.ch/rolex">Rolex-Uhren bei CHRONEXT</a>. Diese fünf Punkte sprechen aktuell für ein Investment in eine Luxusuhr:<br />
<br />
- Hohe Wertsteigerungs-Wahrscheinlichkeit auf langfristige Sicht<br />
- Schnäppchenpreise im Luxussegment aufgrund der Corona-Krise<br />
- Sachwerte besser als Geldwerte in Krisenzeiten<br />
- Nachhaltige Wirtschaftsimpulse durch den Kauf<br />
- Luxusuhren für ein gutes Gefühl in Krisenzeiten<br />
<br />
<b>Spirituosen - Die flüssige Wertanlage</b><br />
<br />
Spirituosen sind nicht nur schmackhaft, sondern eignen sich auch hervorragend als sichere <a href="https://www.manager-magazin.de/lifestyle/genuss/whisky-als-geldanlage-tipps-fuer-einsteiger-a-1222280.html">Geldanlage</a>. Die Preise der Spirituosen sind dabei sehr wertstabil, da sie sich an der Qualität und weniger an der verfügbaren Menge orientieren. Zudem können die Spirituosen nicht exakt nachproduziert werden, sodass jeder Jahrgang anders ist. Besonders Wein und Whiskey haben sich bei Liebhabern und Sammlern als Favoriten hervorgetan. Dabei ist besonders auf das Alter bzw. den Jahrgang, die Reifezeit oder den Abfüller zu achten, um eine lohnenswerte Investition zu tätigen. Bei Whiskey hat sich in erster Linie Single Malt aus Schottland als rentable Geldanlage erwiesen. Gerade limitierte Auflagen mit höchstens 500 Flaschen versprechen gute Wertsteigerungen. Wie bei den anderen vorgestellten alternativen Wertanlagen ist ein Totalverlust bei <a href="http://www.wirtschaft.ch/suche/gastronomie/">Spirituosen</a> ausgeschlossen, es sei denn, die Flasche fällt zu Boden und geht zu Bruch.<br />
<br />
Es gibt zahlreiche Investments, die eine hohe Rendite versprechen und als sichere Geldanlage angesehen werden können. Im Gegensatz zum Aktienmarkt sind diese alternativen Wertanlagen deutlich weniger volatil und auch in Krisenzeiten geeignet. Mit dem nötigen Fachwissen und ein wenig Glück sind sogar deutlich höhere Gewinne möglich. Und wenn die erhoffte Rendite ausbleibt, verspricht das Produkt noch immer einen beständigen materiellen Wert.<!--/dettext-->
                <p><span class="quelle">(ba/pd)</span></p>
            </div>

        </div>
    </div>
    
    <div class="moredet"><div class="framebox"><!-- skin_51_neu_unten -->
<script type="text/javascript">
  tweetmeme_url = document.URL.replace('prog', '').replace('.vadian.net', '.ch').replace('://', '://www.');

  $(document).ready(function () {
    //Set Url of JSON data from the facebook graph api. make sure callback is set with a '?' to overcome the cross domain problems with JSON
    var fburl = "https://graph.facebook.com/";
    var thisUrl = encodeURIComponent(document.URL)
    $.getJSON(fburl + thisUrl, '', function (data) {
      var sharecount = 0;
      $.each(data, function (key, val) {
        if (key == "shares") {
          sharecount = val;
        }
      });
      $("#fbcount").html(sharecount);
    });
  });
</script>
<div style="float:left;width:420px;margin-bottom:40px;">
  <div style="float:left;padding: 0 20px 0 0;">
    <div class="skin_51_fb">
      <a id="fbcount" onclick="window.open('http://www.facebook.com/sharer.php?u=http%3a%2f%2fwww.wirtschaft.ch%2fAlternative%2bWertanlagen%2bfuer%2b2021%2f700297%2fdetail.htm&src=sp', 'forumpostfacebook', 'width=500px,height=400px;');" href="javascript:;" title="Facebook">?</a>
    </div>
    <a onclick="window.open('http://www.facebook.com/sharer.php?u=http%3a%2f%2fwww.wirtschaft.ch%2fAlternative%2bWertanlagen%2bfuer%2b2021%2f700297%2fdetail.htm&src=sp', 'forumpostfacebook', 'width=500px,height=400px;');" href="javascript:;" title="Facebook"><img src="/tmpl/v1.0/news.ch/img/grafiken_web20/fb_teilen.gif" border="0" alt="Facebook" /></a>
  </div>

  <div style="float:left; padding: 4px 20px 0 0;">
    <div class="skin_51_speech">
      <svg style="height:17px;width:17px" version="1.1" id="Svg1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" width="28px" height="28px" viewBox="0 0 28 28" enable-background="new 0 0 28 28" xml:space="preserve">
      <path d="M24.253,8.756C24.689,17.08,18.297,24.182,9.97,24.62c-3.122,0.162-6.219-0.646-8.861-2.32
                                    c2.703,0.179,5.376-0.648,7.508-2.321c-2.072-0.247-3.818-1.661-4.489-3.638c0.801,0.128,1.62,0.076,2.399-0.155
                                    C4.045,15.72,2.215,13.6,2.115,11.077c0.688,0.275,1.426,0.407,2.168,0.386c-2.135-1.65-2.729-4.621-1.394-6.965
                                    C5.575,7.816,9.54,9.84,13.803,10.071c-0.842-2.739,0.694-5.64,3.434-6.482c2.018-0.623,4.212,0.044,5.546,1.683
                                    c1.186-0.213,2.318-0.662,3.329-1.317c-0.385,1.256-1.247,2.312-2.399,2.942c1.048-0.106,2.069-0.394,3.019-0.851
                                    C26.275,7.229,25.39,8.196,24.253,8.756z" stroke="#1b95e0" fill="#1b95e0">
                    </path>
                </svg>
    </div>
    <a href="http://twitter.com/share" class="twitter-share-button" data-count="vertical" data-lang="de" data-text="wirtschaft.ch - Alternative Wertanlagen für 2021" title="Twitter">Tweet</a>
    <script type="text/javascript" src="http://platform.twitter.com/widgets.js"></script>
  </div>

  <!--<div style="float:left; padding: 8px 20px 0 0;">
    <script type="text/javascript" src="https://apis.google.com/js/plusone.js">
      {lang: 'de', parsetags: 'explicit'}
    </script>
    <g:plusone size="tall"></g:plusone>
    <script type="text/javascript">gapi.plusone.go();</script>
  </div>-->
  <div style="float:left; padding: 5px 20px 0 0;">
    <div>
      <a href="https://www.smsblaster.ch/default.asp?skin=news_ch&nmsg=Alternative+Wertanlagen+fuer+2021+--%3e+Mobile%3a+http%3a%2f%2fm.news.ch%2fdet.asp%3fId%3d700297+oder+Web%3a+http%3a%2f%2fwirtschaft.ch%2fAlternative%2bWertanlagen%2bfuer%2b2021%2f700297%2fdetail.htm" target="_blank" title="SMS"><img src="/tmpl/v1.0/news.ch/img/grafiken_web20/count_sms_prov.png" width="56" height="42" alt="SMS" /></a>
    </div>
    <a href="https://www.smsblaster.ch/default.asp?skin=news_ch&nmsg=Alternative+Wertanlagen+fuer+2021+--%3e+Mobile%3a+http%3a%2f%2fm.news.ch%2fdet.asp%3fId%3d700297+oder+Web%3a+http%3a%2f%2fwirtschaft.ch%2fAlternative%2bWertanlagen%2bfuer%2b2021%2f700297%2fdetail.htm" target="_blank" style="padding-top:2px;float:left;" title="SMS"><img src="/tmpl/v1.0/news.ch/img/grafiken_web20/vote_sms.png" border="0" alt="SMS" width="56" height="18" /></a>
  </div>

  <div style="float:left; padding: 3px 0 0 0;">
    <div class="skin_51">
      <a href="#comments" class="comment">0</a>
    </div>
    <a href="#comments"><img src="/tmpl/v1.0/news.ch/img/grafiken_web20/vote_forum.png" border="0" alt="Forum" width="56" height="18" /></a>
  </div>

</div>

</div>
<div class="framebox"><!-- skin_2200 -->
<div id="forum_list_700297" class="skin skin_2200">
	<div>
	</div>
		
	<div id="forumdetail_700297_outer" style="text-align:left;">
		<div id="forumdetail_700297" style="text-align:left; clear: both;">
			
		</div>
	</div>
	
	<div id="nextForumData" style="display:none; padding-top:20px; height:18px;">
		<a href="#mehrForumData" class="arrow arrow-small arrow-small-type04" title="Weitere Kommentare">Weitere Kommentare</a>
	</div>

	<script type="text/javascript">//<![CDATA[
		$('#nextForumData').click(function() {
			var skiprecords = $('#forumdetail_700297').children().length;
			$.ajax({
				type: 'GET',
				url: '/ajax/moreForumPosts.aspx?newsid=700297&skip=' + skiprecords,
				dataType: 'html',
				success: function(html, textStatus) {
					$('#forumdetail_700297').append(html);
					if (html.toString().length == 0 || html.toString().search(/<!--NoMoreForumPosts-->/gi) > 0) {
						$('#nextForumData').hide();
					}
					if (FB && FB.Loader) {
						FB.Loader.onScriptLoaded(["FB.Share", "FB.SharePro"]); 
					}
				},
				timeout: 3000
			});
		});
		// ]]>
	</script>
</div>

</div>
</div>
</div>

</div>

</div>

                    </div>

                    <div id="detail_Col_1_2">
                        <div class="framebox">
</div>
<!-- skin_1000 -->
<div class="skin skin_1000"></div><div class="s-1039"><div class="ressort2" ><h3 class="box-background2 bg"><span><a class="section" href="http://www.wirtschaft.ch/publinews/">Publinews</a></span></h3><div class="ressortpfeil"><a href="http://www.wirtschaft.ch/publinews/"><img src="/tmpl/v1.0/news.ch/img/icons/ressortpfeil.png" border="0" alt="pfeil" width="14" height="10"></a></div></div><div class="framebox"></div>
</div>
<!-- skin_1000 -->
<div class="skin skin_1000"></div><div class="framebox"><div id="rubrik4detail" style="width: 730px; display:table;background-color:#fff;float:left;">
    <div style="display:table-row;">
        <div class="rubrik4detail_col1">
            <div class="framebox"><div class="framebox">
<!-- skin_1 -->
<div class="skin skin_1">
	<div class="media"><div style="width:436px;height:246px;"><div class="abs"><a href="http://www.wirtschaft.ch/Der+sanfte+Einstieg+in+das+Leben+mit+Hoergeraeten+so+klappt+er/700201/detail.htm" onmouseover="playbtn('154ab9bdbb4265e82657a7',1);" onmouseout="playbtn('154ab9bdbb4265e82657a7',0);" title="Es ist wichtig die Geräte den grössten Teil des Tages zu tragen und so dafür zu sorgen, dass sich die Ohren und auch der Kopf daran gewöhnen."><img src="http://media3.news.ch/news/436/397080-4dc85d4d649cfa4123037569c1ca5693.jpg" width="436" height="246" alt="Es ist wichtig die Geräte den grössten Teil des Tages zu tragen und so dafür zu sorgen, dass sich die Ohren und auch der Kopf daran gewöhnen." border="0"/></a></div></div> <span class="text">Es ist wichtig die Geräte den grössten ...</span>
 <span class="author"><a href="https://creativecommons.org/publicdomain/zero/1.0/legalcode" target="_blank"><img src="http://media8.news.ch/news/autor/fbf00f4669be764fa0a4f320d54fbbc8233.png" alt="" height="15" width="235" /></a></span>
</div>
	<div class="titel" style="font-size:27px"><a href="http://www.wirtschaft.ch/Der+sanfte+Einstieg+in+das+Leben+mit+Hoergeraeten+so+klappt+er/700201/detail.htm" onmouseover="playbtn('154ab9bdbb4265e82657a7',1);" onmouseout="playbtn('154ab9bdbb4265e82657a7',0);" title="Der sanfte Einstieg in das Leben mit Hörgeräten - so klappt er">Der sanfte Einstieg in das Leben mit Hörgeräten - so klappt er</a></div>
	<div class="lead">Hörgeräte können das Leben erleichtern und ihm eine ganz neue Qualität geben. Allerdings bringen sie auch erst einmal eine Umstellung mit sich.&nbsp;<a class="arrow arrow-small arrow-small-type01" href="http://www.wirtschaft.ch/Der+sanfte+Einstieg+in+das+Leben+mit+Hoergeraeten+so+klappt+er/700201/detail.htm" onmouseover="playbtn('154ab9bdbb4265e82657a7',1);" onmouseout="playbtn('154ab9bdbb4265e82657a7',0);" onmouseover="playbtn('154ab9bdbb4265e82657a7',1);" onmouseout="playbtn('154ab9bdbb4265e82657a7',0);">mehr&nbsp;lesen</a>&nbsp;</div>
	</div>

</div>

<!-- skin_1001 -->
<div class="skin skin_1001"></div>
<div class="framebox">
<!-- skin_3 -->
<div class="skin skin_3">
	<div class="left">
		<div class="titel"><a href="http://www.wirtschaft.ch/Kredite+Welche+Summe+passt+ins+Budget/700194/detail.htm" onmouseover="playbtn('b249bebd334be8a07a14e6',1);" onmouseout="playbtn('b249bebd334be8a07a14e6',0);" style="font-size:24px" title="Kredite: Welche Summe passt ins Budget?">Kredite: Welche Summe passt ins Budget?</a></div>
		<div class="lead">In einigen Situationen kann der Schritt zu einem Kredit sowohl als Privatperson als auch als Unternehmen clever sein. Einige Vorüberlegungen sind jedoch sinnvoll. Wie berechnet sich der Rahmen realistisch? Was ...&nbsp;<a class="arrow arrow-small arrow-small-type01" href="http://www.wirtschaft.ch/Kredite+Welche+Summe+passt+ins+Budget/700194/detail.htm" onmouseover="playbtn('b249bebd334be8a07a14e6',1);" onmouseout="playbtn('b249bebd334be8a07a14e6',0);" onmouseover="playbtn('b249bebd334be8a07a14e6',1);" onmouseout="playbtn('b249bebd334be8a07a14e6',0);">mehr&nbsp;lesen</a> </div>
	</div>
	<div class="media"><div style="width:130px;height:73px;"><div class="abs"><a href="http://www.wirtschaft.ch/Kredite+Welche+Summe+passt+ins+Budget/700194/detail.htm" onmouseover="playbtn('b249bebd334be8a07a14e6',1);" onmouseout="playbtn('b249bebd334be8a07a14e6',0);" title="Wer als Unternehmen einen Kredit aufnimmt, sollte vorab einiges durchrechnen."><img src="http://media4.news.ch/news/130/397064-8b0a44048f58988b486bdd0d245b22a8.jpg" width="130" height="73" alt="Wer als Unternehmen einen Kredit aufnimmt, sollte vorab einiges durchrechnen." border="0"/></a></div></div></div>
</div>

</div>

<!-- skin_1001 -->
<div class="skin skin_1001"></div>
<div class="framebox">
<!-- skin_4 -->
<div class="skin skin_4">
	<div class="media"><div style="width:130px;height:73px;"><div class="abs"><a href="http://www.wirtschaft.ch/Solarsysteme+fuer+das+Eigenheim/700190/detail.htm" onmouseover="playbtn('204e6f9cd140168fb4a1b1',1);" onmouseout="playbtn('204e6f9cd140168fb4a1b1',0);" title="Was die Wirtschaftlichkeit der Solaranlage betrifft, so muss die Zeit eingeplant werden, bis sich die Investition amortisiert."><img src="http://media9.news.ch/news/130/397059-e2cf1817f9bb7713307949ada414cb68.jpg" width="130" height="73" alt="Was die Wirtschaftlichkeit der Solaranlage betrifft, so muss die Zeit eingeplant werden, bis sich die Investition amortisiert." border="0"/></a></div></div></div>
	<div class="right">
		<div class="titel"><a href="http://www.wirtschaft.ch/Solarsysteme+fuer+das+Eigenheim/700190/detail.htm" onmouseover="playbtn('204e6f9cd140168fb4a1b1',1);" onmouseout="playbtn('204e6f9cd140168fb4a1b1',0);" style="font-size:25px" title="Solarsysteme für das Eigenheim">Solarsysteme für das Eigenheim</a></div>
		<div class="lead">Immer mehr Menschen überlegen sich in Deutschland die Anschaffung von Solarsystemen. Sie sollen die Eigenversorgung des Stromverbrauchs im Haus sicherstellen. Die Gründe für diese Überlegungen sind sehr unterschiedlich.&nbsp;<a class="arrow arrow-small arrow-small-type01" href="http://www.wirtschaft.ch/Solarsysteme+fuer+das+Eigenheim/700190/detail.htm" onmouseover="playbtn('204e6f9cd140168fb4a1b1',1);" onmouseout="playbtn('204e6f9cd140168fb4a1b1',0);" onmouseover="playbtn('204e6f9cd140168fb4a1b1',1);" onmouseout="playbtn('204e6f9cd140168fb4a1b1',0);">mehr&nbsp;lesen</a> &nbsp; </div>
	</div>
</div>

</div>

<!-- skin_1001 -->
<div class="skin skin_1001"></div>
<div class="framebox">
<!-- skin_5 -->
<div class="skin skin_5">
	<div class="left">
		<div class="titel"><a href="http://www.wirtschaft.ch/International+Geld+versenden/699958/detail.htm" onmouseover="playbtn('8848ba9accff1f446fa88f',1);" onmouseout="playbtn('8848ba9accff1f446fa88f',0);"  style="font-size:29px" title="International Geld versenden">International Geld versenden</a></div>
		<div class="lead"><a class="arrow arrow-small arrow-small-type01" href="http://www.wirtschaft.ch/International+Geld+versenden/699958/detail.htm" onmouseover="playbtn('8848ba9accff1f446fa88f',1);" onmouseout="playbtn('8848ba9accff1f446fa88f',0);" onmouseover="playbtn('8848ba9accff1f446fa88f',1);" onmouseout="playbtn('8848ba9accff1f446fa88f',0);">Geldüberweisungen</a> &nbsp;Während das Internet und andere technische Fortschritte die Grenzen der geografischen Distanz ...&nbsp;<a class="arrow arrow-small arrow-small-type01" href="http://www.wirtschaft.ch/International+Geld+versenden/699958/detail.htm" onmouseover="playbtn('8848ba9accff1f446fa88f',1);" onmouseout="playbtn('8848ba9accff1f446fa88f',0);" onmouseover="playbtn('8848ba9accff1f446fa88f',1);" onmouseout="playbtn('8848ba9accff1f446fa88f',0);">mehr&nbsp;lesen</a> &nbsp; </div>
	</div>
	<div class="media"><div style="width:212px;height:119px;"><div class="abs"><a href="http://www.wirtschaft.ch/International+Geld+versenden/699958/detail.htm" onmouseover="playbtn('8848ba9accff1f446fa88f',1);" onmouseout="playbtn('8848ba9accff1f446fa88f',0);" title="Es bestehen aktuell eine Vielzahl an Überweisungsmöglichkeiten, so auch via Mobiltelefon und Bank- oder Kreditkartenkonten."><img src="http://media4.news.ch/news/212/396854-bf0291743b47e296fe91afb6974537d6.jpg" width="212" height="119" alt="Es bestehen aktuell eine Vielzahl an Überweisungsmöglichkeiten, so auch via Mobiltelefon und Bank- oder Kreditkartenkonten." border="0"/></a></div></div> <span class="author"><a href="https://creativecommons.org/publicdomain/zero/1.0/legalcode" target="_blank"><img src="http://media8.news.ch/news/autor/c755534ee7db47ff2c591bfa7ef58cd1211.png" alt="" height="15" width="213" /></a></span>
</div>
</div>

</div>

<div class="framebox"><div style="float:left;padding:12px;margin-bottom:10px;font-size:1.2em;width:436px;"><a class="arrow arrow-small arrow-small-type06" href="http://www.wirtschaft.ch/publinews/" title="Weitere PUBLINEWS">Weitere PUBLINEWS</a></div>
</div>

</div>
<!-- skin_1000 -->
<div class="skin skin_1000"></div>
        </div>
        <div class="rubrik4detail_col2">
            <div class="framebox"><div id="forall_col_2_1" style="width: 260px; background-color:#fff; display:table-cell; float:left;">
    <div class="framebox"><div style="padding:12px;width:236px;color:#333;float:left;font-size:12px;height:580px;">
    <a href="http://www.news.ch/Mit+Publinews+im+Dialog+mit+Ihrem+Kunden/534650/detail.htm"><img src="/content/channels/publinews/img/PUB_Header.jpg" width="236" height="92" border=0 style="margin-bottom:15px;" /></a>
    <b>PUBLINEWS</b> erm&ouml;glichen Werbekunden die Pr&auml;sentation ihrer Inhalte (Unternehmens- oder Produkteinformationen) im Look & Feel von news.ch. PUBLINEWS-Meldungen sind speziell als solche gekennzeichnet. F&uuml;r deren Inhalt ist ausschliesslich der jeweilige Auftraggeber verantwortlich.
    <br><br>
    
    <div style="position:relative;">
        <div style="position:absolute;top:0;left:0;z-index:2;width:150px;">
            <b>PUBLINEWS BUCHEN</b><br/>Wenn auch Sie Ihre aktuellen Neuigkeiten zur richtigen Zeit und am richtigen Ort zielgruppen- gerecht publizieren m&ouml;chten, wenden Sie sich bitte an unser <a href="http://www.werbung.ch/werbeformen/publinews/" target=_blank>Verkaufsteam</a>.<br />
        </div>
        <div style="position:absolute;top:15px;right:0;z-index:1;">
            <a href="http://www.werbung.ch/werbeformen/publinews/" target=_blank><img src="/content/channels/publinews/img/c_sigrist.jpg" width="236" alt="Chris Sigrist" border=0 /></a>
        </div>
        <div style="position:absolute;top:150px;left:0;z-index:1;width:236px;border-top:solid 1px #ccc;padding-top:3px;text-align:right;">
            <b>Chris Sigrist</b>, <a href="javascript:sendMailTo('sigrist','news','ch','Kontakt Publinews','');">&#115;&#105;&#103;&#114;&#105;&#115;&#116;&#64;&#110;&#101;&#119;&#115;&#46;&#99;&#104;</a>
         </div>
         <div style="position:absolute;top:170px;left:0;z-index:1;width:236px;border-top:solid 1px #ccc;padding-top:3px;">
             <table cellpadding=0 cellspacing=0 style="margin-left:70px;">
                 <tr>
                     <td width=80>Mobile</td>
                     <td align="right"><nobr>+41 (0)78 648 30 22</nobr></td>
                 </tr>
                 <tr>
                     <td>Skype</td>
                     <td align="right"><a href="skype:chris_vadian_net?chat" style="color:#333; font-weight:normal">chris_vadian_net</a></td>
                 </tr>

             </table>
        </div>
    </div>
</div>
</div>
<!-- skin_1000 -->
<div class="skin skin_1000"></div><script type="text/javascript"></script>
</div>
</div>

        </div>
    </div>
</div>

</div>
<div class="framebox">
</div>

                    </div>

                    <div id="detail_Col_1_3">
                        <!-- skin_1000 -->
<div class="skin skin_1000"></div>
                    </div>


                </div>

                <div id="detail_Col_3_1">
                    <div style="padding: 12px;float:left;">
	<div style="width:300px; text-align:right">
		<a class="w-label" href="http://www.werbung.ch/plattformen/wirtschaft_ch">Anzeige</a></div>
	<!-- GPT AdSlot Rectangle 1 for Ad unit 'wirtschaft.ch' ### Size: [[300,250]] -->
<!-- Adslot's refresh function: googletag.pubads().refresh([gptadslots[3]]) -->
<div id='div-gpt-ad-9055344-4'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-9055344-4'); });
  </script>
</div>
<!-- End AdSlot Rectangle 1 -->
</div>
<div class="skin skin_1000">
	&nbsp;</div>

                    <div class="framebox"><div id="forall_col_3_1" style="background-color:#fff;">
    
<!-- skin_30 -->
<div class="skin skin_30">
  <div class="title">News</div>
  <div class="controls s-1088">
    <div class="btnl" id="button_back82d68237a16d46fc906dbc9ec70abd27"></div><span id="slide82d68237a16d46fc906dbc9ec70abd27_0square" class="square bg">&nbsp;</span>

<span id="slide82d68237a16d46fc906dbc9ec70abd27_1square" class="square">&nbsp;</span>

<span id="slide82d68237a16d46fc906dbc9ec70abd27_2square" class="square">&nbsp;</span>

<span id="slide82d68237a16d46fc906dbc9ec70abd27_3square" class="square">&nbsp;</span>

<span id="slide82d68237a16d46fc906dbc9ec70abd27_4square" class="square">&nbsp;</span>

<div class="btnr" id="button_fwd82d68237a16d46fc906dbc9ec70abd27"></div> 
   </div>
  <div class="content" id="scontent82d68237a16d46fc906dbc9ec70abd27" style="overflow: hidden;">	
	<div id="slide82d68237a16d46fc906dbc9ec70abd27_0" class="newsContent" style="border-top:dotted 1px #ccc;margin-top:10px;padding-top:15px;">
<!-- skin_31_label -->
<div class="skin_31_label">
	<div class="media"><div style="width:300px;height:169px;"><div class="abs"><a href="http://www.wirtschaft.ch/Alternative+Wertanlagen+fuer+2021/700297/detail.htm" onmouseover="playbtn('e54f5bb0a586704b64af24',1);" onmouseout="playbtn('e54f5bb0a586704b64af24',0);" title="Uhren: beliebte Wertanlage."><img src="http://media8.news.ch/news/300/397178-dd4160c3bcee424ecefb82a00287ac95.jpg" width="300" height="169" alt="Uhren: beliebte Wertanlage." border="0"/></a></div></div></div>
	<div class="titel" style="font-size:20px"><a href="http://www.wirtschaft.ch/Alternative+Wertanlagen+fuer+2021/700297/detail.htm" onmouseover="playbtn('e54f5bb0a586704b64af24',1);" onmouseout="playbtn('e54f5bb0a586704b64af24',0);" class="titel" title="Alternative Wertanlagen für 2021">Alternative Wertanlagen für 2021</a></div>
	<div class="lead s-1039"><span class="bg"><a class="section" href="http://www.wirtschaft.ch/publinews/" title="Publinews"><b>Publinews</b></a></span>&nbsp;Die Corona-Pandemie stellt eine grosse Belastung für die Menschen und für die Wirtschaft dar. Sichere Wertanlagen für
das eigene Vermögen sind immer schwieriger zu ...&nbsp;<a class="arrow arrow-small arrow-small-type01" href="http://www.wirtschaft.ch/Alternative+Wertanlagen+fuer+2021/700297/detail.htm" onmouseover="playbtn('e54f5bb0a586704b64af24',1);" onmouseout="playbtn('e54f5bb0a586704b64af24',0);" onmouseover="playbtn('e54f5bb0a586704b64af24',1);" onmouseout="playbtn('e54f5bb0a586704b64af24',0);">mehr&nbsp;lesen</a> </div>
</div>
</div><div id="slide82d68237a16d46fc906dbc9ec70abd27_1" class="newsContent" style="border-top:dotted 1px #ccc;margin-top:10px;padding-top:15px;">
<!-- skin_31_label -->
<div class="skin_31_label">
	<div class="media"><div style="width:300px;height:169px;"><div class="abs"><a href="http://www.wirtschaft.ch/Wofuer+wird+Nussoel+benoetigt/700290/detail.htm" onmouseover="playbtn('004682857ef0836dfff249',1);" onmouseout="playbtn('004682857ef0836dfff249',0);" title="Nussöl ist so beliebt."><img src="http://media3.news.ch/news/300/397172-a4dd942be52df917c196b84a45a06497.jpg" width="300" height="169" alt="Nussöl ist so beliebt." border="0"/></a></div></div></div>
	<div class="titel" style="font-size:20px"><a href="http://www.wirtschaft.ch/Wofuer+wird+Nussoel+benoetigt/700290/detail.htm" onmouseover="playbtn('004682857ef0836dfff249',1);" onmouseout="playbtn('004682857ef0836dfff249',0);" class="titel" title="Wofür wird Nussöl benötigt?">Wofür wird Nussöl benötigt?</a></div>
	<div class="lead s-1039"><span class="bg"><a class="section" href="http://www.wirtschaft.ch/publinews/" title="Publinews"><b>Publinews</b></a></span>&nbsp;Öl kann aus den unterschiedlichsten Rohstoffen hergestellt werden. Zu den beliebtesten und bekanntesten Ölen gehört beispielsweise seit Jahrhunderten Olivenöl, für das die ...&nbsp;<a class="arrow arrow-small arrow-small-type01" href="http://www.wirtschaft.ch/Wofuer+wird+Nussoel+benoetigt/700290/detail.htm" onmouseover="playbtn('004682857ef0836dfff249',1);" onmouseout="playbtn('004682857ef0836dfff249',0);" onmouseover="playbtn('004682857ef0836dfff249',1);" onmouseout="playbtn('004682857ef0836dfff249',0);">mehr&nbsp;lesen</a> </div>
</div>
</div><div id="slide82d68237a16d46fc906dbc9ec70abd27_2" class="newsContent" style="border-top:dotted 1px #ccc;margin-top:10px;padding-top:15px;">
<!-- skin_31_label -->
<div class="skin_31_label">
	<div class="media"><div style="width:300px;height:169px;"><div class="abs"><a href="http://www.wirtschaft.ch/Nachhaltigkeit+im+E+Commerce+kein+Ding+der+Unmoeglichkeit/700276/detail.htm" onmouseover="playbtn('9749f18e349579e6593739',1);" onmouseout="playbtn('9749f18e349579e6593739',0);" title="Nachhaltigkeit im E-Commerce"><img src="http://media9.news.ch/news/300/397159-fe5530d5cf9e3fa76f8113640bea11ee.jpg" width="300" height="169" alt="Nachhaltigkeit im E-Commerce" border="0"/></a></div></div></div>
	<div class="titel" style="font-size:19px"><a href="http://www.wirtschaft.ch/Nachhaltigkeit+im+E+Commerce+kein+Ding+der+Unmoeglichkeit/700276/detail.htm" onmouseover="playbtn('9749f18e349579e6593739',1);" onmouseout="playbtn('9749f18e349579e6593739',0);" class="titel" title="Nachhaltigkeit im E-Commerce: kein Ding der Unmöglichkeit">Nachhaltigkeit im E-Commerce: kein Ding der Unmöglichkeit</a></div>
	<div class="lead s-1039"><span class="bg"><a class="section" href="http://www.wirtschaft.ch/publinews/" title="Publinews"><b>Publinews</b></a></span>&nbsp;Nebst einer nachhaltigen Produktion rückt auch die Logistik immer stärker ins Zentrum. Von Online Shops wird in puncto Verpackung und Versand ...&nbsp;<a class="arrow arrow-small arrow-small-type01" href="http://www.wirtschaft.ch/Nachhaltigkeit+im+E+Commerce+kein+Ding+der+Unmoeglichkeit/700276/detail.htm" onmouseover="playbtn('9749f18e349579e6593739',1);" onmouseout="playbtn('9749f18e349579e6593739',0);" onmouseover="playbtn('9749f18e349579e6593739',1);" onmouseout="playbtn('9749f18e349579e6593739',0);">mehr&nbsp;lesen</a> </div>
</div>
</div><div id="slide82d68237a16d46fc906dbc9ec70abd27_3" class="newsContent" style="border-top:dotted 1px #ccc;margin-top:10px;padding-top:15px;">
<!-- skin_31_label -->
<div class="skin_31_label">
	<div class="media"><div style="width:300px;height:169px;"><div class="abs"><a href="http://www.wirtschaft.ch/Cybersicherheit+als+Grundlage+fuer+ein+erfolgreiches+Startup/700284/detail.htm" onmouseover="playbtn('094e2398f43641f643e860',1);" onmouseout="playbtn('094e2398f43641f643e860',0);" title="Sich vor Hacker Angriffen schützen."><img src="http://media6.news.ch/news/300/397166-f6265b7849824b578476b8f5c601817a.jpg" width="300" height="169" alt="Sich vor Hacker Angriffen schützen." border="0"/></a></div></div></div>
	<div class="titel" style="font-size:20px"><a href="http://www.wirtschaft.ch/Cybersicherheit+als+Grundlage+fuer+ein+erfolgreiches+Startup/700284/detail.htm" onmouseover="playbtn('094e2398f43641f643e860',1);" onmouseout="playbtn('094e2398f43641f643e860',0);" class="titel" title="Cybersicherheit als Grundlage für ein erfolgreiches Startup">Cybersicherheit als Grundlage für ein erfolgreiches Startup</a></div>
	<div class="lead s-1039"><span class="bg"><a class="section" href="http://www.wirtschaft.ch/publinews/" title="Publinews"><b>Publinews</b></a></span>&nbsp;Junge Unternehmer stehen mit ihren Startups oft vor vielen neuen Herausforderungen. Sie müssen sich um gutes Marketing kümmern, eine ...&nbsp;<a class="arrow arrow-small arrow-small-type01" href="http://www.wirtschaft.ch/Cybersicherheit+als+Grundlage+fuer+ein+erfolgreiches+Startup/700284/detail.htm" onmouseover="playbtn('094e2398f43641f643e860',1);" onmouseout="playbtn('094e2398f43641f643e860',0);" onmouseover="playbtn('094e2398f43641f643e860',1);" onmouseout="playbtn('094e2398f43641f643e860',0);">mehr&nbsp;lesen</a> </div>
</div>
</div><div id="slide82d68237a16d46fc906dbc9ec70abd27_4" class="newsContent" style="border-top:dotted 1px #ccc;margin-top:10px;padding-top:15px;">
<!-- skin_31_label -->
<div class="skin_31_label">
	<div class="media"><div style="width:300px;height:169px;"><div class="abs"><a href="http://www.wirtschaft.ch/Wirtschaftlich+durchstarten+mit+einem+Heilkraeuter+Shop+im+Internet/700277/detail.htm" onmouseover="playbtn('1c43bfa7ab99a2bdfb299f',1);" onmouseout="playbtn('1c43bfa7ab99a2bdfb299f',0);" title="Vertrauen in die Natur."><img src="http://media3.news.ch/news/300/397160-94ad2a2b979384cc5e6236d46d928917.jpg" width="300" height="169" alt="Vertrauen in die Natur." border="0"/></a></div></div></div>
	<div class="titel" style="font-size:17px"><a href="http://www.wirtschaft.ch/Wirtschaftlich+durchstarten+mit+einem+Heilkraeuter+Shop+im+Internet/700277/detail.htm" onmouseover="playbtn('1c43bfa7ab99a2bdfb299f',1);" onmouseout="playbtn('1c43bfa7ab99a2bdfb299f',0);" class="titel" title="Wirtschaftlich durchstarten mit einem Heilkräuter-Shop im Internet">Wirtschaftlich durchstarten mit einem Heilkräuter-Shop im Internet</a></div>
	<div class="lead s-1039"><span class="bg"><a class="section" href="http://www.wirtschaft.ch/publinews/" title="Publinews"><b>Publinews</b></a></span>&nbsp;Heilkräuter werden bei der Behandlung von körperlichen und seelischen Beschwerden bei den Menschen hierzulande immer beliebter. Nicht ...&nbsp;<a class="arrow arrow-small arrow-small-type01" href="http://www.wirtschaft.ch/Wirtschaftlich+durchstarten+mit+einem+Heilkraeuter+Shop+im+Internet/700277/detail.htm" onmouseover="playbtn('1c43bfa7ab99a2bdfb299f',1);" onmouseout="playbtn('1c43bfa7ab99a2bdfb299f',0);" onmouseover="playbtn('1c43bfa7ab99a2bdfb299f',1);" onmouseout="playbtn('1c43bfa7ab99a2bdfb299f',0);">mehr&nbsp;lesen</a> </div>
</div>
</div><div id="slide82d68237a16d46fc906dbc9ec70abd27_5" class="newsContent" style="border-top:dotted 1px #ccc;margin-top:10px;padding-top:15px;">
<!-- skin_31_label -->
<div class="skin_31_label">
	<div class="media"><div style="width:300px;height:169px;"><div class="abs"><a href="http://www.wirtschaft.ch/Neues+Tool+fuer+Online+Konferenzen+mit+hoher+Sicherheit/700274/detail.htm" onmouseover="playbtn('cf4832b9b057933dfcca00',1);" onmouseout="playbtn('cf4832b9b057933dfcca00',0);" title="Telefonkonferenz digital"><img src="http://media5.news.ch/news/300/397155-600d39a820ce0151b9233c1d033fce2b.jpg" width="300" height="169" alt="Telefonkonferenz digital" border="0"/></a></div></div></div>
	<div class="titel" style="font-size:18px"><a href="http://www.wirtschaft.ch/Neues+Tool+fuer+Online+Konferenzen+mit+hoher+Sicherheit/700274/detail.htm" onmouseover="playbtn('cf4832b9b057933dfcca00',1);" onmouseout="playbtn('cf4832b9b057933dfcca00',0);" class="titel" title="Neues Tool für Online-Konferenzen mit hoher Sicherheit">Neues Tool für Online-Konferenzen mit hoher Sicherheit</a></div>
	<div class="lead s-1039"><span class="bg"><a class="section" href="http://www.wirtschaft.ch/publinews/" title="Publinews"><b>Publinews</b></a></span>&nbsp;Der virtuelle Konferenzraum boomt - die Corona-Krise hat das Thema Homeoffice stark befeuert. Immer mehr Menschen arbeiten von zuhause aus. ...&nbsp;<a class="arrow arrow-small arrow-small-type01" href="http://www.wirtschaft.ch/Neues+Tool+fuer+Online+Konferenzen+mit+hoher+Sicherheit/700274/detail.htm" onmouseover="playbtn('cf4832b9b057933dfcca00',1);" onmouseout="playbtn('cf4832b9b057933dfcca00',0);" onmouseover="playbtn('cf4832b9b057933dfcca00',1);" onmouseout="playbtn('cf4832b9b057933dfcca00',0);">mehr&nbsp;lesen</a> </div>
</div>
</div><div id="slide82d68237a16d46fc906dbc9ec70abd27_6" class="newsContent" style="border-top:dotted 1px #ccc;margin-top:10px;padding-top:15px;">
<!-- skin_31_label -->
<div class="skin_31_label">
	<div class="media"><div style="width:300px;height:169px;"><div class="abs"><a href="http://www.wirtschaft.ch/Lohnzahlungsbetrug+Wie+Sie+jetzt+vorgehen+sollten/700271/detail.htm" onmouseover="playbtn('a845f787ac66537146bf99',1);" onmouseout="playbtn('a845f787ac66537146bf99',0);" title="Krank?"><img src="http://media3.news.ch/news/300/397150-1cef87943376939d8e9c27eb616a115d.jpg" width="300" height="169" alt="Krank?" border="0"/></a></div></div></div>
	<div class="titel" style="font-size:20px"><a href="http://www.wirtschaft.ch/Lohnzahlungsbetrug+Wie+Sie+jetzt+vorgehen+sollten/700271/detail.htm" onmouseover="playbtn('a845f787ac66537146bf99',1);" onmouseout="playbtn('a845f787ac66537146bf99',0);" class="titel" title="Lohnzahlungsbetrug: Wie Sie jetzt vorgehen sollten">Lohnzahlungsbetrug: Wie Sie jetzt vorgehen sollten</a></div>
	<div class="lead s-1039"><span class="bg"><a class="section" href="http://www.wirtschaft.ch/publinews/" title="Publinews"><b>Publinews</b></a></span>&nbsp;Wer hat nicht schon mal daran gedacht, sich einfach mal eine Woche krankschreiben zu lassen, ohne wirklich krank zu sein? Offensichtlich denken viele ...&nbsp;<a class="arrow arrow-small arrow-small-type01" href="http://www.wirtschaft.ch/Lohnzahlungsbetrug+Wie+Sie+jetzt+vorgehen+sollten/700271/detail.htm" onmouseover="playbtn('a845f787ac66537146bf99',1);" onmouseout="playbtn('a845f787ac66537146bf99',0);" onmouseover="playbtn('a845f787ac66537146bf99',1);" onmouseout="playbtn('a845f787ac66537146bf99',0);">mehr&nbsp;lesen</a> </div>
</div>
</div><div id="slide82d68237a16d46fc906dbc9ec70abd27_7" class="newsContent" style="border-top:dotted 1px #ccc;margin-top:10px;padding-top:15px;">
<!-- skin_31_label -->
<div class="skin_31_label">
	<div class="media"><div style="width:300px;height:169px;"><div class="abs"><a href="http://www.wirtschaft.ch/In+Immobilien+investieren+In+der+Vermietung+von+Ferienimmobilien+liegt+das+Geld/700264/detail.htm" onmouseover="playbtn('834be29f3f626cc5e251be',1);" onmouseout="playbtn('834be29f3f626cc5e251be',0);" title="Investition in Ferienhäuser."><img src="http://media4.news.ch/news/300/397144-f6265b7849824b578476b8f5c601817a.jpg" width="300" height="169" alt="Investition in Ferienhäuser." border="0"/></a></div></div></div>
	<div class="titel" style="font-size:13px"><a href="http://www.wirtschaft.ch/In+Immobilien+investieren+In+der+Vermietung+von+Ferienimmobilien+liegt+das+Geld/700264/detail.htm" onmouseover="playbtn('834be29f3f626cc5e251be',1);" onmouseout="playbtn('834be29f3f626cc5e251be',0);" class="titel" title="In Immobilien investieren? In der Vermietung von Ferienimmobilien liegt das Geld">In Immobilien investieren? In der Vermietung von Ferienimmobilien liegt das Geld</a></div>
	<div class="lead s-1039"><span class="bg"><a class="section" href="http://www.wirtschaft.ch/publinews/" title="Publinews"><b>Publinews</b></a></span>&nbsp;Mit dem Aufkommen von Buchungsplattformen, die es Hausbesitzern ermöglichen, ihre Immobilien kurzfristig an Urlauber zu ...&nbsp;<a class="arrow arrow-small arrow-small-type01" href="http://www.wirtschaft.ch/In+Immobilien+investieren+In+der+Vermietung+von+Ferienimmobilien+liegt+das+Geld/700264/detail.htm" onmouseover="playbtn('834be29f3f626cc5e251be',1);" onmouseout="playbtn('834be29f3f626cc5e251be',0);" onmouseover="playbtn('834be29f3f626cc5e251be',1);" onmouseout="playbtn('834be29f3f626cc5e251be',0);">mehr&nbsp;lesen</a> </div>
</div>
</div><div id="slide82d68237a16d46fc906dbc9ec70abd27_8" class="newsContent" style="border-top:dotted 1px #ccc;margin-top:10px;padding-top:15px;">
<!-- skin_31_label -->
<div class="skin_31_label">
	<div class="media"><div style="width:300px;height:169px;"><div class="abs"><a href="http://www.wirtschaft.ch/Sicherer+fahren+mit+dem+Mietauto/700260/detail.htm" onmouseover="playbtn('aa4103a48c2764b1971746',1);" onmouseout="playbtn('aa4103a48c2764b1971746',0);" title="Kauf oder Miete?"><img src="http://media3.news.ch/news/300/397140-35dba62e3bca2c7abf6b34591a7dbeeb.jpg" width="300" height="169" alt="Kauf oder Miete?" border="0"/></a></div></div></div>
	<div class="titel" style="font-size:20px"><a href="http://www.wirtschaft.ch/Sicherer+fahren+mit+dem+Mietauto/700260/detail.htm" onmouseover="playbtn('aa4103a48c2764b1971746',1);" onmouseout="playbtn('aa4103a48c2764b1971746',0);" class="titel" title="Sicherer fahren mit dem Mietauto">Sicherer fahren mit dem Mietauto</a></div>
	<div class="lead s-1039"><span class="bg"><a class="section" href="http://www.wirtschaft.ch/publinews/" title="Publinews"><b>Publinews</b></a></span>&nbsp;Das ewige leidige Thema, ob ein Auto gemietet oder gekauft werden soll, werden wir mit diesem Artikel nicht beenden können. Es ist ausserdem ein sehr komplexes Thema, ...&nbsp;<a class="arrow arrow-small arrow-small-type01" href="http://www.wirtschaft.ch/Sicherer+fahren+mit+dem+Mietauto/700260/detail.htm" onmouseover="playbtn('aa4103a48c2764b1971746',1);" onmouseout="playbtn('aa4103a48c2764b1971746',0);" onmouseover="playbtn('aa4103a48c2764b1971746',1);" onmouseout="playbtn('aa4103a48c2764b1971746',0);">mehr&nbsp;lesen</a> </div>
</div>
</div><div id="slide82d68237a16d46fc906dbc9ec70abd27_9" class="newsContent" style="border-top:dotted 1px #ccc;margin-top:10px;padding-top:15px;">
<!-- skin_31_label -->
<div class="skin_31_label">
	<div class="media"><div style="width:300px;height:169px;"><div class="abs"><a href="http://www.wirtschaft.ch/Alternative+versus+schulmedizinische+Behandlungs+und+Heilmethoden/700253/detail.htm" onmouseover="playbtn('a34c0fa95960b028806312',1);" onmouseout="playbtn('a34c0fa95960b028806312',0);" title="Medizinische Wirkung in der Schmerztherapie."><img src="http://media3.news.ch/news/300/397132-c52d2169b66b5d82dceb9ca63e3a7f68.jpg" width="300" height="169" alt="Medizinische Wirkung in der Schmerztherapie." border="0"/></a></div></div></div>
	<div class="titel" style="font-size:16px"><a href="http://www.wirtschaft.ch/Alternative+versus+schulmedizinische+Behandlungs+und+Heilmethoden/700253/detail.htm" onmouseover="playbtn('a34c0fa95960b028806312',1);" onmouseout="playbtn('a34c0fa95960b028806312',0);" class="titel" title="Alternative versus schulmedizinische Behandlungs- und Heilmethoden">Alternative versus schulmedizinische Behandlungs- und Heilmethoden</a></div>
	<div class="lead s-1039"><span class="bg"><a class="section" href="http://www.wirtschaft.ch/publinews/" title="Publinews"><b>Publinews</b></a></span>&nbsp;Mal heftiger und mal weniger heftig entbrennt die Diskussion um alternative Heilmethoden in den heimischen Medien. In den Fachmagazinen ...&nbsp;<a class="arrow arrow-small arrow-small-type01" href="http://www.wirtschaft.ch/Alternative+versus+schulmedizinische+Behandlungs+und+Heilmethoden/700253/detail.htm" onmouseover="playbtn('a34c0fa95960b028806312',1);" onmouseout="playbtn('a34c0fa95960b028806312',0);" onmouseover="playbtn('a34c0fa95960b028806312',1);" onmouseout="playbtn('a34c0fa95960b028806312',0);">mehr&nbsp;lesen</a> </div>
</div>
</div>
  </div>		
</div><script type="text/javascript">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</script>
<!-- skin_1000 -->
<div class="skin skin_1000"></div><div class="framebox"><div class="MARKENREGISTERteaserCOL3">
<!-- skin_2431 -->
<script type="text/javascript" src="/tmpl/v1.0/news.ch/js/jquery.ezpz_tooltip.min.js"></script>
<a name="comments" style="float:left;"></a>
<div class="skin_2431">
	<a href="http://www.wirtschaft.ch/markenregister/"><img alt="Wirtschaft Marken" src="/tmpl/v1.0/news.ch/img/headers/wirtschaft_marken.jpg" /></a>

	<form method="post" id="markensearchform_col_3" action="http://www.wirtschaft.ch/markenregister/resultat/">
		<table cellpadding="0" cellspacing="0" width="100%">
			<tr>
				<th>&nbsp;&nbsp;&nbsp;Marke</th>
				<th style="empty-cells:show;"></th>
				<th>&nbsp;&nbsp;&nbsp;Datum</th>
			</tr>
			<tr class="skin_2432" style="border-left-width:0px;">
				<td colspan="3" class="spacerrow"></td>
			</tr>
			<!-- skin_2432 -->
<tr class="skin_2432">
	<td class="cell_marke_image">
		<div class="imgout"><a href="http://www.wirtschaft.ch/markenregister/Tiger+Turtle+GmbH/Zollikon/01143/2021/"><img src="http://media7.news.ch/img/markenregister/result/Tiger-Turtle-GmbH-logo-01143-2021.jpeg" alt="Tiger &amp; Turtle GmbH  Logo" title="Tiger &amp; Turtle GmbH  Logo" /></a></div>
		<div class="fblike">
				<a href="http://www.wirtschaft.ch/markenregister/Tiger+Turtle+GmbH/Zollikon/01143/2021/" class="markentext"></a>
		</div>
	</td>
	<td class="cell_spacer_line"></td>
	<td class="cell_datum">12.02.2021</td>
</tr>
<tr class="skin_2432">
	<td colspan="3" style="empty-cells:show; background-color:#F4F4F4; height:3px;"></td>
</tr>
<tr class="skin_2432" style="border-left-width:0px;">
	<td colspan="3" class="spacerrow"></td>
</tr>
<!-- skin_2432 -->
<tr class="skin_2432">
	<td class="cell_marke_image">
		<div class="imgout"><a href="http://www.wirtschaft.ch/markenregister/O+ON+POINT+O/ON+POINT+Connect+AG/Zug/01064/2021/"><img src="http://media8.news.ch/img/markenregister/result/O-ON-POINT-O-logo-ON-POINT-Connect-AG-01064-2021.jpeg" alt="O ON POINT O Logo" title="O ON POINT O Logo" /></a></div>
		<div class="fblike">
				<a href="http://www.wirtschaft.ch/markenregister/O+ON+POINT+O/ON+POINT+Connect+AG/Zug/01064/2021/" class="markentext">O ON POINT O</a>
		</div>
	</td>
	<td class="cell_spacer_line"></td>
	<td class="cell_datum">12.02.2021</td>
</tr>
<tr class="skin_2432">
	<td colspan="3" style="empty-cells:show; background-color:#F4F4F4; height:3px;"></td>
</tr>
<tr class="skin_2432" style="border-left-width:0px;">
	<td colspan="3" class="spacerrow"></td>
</tr>
<!-- skin_2432 -->
<tr class="skin_2432">
	<td class="cell_marke_text">
		<div class="txtout"><a href="http://www.wirtschaft.ch/markenregister/VTM/Vetements+Group+AG/Zuerich/02256/2021/">VTM</a></div>
		<div class="fblike">
				<a href="http://www.wirtschaft.ch/markenregister/VTM/Vetements+Group+AG/Zuerich/02256/2021/" class="markentext">VTM</a>
		</div>
	</td>
	<td class="cell_spacer_line"></td>
	<td class="cell_datum">12.02.2021</td>
</tr>
<tr class="skin_2432">
	<td colspan="3" style="empty-cells:show; background-color:#F4F4F4; height:3px;"></td>
</tr>
<tr class="skin_2432" style="border-left-width:0px;">
	<td colspan="3" class="spacerrow"></td>
</tr>
<!-- skin_2432 -->
<tr class="skin_2432">
	<td class="cell_marke_text">
		<div class="txtout"><a href="http://www.wirtschaft.ch/markenregister/ORIGINATURE/Alain+Bourgeais/Charmey/02257/2021/">ORIGINATURE</a></div>
		<div class="fblike">
				<a href="http://www.wirtschaft.ch/markenregister/ORIGINATURE/Alain+Bourgeais/Charmey/02257/2021/" class="markentext">ORIGINATURE</a>
		</div>
	</td>
	<td class="cell_spacer_line"></td>
	<td class="cell_datum">12.02.2021</td>
</tr>
<tr class="skin_2432">
	<td colspan="3" style="empty-cells:show; background-color:#F4F4F4; height:3px;"></td>
</tr>
<tr class="skin_2432" style="border-left-width:0px;">
	<td colspan="3" class="spacerrow"></td>
</tr>
<!-- skin_2432 -->
<tr class="skin_2432">
	<td class="cell_marke_text">
		<div class="txtout"><a href="http://www.wirtschaft.ch/markenregister/TIGER+TURTLE/Tiger+Turtle+GmbH/Zollikon/02258/2021/">TIGER &amp; TURTLE</a></div>
		<div class="fblike">
				<a href="http://www.wirtschaft.ch/markenregister/TIGER+TURTLE/Tiger+Turtle+GmbH/Zollikon/02258/2021/" class="markentext">TIGER &amp; TURTLE</a>
		</div>
	</td>
	<td class="cell_spacer_line"></td>
	<td class="cell_datum">12.02.2021</td>
</tr>
<tr class="skin_2432">
	<td colspan="3" style="empty-cells:show; background-color:#F4F4F4; height:3px;"></td>
</tr>
<tr class="skin_2432" style="border-left-width:0px;">
	<td colspan="3" class="spacerrow"></td>
</tr>

			<tr class="skin_2432">
				<td class="cell_marke_text" colspan="2">
					<table id="marken_simplesearch">
						<tr class="toprow">
							<td><input type="text" class="searchfield" name="marken_wortlaut" id="marken_wortlaut" /></td>
							<td>&nbsp;&nbsp;&nbsp;
                                <img src="http://media9.news.ch/img/marken/info.png" id="field_wortlaut_info_col_3" alt="Information zum Feld" title="" />
                                <div class="tooltipcontent" id="field_wortlaut_tooltip_col_3">
                                    Bitte geben Sie hier einen Markennamen ein wie z.B. &apos;<b>Nespresso</b>&apos;
                                </div>
                            </td>
						</tr>
					</table>
                </td>
				<td class="cell_datum">
					<div class="suchen" onclick="document.forms['markensearchform_col_3'].submit();"></div>
					<input id="markensearchformsubmit" type="image" src="http://media3.news.ch/img/1pix_transparent.gif" style="height:0px; width:0px; border:0px;" alt="" />
                </td>
			</tr>
		</table>
	</form>
</div>
<script type="text/javascript">
    $('#field_wortlaut_info_col_3').ezpz_tooltip({ contentId: 'field_wortlaut_tooltip_col_3' });
</script>
</div>
</div>
<!-- skin_1000 -->
<div class="skin skin_1000"></div><div class="framebox"><!-- skin_504 -->
<div class="skin skin_504">
<a href="http://www.stellenmarkt.ch" target="_blank" title="Stellenmarkt.ch"><img src="http://media1.news.ch/tmpl/v1.0/news.ch/img/headers/stellenmarkt.jpg" border="0" style="padding-bottom:5px;" alt="Stellenmarkt.ch" width="297" height="48" /></a>
  <ul>
    <li><a href="http://www.stellenmarkt.ch/Kaufmaennischer+Leiter+Senior+Bewirtschafter+m+w+d/9/13/10125386/job.htm" target="_blank" title="Kaufmännischer Leiter / Senior Bewirtschafter (m/w/d)"><b>Kaufmännischer Leiter / Senior Bewirtschafter (m/w/d)</b></a><br>Zürich - Deine Aufgaben Verantwortlich für die Bewirtschaftung eines spannenden Areals mit einem... <a class="arrow arrow-small arrow-small-type01" href="http://www.stellenmarkt.ch/Kaufmaennischer+Leiter+Senior+Bewirtschafter+m+w+d/9/13/10125386/job.htm" target="_blank" title="Kaufmännischer Leiter / Senior Bewirtschafter (m/w/d)"><b>Weiter</b></a></li><li><a href="http://www.stellenmarkt.ch/Controller+m+w/9/12/10138651/job.htm" target="_blank" title="Controller (m/w)"><b>Controller (m/w)</b></a><br>Emmen (Rathausen) - 100% Emmen (Rathausen) Mein zukünftiger Alltag Mitarbeit bei der modernen, finanziellen Steuerung... <a class="arrow arrow-small arrow-small-type01" href="http://www.stellenmarkt.ch/Controller+m+w/9/12/10138651/job.htm" target="_blank" title="Controller (m/w)"><b>Weiter</b></a></li><li><a href="http://www.stellenmarkt.ch/Sachbearbeiter+Rechnungswesen+w+m+100/9/11/10175905/job.htm" target="_blank" title="Sachbearbeiter Rechnungswesen (w/m) 100%"><b>Sachbearbeiter Rechnungswesen (w/m) 100%</b></a><br>Zürich - Schweizer Unternehmen Arbeitsort Zürich Arbeitsbeginn Nach Vereinbarung Motivation Suchen Sie eine... <a class="arrow arrow-small arrow-small-type01" href="http://www.stellenmarkt.ch/Sachbearbeiter+Rechnungswesen+w+m+100/9/11/10175905/job.htm" target="_blank" title="Sachbearbeiter Rechnungswesen (w/m) 100%"><b>Weiter</b></a></li><li><a href="http://www.stellenmarkt.ch/Fachkraft+fuer+den+GAV+Vollzug+80+100/2/2023/10152167/job.htm" target="_blank" title="Fachkraft für den GAV-Vollzug (80-100%)"><b>Fachkraft für den GAV-Vollzug (80-100%)</b></a><br>Basel und Aarau - Deine Haupttätigkeiten Geschäftskontrolle in Paritätischen Kommissionen Fachliche professionelle... <a class="arrow arrow-small arrow-small-type01" href="http://www.stellenmarkt.ch/Fachkraft+fuer+den+GAV+Vollzug+80+100/2/2023/10152167/job.htm" target="_blank" title="Fachkraft für den GAV-Vollzug (80-100%)"><b>Weiter</b></a></li><li><a href="http://www.stellenmarkt.ch/Finanzcontrollerin+Finanzcontroller+Gesundheitswesen+80/9/2024/10088634/job.htm" target="_blank" title="Finanzcontrollerin / Finanzcontroller Gesundheitswesen 80%"><b>Finanzcontrollerin / Finanzcontroller Gesundheitswesen 80%</b></a><br>Wil - Psychiatrie braucht Dialog. Wir machen ihn möglich - dank differenzierter Angebote, fachlicher... <a class="arrow arrow-small arrow-small-type01" href="http://www.stellenmarkt.ch/Finanzcontrollerin+Finanzcontroller+Gesundheitswesen+80/9/2024/10088634/job.htm" target="_blank" title="Finanzcontrollerin / Finanzcontroller Gesundheitswesen 80%"><b>Weiter</b></a></li><li><a href="http://www.stellenmarkt.ch/Sachbearbeiter+Finanzen+50+w+m/9/2024/10134973/job.htm" target="_blank" title="Sachbearbeiter Finanzen 50% (w/m)"><b>Sachbearbeiter Finanzen 50% (w/m)</b></a><br>Wetzikon - Für unseren Bereich Management Service suchen wir eine verantwortungsbewusste Persönlichkeit als  ... <a class="arrow arrow-small arrow-small-type01" href="http://www.stellenmarkt.ch/Sachbearbeiter+Finanzen+50+w+m/9/2024/10134973/job.htm" target="_blank" title="Sachbearbeiter Finanzen 50% (w/m)"><b>Weiter</b></a></li><li><a href="http://www.stellenmarkt.ch/Leitung+Patientenadministration+100/9/11/10180460/job.htm" target="_blank" title="Leitung Patientenadministration 100%"><b>Leitung Patientenadministration 100%</b></a><br>Muri - Ihre Aufgaben Sie übernehmen die personelle wie fachliche Leitung der Patientenadministration,... <a class="arrow arrow-small arrow-small-type01" href="http://www.stellenmarkt.ch/Leitung+Patientenadministration+100/9/11/10180460/job.htm" target="_blank" title="Leitung Patientenadministration 100%"><b>Weiter</b></a></li><li><a href="http://www.stellenmarkt.ch/Immobilienbewirtschafter+in+80+100/9/13/10174959/job.htm" target="_blank" title="Immobilienbewirtschafter/in 80 - 100%"><b>Immobilienbewirtschafter/in 80 - 100%</b></a><br>Winterthur - Ein modernes, junges Team. Vertrauen. Gestaltungsfreiraum. Ein attraktives Portfolio. Fundiertes... <a class="arrow arrow-small arrow-small-type01" href="http://www.stellenmarkt.ch/Immobilienbewirtschafter+in+80+100/9/13/10174959/job.htm" target="_blank" title="Immobilienbewirtschafter/in 80 - 100%"><b>Weiter</b></a></li><li><a href="http://www.stellenmarkt.ch/Treuhandgeneralist+m+w/9/2024/10173102/job.htm" target="_blank" title="Treuhandgeneralist (m/w)"><b>Treuhandgeneralist (m/w)</b></a><br>Zürich - Auf Ihrem beruflichen Weg sind Sie bereit einen gezielten Sprung vorwärts zu gehen. Sie betreuen... <a class="arrow arrow-small arrow-small-type01" href="http://www.stellenmarkt.ch/Treuhandgeneralist+m+w/9/2024/10173102/job.htm" target="_blank" title="Treuhandgeneralist (m/w)"><b>Weiter</b></a></li><li><a href="http://www.stellenmarkt.ch/Finance+Manager+100/9/2024/10176400/job.htm" target="_blank" title="Finance Manager 100%"><b>Finance Manager 100%</b></a><br>Zug - About NEAR and the NEAR Collective NEAR's purpose is to enable community-driven innovation to... <a class="arrow arrow-small arrow-small-type01" href="http://www.stellenmarkt.ch/Finance+Manager+100/9/2024/10176400/job.htm" target="_blank" title="Finance Manager 100%"><b>Weiter</b></a></li>
    <li class="more"><a class="linkf" href="http://www.stellenmarkt.ch" target="_blank" title="Stellenmarkt.ch">&Uuml;ber 20'000 weitere freie Stellen aus allen Berufsgruppen und Fachbereichen.</a></li>
  </ul>
</div>
<div class="skin skin_1000"></div>

</div>
<div class="framebox"><div style="padding: 12px;float:left;">
	<!-- GPT AdSlot Rectangle 2 for Ad unit 'wirtschaft.ch' ### Size: [[300,250]] -->
<!-- Adslot's refresh function: googletag.pubads().refresh([gptadslots[4]]) -->
<div id='div-gpt-ad-9055344-5'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-9055344-5'); });
  </script>
</div>
<!-- End AdSlot Rectangle 2 --></div>
<div class="skin skin_1000">
	&nbsp;</div>

</div>
<div class="framebox"><!-- skin_515 -->
<div class="skin skin_501">
    <a href="http://www.seminar.ch/" target="_blank" title="Seminar.ch"><img src="http://media3.news.ch/tmpl/v1.0/news.ch/img/headers/seminar.jpg" border="0" style="padding-bottom:5px;" alt="Seminar.ch" width="297" height="48" /></a>
  <ul>
    <li class="first"><b>Seminare zum Thema</b> <a class="linkf" href="https://www.seminar.ch/Medien+Medienschaffende/177/Thema/" target="_blank" title="Medien / Medienschaffende"><b>Medien / Medienschaffende</b></a></li><li><a href="https://www.seminar.ch/Kurs/Digitale+Medien+in+der+Familie/ka1439440/Detail/" target="_blank" title="Digitale Medien in der Familie">Digitale Medien in der Familie</a></li><li><a href="https://www.seminar.ch/Kurs/Texten+fuer+digitale+Medien+Onlinekurs/ka1444286/Detail/" target="_blank" title="Texten für digitale Medien Onlinekurs">Texten für digitale Medien Onlinekurs</a></li><li><a href="https://www.seminar.ch/Kurs/Drehbuchschreiben+Basis/ka1453120/Detail/" target="_blank" title="Drehbuchschreiben Basis">Drehbuchschreiben Basis</a></li><li><a href="https://www.seminar.ch/Kurs/Medien+im+Dialog/ka1455353/Detail/" target="_blank" title="Medien im Dialog">Medien im Dialog</a></li><li><a href="https://www.seminar.ch/Kurs/Moderation+und+Medien/ka1427039/Detail/" target="_blank" title="Moderation und Medien">Moderation und Medien</a></li><li><a href="https://www.seminar.ch/Kurs/Grundkurs+digitale+Medien/ka1444436/Detail/" target="_blank" title="Grundkurs digitale Medien">Grundkurs digitale Medien</a></li><li><a href="https://www.seminar.ch/Kurs/Kreatives+Schreiben/ka1448709/Detail/" target="_blank" title="Kreatives Schreiben">Kreatives Schreiben</a></li><li><a href="https://www.seminar.ch/Kurs/Praxislehrgang+dipl+Lektor+in+MNS/ka1196739/Detail/" target="_blank" title="Praxislehrgang dipl. Lektor/-in MNS">Praxislehrgang dipl. Lektor/-in MNS</a></li><li><a href="https://www.seminar.ch/Kurs/Praxislehrgang+Korrektorat/ka1196740/Detail/" target="_blank" title="Praxislehrgang Korrektorat">Praxislehrgang Korrektorat</a></li><li><a href="https://www.seminar.ch/Kurs/Dipl+Erwachsenenbildner+in+HF/ka1208058/Detail/" target="_blank" title="Dipl. Erwachsenenbildner/in HF">Dipl. Erwachsenenbildner/in HF</a></li>
    <li class="more"><a href="http://www.seminar.ch/" target="_blank" title="Weitere Seminare">Weitere Seminare</a></li>
  </ul>

</div>
<div class="skin skin_1000"></div>

</div>
<div class="framebox"><div class="firmenfeeds">       <a href="http://www.wirtschaft.ch/kompetenzmarkt/socialfeeds/" class="header"><h3>Firmen-Feeds</h3></a><br><div class="item brdrb_ccc">   <div class="title"><a href="http://www.wirtschaft.ch/kompetenzmarkt/Zuerich/HELP+CH+Zuerich+Onlinewerbung/66096/portrait.htm">HELP.CH Zürich Onlinewerbung</a></div>   <div class="subitem1"><a href="http://www.wirtschaft.ch/kompetenzmarkt/Zuerich/HELP+CH+Zuerich+Onlinewerbung/66096/portrait.htm"><span class="msg">“Simon Pegg feiert heute Geburtstag - Promi-Geburtstag vom 14.2.2021 #News #HelpNews @HELP_CH… https://t.co/zBNSWBwG1w”</span></a></div>   <div class="subitem2"><table><tr><td width=20><a href="http://www.wirtschaft.ch/kompetenzmarkt/Zuerich/HELP+CH+Zuerich+Onlinewerbung/66096/portrait.htm"><img src="http://media3.news.ch/img/16x16_twitter.png" border=0></a></td><td>heute 00:40 Uhr</a></td></tr></table></div></div><div class="item brdrb_ccc">   <div class="title"><a href="http://www.wirtschaft.ch/kompetenzmarkt/Zug/Swiss+Cognitive/138752/portrait.htm">Swiss Cognitive</a></div>   <div class="subitem1"><a href="http://www.wirtschaft.ch/kompetenzmarkt/Zug/Swiss+Cognitive/138752/portrait.htm"><span class="msg">“#ArtificialIntelligence #AI 

@Google has created an innovative AI that outperforms doctors in detecting breast can… https://t.co/Q8XrGrHKiO”</span></a></div>   <div class="subitem2"><table><tr><td width=20><a href="http://www.wirtschaft.ch/kompetenzmarkt/Zug/Swiss+Cognitive/138752/portrait.htm"><img src="http://media4.news.ch/img/16x16_twitter.png" border=0></a></td><td>heute 00:15 Uhr</a></td></tr></table></div></div><div class="item brdrb_ccc">   <div class="title"><a href="http://www.wirtschaft.ch/kompetenzmarkt/Zuerich/Swiss+International+Air+Lines/114492/portrait.htm">Swiss International Air Lines</a></div>   <div class="subitem1"><a href="http://www.wirtschaft.ch/kompetenzmarkt/Zuerich/Swiss+International+Air+Lines/114492/portrait.htm"><span class="msg">“@birdyavgeekgirl Thank you for your prompt response. Will check and revert with an update. Kind regards, Hannah”</span></a></div>   <div class="subitem2"><table><tr><td width=20><a href="http://www.wirtschaft.ch/kompetenzmarkt/Zuerich/Swiss+International+Air+Lines/114492/portrait.htm"><img src="http://media5.news.ch/img/16x16_twitter.png" border=0></a></td><td>gestern 23:25 Uhr</a></td></tr></table></div></div><div class="item brdrb_ccc">   <div class="title"><a href="http://www.wirtschaft.ch/kompetenzmarkt/Biel+Bienne/Life+KI/73223/portrait.htm">Life KI</a></div>   <div class="subitem1"><a href="http://www.wirtschaft.ch/kompetenzmarkt/Biel+Bienne/Life+KI/73223/portrait.htm"><span class="msg">“Les images sont déjà impressionnant et je suis contente de ne pas entendre le son https://t.co/nVtd1TN59u”</span></a></div>   <div class="subitem2"><table><tr><td width=20><a href="http://www.wirtschaft.ch/kompetenzmarkt/Biel+Bienne/Life+KI/73223/portrait.htm"><img src="http://media6.news.ch/img/16x16_twitter.png" border=0></a></td><td>gestern 23:16 Uhr</a></td></tr></table></div></div><div class="item brdrb_ccc">   <div class="title"><a href="http://www.wirtschaft.ch/kompetenzmarkt/Martigny+Croix/FC+Sion/114600/portrait.htm">FC Sion</a></div>   <div class="subitem1"><a href="http://www.wirtschaft.ch/kompetenzmarkt/Martigny+Croix/FC+Sion/114600/portrait.htm"><span class="msg">“Valaisans et Saint-Gallois se quittent dos-à-dos après un match disputé. L'invincibilité en championnat se poursuit… https://t.co/5P3DTKcO7Y”</span></a></div>   <div class="subitem2"><table><tr><td width=20><a href="http://www.wirtschaft.ch/kompetenzmarkt/Martigny+Croix/FC+Sion/114600/portrait.htm"><img src="http://media7.news.ch/img/16x16_twitter.png" border=0></a></td><td>gestern 22:22 Uhr</a></td></tr></table></div></div><a href="http://www.wirtschaft.ch/kompetenzmarkt/socialfeeds/" class="weiter">Weitere Firmen-Feeds</a></div><div class="skin skin_1000"></div><!-- sf_gen:[14.02.2021 03:36:52] -->
</div>
<script type="text/javascript"></script>
</div>
</div>

                </div>

            </div>


        </div>

    </div>
    <!--/main-->



    <!--/content-->

    <!--footer-->
    
    <div id="footer">
        <div class="center">
            <div id="footerBNsuche">
                <div class="framebox"><!-- skin_80 -->
<div class="skin skin_80">
 
	<div class="breakingnews">
    <div class="btnl" id="nbutton_back2"></div>
		<div class="content" id="bncontent2"></div>
		<div class="btnr" id="nbutton_fwd2"></div>
	</div>
	<div class="search">
	    <form method="post" action="/Default.aspx" id="suchform2" name="suchform2" onsubmit="return CheckSEARCH('2',true);"><div class="frame"><input type="text" name="s" value="Suche" id="suchefeld2"/><input type="hidden" value="Suche" id="suchefeld2hidden"/></div><div class="suchen" onclick="CheckSEARCH('2',false);"></div>
	    </form>
	</div>
	
</div>

</div>

                <div class="skin skin_1000"/>
            </div>
            <div id="tm">
   <div class="navi center s-1039-a">
       <ul>
           <li class="s-1035"><a href="http://www.wirtschaft.ch/kompetenzmarkt/" class="section" "><nobr>Kompetenzmarkt</nobr></a></li>
           <li class="s-968"><a href="http://www.wirtschaft.ch/markenregister/" class="section" "><nobr>Markenregister</nobr></a></li>
           <li class="s-1102"><a href="http://www.domains.ch" class="section"  target="_blank""><nobr>Domains</nobr></a></li>
           <li class="s-1114"><a href="https://kredit.ch/de/" class="section"  target="_blank""><nobr>Kredit</nobr></a></li>
           <li class="s-1054"><a href="http://www.stellenmarkt.ch/" class="section" "><nobr>Stellenmarkt</nobr></a></li>
           <li class="s-1039 ac bg"><a href="http://www.wirtschaft.ch/publinews/" class="section" "><nobr>Publinews</nobr></a></li>
       </ul>
   </div>
</div>
<div class="center"><div id="smoothmenu1" class="ddsmoothmenu">
<ul style="height:27px">
</ul>
</div></div>
<script type="text/javascript">ddsmoothmenu.init({mainmenuid: "smoothmenu1", orientation: 'h', classname: 'ddsmoothmenu', customtheme: ["#008800", "#008800", "#ffffff"], contentsource: "markup"})</script>


            <div class="footer" style="width:1064px;padding:0px">
    <div class="footer-partnerlogos"></div>
    <div class="footer-hostlogo"><a title="wirtschaft.ch" href="http://www.wirtschaft.ch/" target="_self"><img width="220" height="120" src="http://media8.news.ch/content/img/footer/wirtschaft_ch_logo.jpg" alt="wirtschaft.ch"></a></div>
    <div class="footer-partnerwebsites"><b>Partner-Websites:</b><br/><div style="height:5px"></div><a title="wetter.ch" href="http://www.wetter.ch/" target="_blank" onmouseover="javascript:$('#footer-disclaimer').html('wetter.ch - Das Wetter aus mehr als 800 Schweizer Ortschaften. Immer das aktuellste Schweizer Wetter, Wettervoraussagen, Wetterberichte - geordnet nach Regionen und &#252;ber 6000 Ortschaften weltweit.');" onmouseout="javascript:$('#footer-disclaimer').html('Die ver&#246;ffentlichten Inhalte sind ausschliesslich zum pers&#246;nlichen Gebrauch bestimmt. Die Vervielf&#228;ltigung, Publikation oder Speicherung in Datenbanken, jegliche kommerzielle Nutzung sowie die Weitergabe an Dritte sind nicht gestattet. ');">wetter.ch</a><br><a title="stellenmarkt.ch" href="http://www.stellenmarkt.ch/" target="_self" onmouseover="javascript:$('#footer-disclaimer').html('stellenmarkt.ch - Der attraktive und einfache Stellenmarkt der Schweiz. Die neue schweizweite Stellenplattform aus dem Hause VADIAN.NET. Mit &#252;ber 100\&#39;000 Stellenangeboten von mehr als 20\&#39;000 Firmen der ideale Ort f&#252;r Stellensuchende in allen Branchen. Umfassend, schnell und einfach informieren ist die t&#228;gliche Devise.');" onmouseout="javascript:$('#footer-disclaimer').html('Die ver&#246;ffentlichten Inhalte sind ausschliesslich zum pers&#246;nlichen Gebrauch bestimmt. Die Vervielf&#228;ltigung, Publikation oder Speicherung in Datenbanken, jegliche kommerzielle Nutzung sowie die Weitergabe an Dritte sind nicht gestattet. ');">stellenmarkt.ch</a><br><a title="baugewerbe.ch" href="http://www.baugewerbe.ch/" target="_self" onmouseover="javascript:$('#footer-disclaimer').html('baugewerbe.ch - Tagesaktuelle Meldungen aus der Baubranche und Firmenprofile aus dem Baugewerbe.');" onmouseout="javascript:$('#footer-disclaimer').html('Die ver&#246;ffentlichten Inhalte sind ausschliesslich zum pers&#246;nlichen Gebrauch bestimmt. Die Vervielf&#228;ltigung, Publikation oder Speicherung in Datenbanken, jegliche kommerzielle Nutzung sowie die Weitergabe an Dritte sind nicht gestattet. ');">baugewerbe.ch</a><br><a title="buchhaltung.ch" href="http://www.buchhaltung.ch/" target="_self" onmouseover="javascript:$('#footer-disclaimer').html('buchhaltung.ch - Firmenportr&#228;ts, Stellenangebote und Seminare aus der Treuhand- und Buchhaltungsbranche.');" onmouseout="javascript:$('#footer-disclaimer').html('Die ver&#246;ffentlichten Inhalte sind ausschliesslich zum pers&#246;nlichen Gebrauch bestimmt. Die Vervielf&#228;ltigung, Publikation oder Speicherung in Datenbanken, jegliche kommerzielle Nutzung sowie die Weitergabe an Dritte sind nicht gestattet. ');">buchhaltung.ch</a><br><a title="nachfolge.ch" href="https://www.nachfolge.ch/de/" target="_self" onmouseover="javascript:$('#footer-disclaimer').html('nachfolge.ch - Das schweizerische Portal f&#252;r Nachfolgeberater und Unternehmer die eine Nachfolgeregelung in ihrer Firma ben&#246;tigen.');" onmouseout="javascript:$('#footer-disclaimer').html('Die ver&#246;ffentlichten Inhalte sind ausschliesslich zum pers&#246;nlichen Gebrauch bestimmt. Die Vervielf&#228;ltigung, Publikation oder Speicherung in Datenbanken, jegliche kommerzielle Nutzung sowie die Weitergabe an Dritte sind nicht gestattet. ');">nachfolge.ch</a><br><a title="firmen.ch" href="https://www.firmen.ch/de/" target="_self" onmouseover="javascript:$('#footer-disclaimer').html('Das Schweizer Firmenverzeichnis mit tausenden Firmenportr&#228;ts, Jobs, Seminaren, News und Social Feeds.');" onmouseout="javascript:$('#footer-disclaimer').html('Die ver&#246;ffentlichten Inhalte sind ausschliesslich zum pers&#246;nlichen Gebrauch bestimmt. Die Vervielf&#228;ltigung, Publikation oder Speicherung in Datenbanken, jegliche kommerzielle Nutzung sowie die Weitergabe an Dritte sind nicht gestattet. ');">firmen.ch</a><br><a title="gewerbe.ch" href="https://www.gewerbe.ch/de/" target="_self" onmouseover="javascript:$('#footer-disclaimer').html('gewerbe.ch - Die nationale schweizerische Plattform f&#252;r die Gewerbeverb&#228;nde aus allen Regionen.');" onmouseout="javascript:$('#footer-disclaimer').html('Die ver&#246;ffentlichten Inhalte sind ausschliesslich zum pers&#246;nlichen Gebrauch bestimmt. Die Vervielf&#228;ltigung, Publikation oder Speicherung in Datenbanken, jegliche kommerzielle Nutzung sowie die Weitergabe an Dritte sind nicht gestattet. ');">gewerbe.ch</a><br><a title="klangundkleid.ch" href="http://www.klangundkleid.ch/" target="_self" onmouseover="javascript:$('#footer-disclaimer').html('Das etwas andere Einkaufserlebnis bei Klang und Kleid. Wir sagen jeweils: &quot;Bei uns gibt es alles was man nicht braucht!&quot;');" onmouseout="javascript:$('#footer-disclaimer').html('Die ver&#246;ffentlichten Inhalte sind ausschliesslich zum pers&#246;nlichen Gebrauch bestimmt. Die Vervielf&#228;ltigung, Publikation oder Speicherung in Datenbanken, jegliche kommerzielle Nutzung sowie die Weitergabe an Dritte sind nicht gestattet. ');">klangundkleid.ch</a><br><a title="wohnen.ch" href="http://www.wohnen.ch/" target="_self" onmouseover="javascript:$('#footer-disclaimer').html('Die ver&#246;ffentlichten Inhalte sind ausschliesslich zum pers&#246;nlichen Gebrauch bestimmt. Die Vervielf&#228;ltigung, Publikation oder Speicherung in Datenbanken, jegliche kommerzielle Nutzung sowie die Weitergabe an Dritte sind nicht gestattet. ');" onmouseout="javascript:$('#footer-disclaimer').html('Die ver&#246;ffentlichten Inhalte sind ausschliesslich zum pers&#246;nlichen Gebrauch bestimmt. Die Vervielf&#228;ltigung, Publikation oder Speicherung in Datenbanken, jegliche kommerzielle Nutzung sowie die Weitergabe an Dritte sind nicht gestattet. ');">wohnen.ch</a><br><a title="kredit.ch" href="http://www.kredit.ch/" target="_self" onmouseover="javascript:$('#footer-disclaimer').html('kredit.ch - Schnell, einfach, unkompliziert. Kreditentscheid innert 2-24 Stunden. Keine Abschlussgeb&#252;hren und -kommissionen. Wir finanzieren Ihre W&#252;nsche.');" onmouseout="javascript:$('#footer-disclaimer').html('Die ver&#246;ffentlichten Inhalte sind ausschliesslich zum pers&#246;nlichen Gebrauch bestimmt. Die Vervielf&#228;ltigung, Publikation oder Speicherung in Datenbanken, jegliche kommerzielle Nutzung sowie die Weitergabe an Dritte sind nicht gestattet. ');">kredit.ch</a><br><a title="leasing.ch" href="https://www.leasing.ch/" target="_blank" onmouseover="javascript:$('#footer-disclaimer').html('leasing.ch - Die nationale schweizerische Plattform f&#252;r die erfolgreiche Vermittlung von Leasing-Angeboten f&#252;r alle Fahrzeugklassen.');" onmouseout="javascript:$('#footer-disclaimer').html('Die ver&#246;ffentlichten Inhalte sind ausschliesslich zum pers&#246;nlichen Gebrauch bestimmt. Die Vervielf&#228;ltigung, Publikation oder Speicherung in Datenbanken, jegliche kommerzielle Nutzung sowie die Weitergabe an Dritte sind nicht gestattet. ');">leasing.ch</a><br><a title="branchenbuch.ch" href="http://www.branchenbuch.ch/" target="_self" onmouseover="javascript:$('#footer-disclaimer').html('branchenbuch.ch - Der Pionier unter den Branchenb&#252;chern - Online seit 1998. Mit &#252;ber 500\&#39;000 Adressen und zehntausenden Firmenportraits.');" onmouseout="javascript:$('#footer-disclaimer').html('Die ver&#246;ffentlichten Inhalte sind ausschliesslich zum pers&#246;nlichen Gebrauch bestimmt. Die Vervielf&#228;ltigung, Publikation oder Speicherung in Datenbanken, jegliche kommerzielle Nutzung sowie die Weitergabe an Dritte sind nicht gestattet. ');">branchenbuch.ch</a><br><a title="restaurant.ch" href="http://www.restaurant.ch/" target="_self" onmouseover="javascript:$('#footer-disclaimer').html('Der Schweizer Restaurantf&#252;hrer und Ausgeh-Guide. restaurant.ch ist der interaktive Restaurant- und Ausgehf&#252;hrer f&#252;r die ganze Schweiz. Bereits jetzt sind &#252;ber 30’000 Gastrobetriebe abrufbar.');" onmouseout="javascript:$('#footer-disclaimer').html('Die ver&#246;ffentlichten Inhalte sind ausschliesslich zum pers&#246;nlichen Gebrauch bestimmt. Die Vervielf&#228;ltigung, Publikation oder Speicherung in Datenbanken, jegliche kommerzielle Nutzung sowie die Weitergabe an Dritte sind nicht gestattet. ');">restaurant.ch</a><br><a title="hotel.ch" href="http://www.hotel.ch/" target="_self" onmouseover="javascript:$('#footer-disclaimer').html('hotel.ch bietet weltweit &#252;ber 50’000 Hotels zur elektronischen Buchung an. Das Online-Angebot von hotel.ch zeichnet sich durch die einzigartige Kombination eines Anfragesystems, eines Sofortbuchungssystems, sowie eines Auktionsmoduls aus.');" onmouseout="javascript:$('#footer-disclaimer').html('Die ver&#246;ffentlichten Inhalte sind ausschliesslich zum pers&#246;nlichen Gebrauch bestimmt. Die Vervielf&#228;ltigung, Publikation oder Speicherung in Datenbanken, jegliche kommerzielle Nutzung sowie die Weitergabe an Dritte sind nicht gestattet. ');">hotel.ch</a><br></div><div class="footer-partnerwebsites"><br/><div style="height:5px"></div><a title="werbung.ch" href="http://www.werbung.ch/" target="_self" onmouseover="javascript:$('#footer-disclaimer').html('werbung.ch - Die Plattform f&#252;r Online- und Mobilewerbung. Ein Kooperationsprojekt der Mediabox, AdSpot, theINDUSTRY und VADIAN.NET.');" onmouseout="javascript:$('#footer-disclaimer').html('Die ver&#246;ffentlichten Inhalte sind ausschliesslich zum pers&#246;nlichen Gebrauch bestimmt. Die Vervielf&#228;ltigung, Publikation oder Speicherung in Datenbanken, jegliche kommerzielle Nutzung sowie die Weitergabe an Dritte sind nicht gestattet. ');">werbung.ch</a><br><a title="werbeagenturen.ch" href="http://www.werbeagenturen.ch/" target="_self" onmouseover="javascript:$('#footer-disclaimer').html('werbeagenturen.ch, Ihre Quelle f&#252;r Kurse, Weiterbildungen und Seminare im Bereich Marketing und Verkaufsf&#246;rderung.');" onmouseout="javascript:$('#footer-disclaimer').html('Die ver&#246;ffentlichten Inhalte sind ausschliesslich zum pers&#246;nlichen Gebrauch bestimmt. Die Vervielf&#228;ltigung, Publikation oder Speicherung in Datenbanken, jegliche kommerzielle Nutzung sowie die Weitergabe an Dritte sind nicht gestattet. ');">werbeagenturen.ch</a><br><a title="makerspaces.ch" href="https://www.makerspaces.ch/de/" target="_self" onmouseover="javascript:$('#footer-disclaimer').html('Makerspaces &amp; Hackerspaces: Adressen, Services, News und vieles mehr');" onmouseout="javascript:$('#footer-disclaimer').html('Die ver&#246;ffentlichten Inhalte sind ausschliesslich zum pers&#246;nlichen Gebrauch bestimmt. Die Vervielf&#228;ltigung, Publikation oder Speicherung in Datenbanken, jegliche kommerzielle Nutzung sowie die Weitergabe an Dritte sind nicht gestattet. ');">makerspaces.ch</a><br><a title="informatik.ch" href="http://www.informatik.ch/" target="_self" onmouseover="javascript:$('#footer-disclaimer').html('Die ver&#246;ffentlichten Inhalte sind ausschliesslich zum pers&#246;nlichen Gebrauch bestimmt. Die Vervielf&#228;ltigung, Publikation oder Speicherung in Datenbanken, jegliche kommerzielle Nutzung sowie die Weitergabe an Dritte sind nicht gestattet. ');" onmouseout="javascript:$('#footer-disclaimer').html('Die ver&#246;ffentlichten Inhalte sind ausschliesslich zum pers&#246;nlichen Gebrauch bestimmt. Die Vervielf&#228;ltigung, Publikation oder Speicherung in Datenbanken, jegliche kommerzielle Nutzung sowie die Weitergabe an Dritte sind nicht gestattet. ');">informatik.ch</a><br><a title="seminar.ch" href="http://www.seminar.ch/" target="_self" onmouseover="javascript:$('#footer-disclaimer').html('seminar.ch unterst&#252;tzt kostenlos Kursinteressenten, die auf Anhieb und schnellstm&#246;glich einen durchf&#252;hrbaren Kurs finden wollen.  Wir finden f&#252;r Kursinteressenten diejenigen Schulen, die den gew&#252;nschten Kurs tats&#228;chlich durchf&#252;hren k&#246;nnen, und zwar zur gew&#252;nschten Zeit und am gew&#252;nschten Ort.');" onmouseout="javascript:$('#footer-disclaimer').html('Die ver&#246;ffentlichten Inhalte sind ausschliesslich zum pers&#246;nlichen Gebrauch bestimmt. Die Vervielf&#228;ltigung, Publikation oder Speicherung in Datenbanken, jegliche kommerzielle Nutzung sowie die Weitergabe an Dritte sind nicht gestattet. ');">seminar.ch</a><br><a title="smsblaster.ch" href="http://www.smsblaster.ch/" target="_self" onmouseover="javascript:$('#footer-disclaimer').html('smsblaster.ch - Mit der SMS L&#246;sung von VADIAN.NET jederzeit weltweit standortunabh&#228;ngig SMS versenden. Keine Einrichtungsgeb&#252;hren und keine Lizenzgeb&#252;hren. Sie bezahlen nur die versendeten SMS. Mit &#252;ber 200\&#39;000 registrierten Kunden in der Schweiz und im Ausland.');" onmouseout="javascript:$('#footer-disclaimer').html('Die ver&#246;ffentlichten Inhalte sind ausschliesslich zum pers&#246;nlichen Gebrauch bestimmt. Die Vervielf&#228;ltigung, Publikation oder Speicherung in Datenbanken, jegliche kommerzielle Nutzung sowie die Weitergabe an Dritte sind nicht gestattet. ');">smsblaster.ch</a><br><a title="aspsms.ch" href="http://www.aspsms.ch/" target="_self" onmouseover="javascript:$('#footer-disclaimer').html('Mit ASPSMS versenden Sie SMS bereits wenige Minuten nach der kostenlosen Registrierung. ASPSMS stellt Ihnen seit dem Jahre 2001 fixfertige Software, eine breite Palette von Beispiel-Anwendungen, sowie freien Sourcecode zur Verf&#252;gung.');" onmouseout="javascript:$('#footer-disclaimer').html('Die ver&#246;ffentlichten Inhalte sind ausschliesslich zum pers&#246;nlichen Gebrauch bestimmt. Die Vervielf&#228;ltigung, Publikation oder Speicherung in Datenbanken, jegliche kommerzielle Nutzung sowie die Weitergabe an Dritte sind nicht gestattet. ');">aspsms.ch</a><br><a title="asptoken.ch" href="http://www.asptoken.ch/" target="_self" onmouseover="javascript:$('#footer-disclaimer').html('Professionelle Zwei-Faktor-Authentifizierung per SMS f&#252;r Ihre Business-Anwendungen, Login-Prozesse und andere Authentifizierungen.');" onmouseout="javascript:$('#footer-disclaimer').html('Die ver&#246;ffentlichten Inhalte sind ausschliesslich zum pers&#246;nlichen Gebrauch bestimmt. Die Vervielf&#228;ltigung, Publikation oder Speicherung in Datenbanken, jegliche kommerzielle Nutzung sowie die Weitergabe an Dritte sind nicht gestattet. ');">asptoken.ch</a><br><a title="Markenregister" href="http://www.wirtschaft.ch/markenregister/" target="_self" onmouseover="javascript:$('#footer-disclaimer').html('Das tagesaktuelle Schweizer Markenregister mit komfortabler Suche und Verlinkungen der Marken und Firmen. &#220;ber 400\&#39;000 Marken aus der Schweiz und aller Welt.');" onmouseout="javascript:$('#footer-disclaimer').html('Die ver&#246;ffentlichten Inhalte sind ausschliesslich zum pers&#246;nlichen Gebrauch bestimmt. Die Vervielf&#228;ltigung, Publikation oder Speicherung in Datenbanken, jegliche kommerzielle Nutzung sowie die Weitergabe an Dritte sind nicht gestattet. ');">Markenregister</a><br><a title="Kompetenzmarkt" href="http://www.wirtschaft.ch/kompetenzmarkt/" target="_self" onmouseover="javascript:$('#footer-disclaimer').html('Die ver&#246;ffentlichten Inhalte sind ausschliesslich zum pers&#246;nlichen Gebrauch bestimmt. Die Vervielf&#228;ltigung, Publikation oder Speicherung in Datenbanken, jegliche kommerzielle Nutzung sowie die Weitergabe an Dritte sind nicht gestattet. ');" onmouseout="javascript:$('#footer-disclaimer').html('Die ver&#246;ffentlichten Inhalte sind ausschliesslich zum pers&#246;nlichen Gebrauch bestimmt. Die Vervielf&#228;ltigung, Publikation oder Speicherung in Datenbanken, jegliche kommerzielle Nutzung sowie die Weitergabe an Dritte sind nicht gestattet. ');">Kompetenzmarkt</a><br><a title="Domain registrieren" href="https://www.domains.ch" target="_self" onmouseover="javascript:$('#footer-disclaimer').html('Schnell und einfach Domainnamen aus der Schweiz und aller Welt registrieren. VADIAN.NET registriert Domains seit 1995. Profitieren Sie von unserer Erfahrung!');" onmouseout="javascript:$('#footer-disclaimer').html('Die ver&#246;ffentlichten Inhalte sind ausschliesslich zum pers&#246;nlichen Gebrauch bestimmt. Die Vervielf&#228;ltigung, Publikation oder Speicherung in Datenbanken, jegliche kommerzielle Nutzung sowie die Weitergabe an Dritte sind nicht gestattet. ');">Domain registrieren</a><br></div>
    <div class="footer-disclaimer"><br/><div style="height:5px"></div><div id="footer-disclaimer">Die ver&#246;ffentlichten Inhalte sind ausschliesslich zum pers&#246;nlichen Gebrauch bestimmt. Die Vervielf&#228;ltigung, Publikation oder Speicherung in Datenbanken, jegliche kommerzielle Nutzung sowie die Weitergabe an Dritte sind nicht gestattet. </div></div>
    <div class="footer-hostlinks"><a title="Datenschutzerklärung" href="/datenschutzerklaerung/" target="_self">Datenschutzerklärung</a> | <a title="Impressum" href="/impressum/" target="_self">Impressum</a> | <a title="Hausinternes" href="http://www.news.ch/hausinternes/" target="_self">Hausinternes</a> | <a title="Wallpapers" href="http://www.news.ch/wallpapers/" target="_self">Wallpapers</a></div>
    <div class="footer-copyright">wirtschaft.ch (c) Copyright 2000 - 2021 by <a title="Impressum" href="/impressum/">VADIAN.NET AG</a>, <nobr>St. Gallen</nobr></div>
</div>

        </div>
    </div>

    <!--/footer-->

</div>
<!--/site-->



<div style="position:fixed;top:225px;left:50%;margin-left:543px;">
<!-- GPT AdSlot Skyscraper for Ad unit 'wirtschaft.ch' ### Size: [[160,600],[300,600],[500,1000]] --><!-- Adslot's refresh function: googletag.pubads().refresh([gptadslots[0]]) -->	<div id="div-gpt-ad-9055344-1">
<script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-9055344-1'); });
  </script>	</div>
<!-- End AdSlot Skyscraper --></div>


<script type="text/javascript">
function startup() {}

(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
ga('create', 'UA-598015-9', 'auto');
ga('set', 'anonymizeIp', true);
ga('send', 'pageview');

</script>


    <script type="text/javascript">
  var leady_track_key="XLw96Tm8Z5AA0597";
  (function(){
    var l=document.createElement("script");l.type="text/javascript";l.async=true;
    l.src='https://t.leady.com/'+leady_track_key+"/L.js";
    var s=document.getElementsByTagName("script")[0];s.parentNode.insertBefore(l,s);
  })();
</script>


<!-- Piwik -->
        <script type="text/javascript">
          var _paq = _paq || [];
          /* tracker methods like "setCustomDimension" should be called before "trackPageView" */
          _paq.push(["setDocumentTitle", document.domain + "/" + document.title]);
          _paq.push(["setCookieDomain", "*.wirtschaft.ch"]);
          _paq.push(['trackPageView']);
          _paq.push(['enableLinkTracking']);
          (function() {
            var u="//analytics.vadian.net/";
            _paq.push(['setTrackerUrl', u+'piwik.php']);
            _paq.push(['setSiteId', '6']);

            var websiteIdDuplicate = 5; //vnet all
            _paq.push(['addTracker', piwikUrl = u + 'piwik.php', websiteIdDuplicate]);

            var d=document, g=d.createElement('script'), s=d.getElementsByTagName('script')[0];
            g.type='text/javascript'; g.async=true; g.defer=true; g.src=u+'piwik.js'; s.parentNode.insertBefore(g,s);
          })();
        </script>
        <noscript><p><img src="//analytics.vadian.net/piwik.php?idsite=6&rec=1" style="border:0;" alt="" /></p></noscript>
        <!-- End Piwik Code -->

<!-- Montemedia /body -->
<noscript>
    <iframe src="//www.googletagmanager.com/ns.html?id=GTM-B438" height="0" width="0" style="display: none; visibility: hidden"></iframe>
</noscript>
<script>
    (function(w, d, s, l, i) {
        w[l] = w[l] || [];
        w[l].push({ 'gtm.start': new Date().getTime(), event: 'gtm.js' });
        var f = d.getElementsByTagName(s)[0], j = d.createElement(s), dl = l != 'dataLayer' ? '&l=' + l : '';
        j.async = true;
        j.src = '//www.googletagmanager.com/gtm.js?id=' + i + dl;
        f.parentNode.insertBefore(j, f);
    })(window, document, 'script', 'dataLayer', 'GTM-B438');
</script>
<!-- /Montemedia /body -->

<script>
$(window).bind("load", function() {
	$("iframe").each(function() {
	  $(this).find("meta").remove();
	});
});
</script>
</body>

</html>